<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Alliansen-ungdom til Filter Nyheter: «Noen har appetitt for det» &#8211; Filter Nyheter</title>
<style>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</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'NOK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; Alliansen-ungdom til Filter Nyheter: «Noen har appetitt for det» kommentarstrøm" href="https://filternyheter.no/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1619431413' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://filternyheter.no/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.4-435' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1619431528' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1619431494' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//filternyheter.no/wp-content/uploads/pum/pum-site-styles.css?generated=1620155920&#038;ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic-child/js/filter.js?ver?1_06&#038;ver=4.9.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.4'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FILTER AVSLØRER: Slik kobler Alliansen tenåringer med nynazister i valgkampen' href='https://filternyheter.no/filter-avslorer-slik-kobler-alliansen-tenaringer-med-nynazister-i-valgkampen/' />
<link rel="canonical" href="https://filternyheter.no/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det/" />
<link rel='shortlink' href='https://filternyheter.no/?p=46966' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Falliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Falliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ekstremisme"],"pageAttributes":["alliansen","hans-jorgen-lysglimt-johansen","hoyreekstremisme","rasisme"],"pagePostAuthor":"Jonas Skybakmoen og Harald Klungtveit","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="Alliansen-ungdom til Filter Nyheter: «Noen har appetitt for det»"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-1100x575.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="575"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2021-05-07T18:15:52+0000"/>
<meta property="article:modified_time" content="2021-05-07T18:27:59+0000"/>
<meta property="article:section" content="Ekstremisme"/>
<meta property="article:tag" content="alliansen"/>
<meta property="article:tag" content="hans jørgen lysglimt johansen"/>
<meta property="article:tag" content="Høyreekstremisme"/>
<meta property="article:tag" content="rasisme"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det\/"},"url":"https:\/\/filternyheter.no\/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det\/","headline":"Alliansen-ungdom til Filter Nyheter: \u00abNoen har appetitt for det\u00bb","description":"","datePublished":"2021-05-07T18:15:52+0000","dateModified":"2021-05-07T18:27:59+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2021\/05\/dag-2-front-1100x575.jpg","width":1100,"height":575},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"jonas-skybakmoen-og-harald-klungtveit","sameAs":[]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 31 });
  dataLayer.push({ "contentLength": 14462 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-46966 single-format-standard woocommerce-no-js membership-content access-restricted layout-sidebar-right parallax-disabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard mob-menu-slideout-over ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          <ul id="menu-hovedmeny-desktop" class="nav navbar-nav"><li id="menu-item-27548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27548"><a href="https://filternyheter.no/kategori/digital/magasin/">Magasin</a></li>
<li id="menu-item-27549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27549"><a href="https://filternyheter.no/kategori/digital/lyd/">Lyd</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a href="https://filternyheter.no/abonnent/">Støtt Filter</a></li>
<li id="menu-item-27550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27550"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul>
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-46966 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstremisme tag-alliansen tag-hans-jorgen-lysglimt-johansen tag-hoyreekstremisme tag-rasisme membership-content access-restricted">

            
              <div class="page-header">
                                    <h1 class="entry-title">Alliansen-ungdom til Filter Nyheter: «Noen har appetitt for det»</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2021-05-07T18:15:52+00:00">
          7. mai 2021 18.15        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/jonas-skybakmoen-og-harald-klungtveit/">
					Jonas Skybakmoen og Harald Klungtveit				</a>
      </li>
    </ul>                 <figure>
                    <img width="1906" height="997" src="https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front.jpg 1906w, https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-300x157.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-768x402.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-1100x575.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-530x277.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-100x52.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-34x18.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-600x314.jpg 600w" sizes="(max-width: 1906px) 100vw, 1906px" />                    <figcaption class="wp-caption-text">En 17-åring fra Nordland har postet bildet til venstre av seg selv i Alliansens server.</figcaption>                  </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Falliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=Alliansen-ungdom+til+Filter+Nyheter%3A+%C2%ABNoen+har+appetitt+for+det%C2%BB&amp;url=https%3A%2F%2Ffilternyheter.no%2Falliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><!--more-->– Det er rett og slett frekt å ringe meg, stalke Discord-kanalen og snakke om å legge ut ting derfra uten mitt samtykke.</p>
<p>Det sier en 29 år gammel mann fra Buskerud med høyreekstreme sympatier til Filter Nyheter. 29-åringen har over tid vært opptatt av «jødeproblemet» og «kulturmarxisme», samt hvem som er «folkefiender» og «forrædere».</p>
<ul>
<li><strong>Les også:</strong> <a href="https://filternyheter.no/filter-avslorer-slik-kobler-alliansen-tenaringer-med-nynazister-i-valgkampen/">Slik kobler Alliansen tenåringer med nynazister i valgkampen</a></li>
</ul>
<p>I en lukket chat-gruppe på nettet beskriver han sin opplevelse av å bevege seg i hovedstaden, dit han flere ganger i vår har kommet for å demonstrere mot myndighetenes smitteverntiltak under koronapandemien:</p>
<p>«Bare masse negre og pakkiser som snakker gebrokkent norsk og oppfører seg som aper».</p>
<p><strong>Chat-gruppen er partiet Alliansens skjulte server på kommunikasjonsplattformen Discord. Aktiviteten her viser hvordan partiet er blitt en arena for norske tenåringer og menn i 20-åra som omfavner jødehat, raseideologi og nazistiske manifester.</strong></p>
<p>Her har også partileder <strong>Hans Jørgen Lysglimt Johansen</strong> (49) vært pålogget for å gi de yngste støttespillerne instruksjoner om produksjon og deling av «propaganda» for partiet og trolling av meningsmotstandere. Partilederen har møtt flere av deltakerne fysisk i valgkampsammenheng og oppfordrer stadig nye ungdommer til å bli en del av nettverket.</p>
<p><strong>Selv hevder han å ikke ha kontroll eller oversikt over hva som foregår i partiets chat-kanaler:</strong></p>
<p>– <span style="font-weight: 400;">Antageligvis mener de ikke alt de sier en gang, sier Lysglimt Johansen til Filter Nyheter om Discord-serveren som bærer partiets navn (les mer fra tilsvaret hans nederst i denne artikkelen).</span></p>
<h1>Omtaler seg selv som «frittstående skribent»</h1>
<p>Filter Nyheter har avdekket identiteten til omlag 15 unge nordmenn som kan knyttes til nettaktiviteten i Alliansen og som samtidig ser ut til å fremme raseideologi eller har eksplisitt høyreekstreme sympatier.</p>
<p>29-åringen fra Buskerud har tidvis fungert som bindeledd mellom Lysglimt Johansen og de langt yngre brukerne på Discord-serveren, der han også har publisert et bilde av seg selv sammen med Alliansen-lederen. Men han er ikke knyttet til partiet, hevder han overfor Filter Nyheter.</p>
<p class="p1"><strong>– Jeg er ikke i Alliansen, jeg er vel mer en sånn frittstående skribent. Eller, skribent og skribent, jeg er en slags støttespiller til nye partier som tenker annerledes. Det trenger jo ikke bare å være Alliansen. Jeg er også tilhenger av Steigan og andre av de nye partiene, sier 29-åringen.</strong></p>
<p>På Discord-serveren har mannen videreformidlet beskjeder fra Lysglimt Johansen, men også publisert egne innlegg med antisemittisk innhold og oppfordret de andre brukerne til å lese tekster av den amerikanske terroristen Ted Kazynski.</p>
<p>– Jeg er ikke noen politiker og jeg har ikke lyst til å bli intervjuet av noen som helst. Så jeg må bare takke pent nei, sier 29-åringen når Filter Nyheter spør om det tidvis ekstreme budskapet i samtalene på Discord-serveren.</p>
<p><figure id="attachment_46767" class="wp-caption alignnone"><img class="size-full wp-image-46767" src="https://filternyheter.no/wp-content/uploads/2021/05/negre-og-pakkiser.jpg" alt="" width="526" height="2231" /><figcaption class="wp-caption-text">Utdrag fra en samtale mellom 29-åringen og en annen bruker på Alliansens Discord-server.</figcaption></figure></p>
<h1>«Homolobbyens perversitet»</h1>
<p>Han er ikke den eneste på Discord-serveren som er noen år eldre enn mange av de mest aktive brukerne, der enkelte er nede i 15-16-årsalderen og flere er elever i videregående skole.</p>
<p>Nynazisten <strong>Kim Wernic Bakken Larsen</strong> (36) fra Bergen er mangeårig medlem av Den nordiske motstandsbevegelsen (DNM), som er en voldsfremmende nazistisk organisasjon.</p>
<p>Han er også aktiv deltaker i Alliansen-forumet, der han blant annet har omtalt seksualundervisning i Sverige som «homolobbyen sin perversitet trykt ned i halsen på barn».</p>
<p><img class="alignnone size-full wp-image-47032" src="https://filternyheter.no/wp-content/uploads/2021/05/seksualundervisning-2.jpg" alt="" width="886" height="1153" /></p>
<p><strong>Han har også publisert bilder av det som kan ligne renneløkker ment for meningsmotstandere, delt en rekke lenker til nynazistgruppa DNMs hjemmesider og vist fram brosjyrer fra organisasjonen som han planlegger å dele ut.</strong></p>
<p><figure id="attachment_47039" class="wp-caption alignnone"><img class="wp-image-47039 size-large" src="https://filternyheter.no/wp-content/uploads/2021/05/pistol-1100x1763.jpg" alt="" width="1100" height="1763" /><figcaption class="wp-caption-text">Utdraget er en fortsettelse av samtalen om seksualundervisningen i svenske skoler.</figcaption></figure></p>
<p>«Vi er positive i Alliansen», svarer en bruker på nynazistens spørsmål om humoren hans er for mørk og bildet for drøyt, mens en annen følger opp: «Kvelning med et smil».</p>
<p>I høyreekstreme nettfora og chan-kulturen er <em>«i Minecraft»</em> eller lignende blitt et mem som er ment å framstille oppfordringer til vold eller terror som en dataspill-referanse – uansett hvor åpenbart det er at utsagnet ikke har noe med Minecraft å gjøre.</p>
<p><strong>Ekstremisme forkledd som humor er i løpet av de siste årene noe Politiets sikkerhetstjeneste i Norge i økende grad er blitt opptatt av: Det kan bidra til å ufarliggjøre ekstremistisk propaganda og utviske skillet mellom det virtuelle og virkelige liv, heter det i årets trusselvurdering.</strong></p>
<h1>«Det er ikke noe fiendtlig med det»</h1>
<p>I Alliansen-forumet på Discord er flere av brukerne betydelig yngre enn både 36-åringen fra Bergen og 29-åringen fra Buskerud. En 17 år gammel gutt fra Nordland har publisert et bilde av seg selv der han gjør «Heil Hitler»-hilsen, men mener mye av innholdet på serveren må forstås som «støtende humor».</p>
<p><img class="alignnone size-full wp-image-47100" src="https://filternyheter.no/wp-content/uploads/2021/05/isbiter.jpg" alt="" width="750" height="552" /></p>
<p class="p1">– Alt i serveren og sånne servere skal ikke tas så høytidelig. Det er et ungdomsmiljø, det er mye humor og mange unge folk som er tiltrukket av de bevegelsene <em>(høyreekstreme bevegelser, red. anm.)</em>. Men jeg tror ikke det er veldig seriøst. Det er støtende humor. Noen har appetitt for det, sier 17-åringen til Filter Nyheter.</p>
<p class="p1"><strong><em>– Gjelder det også deg selv, eller er du mer ideologisk?</em></strong></p>
<p class="p1">– Jeg er jo med i Alliansen-discorden, så jeg liker jo litt sånn usedvanlig humor. Det handler om å <i>offende</i> og sånn. Jeg er konservativ nasjonalist. Jeg er ikke radikal eller noe, men jeg ville sikkert ikke vært med der om jeg var sentrist, svarer han, og legger til:</p>
<p class="p1">– Jeg er der mye for humor. Men jeg er jo klart på høyre ving politisk.</p>
<p class="p1">I et annet sosialt medium har han hakekors som profilbilde og «1488» som en del av brukernavnet – en kjent referanse  til nynazistslagordet «de 14 ordene» (om å <em>«sikre eksistensen til vårt folk og en fremtid for hvite barn»</em>) og «Heil Hitler» (etter bokstaven Hs plassering i alfabetet).</p>
<p class="p1">– Jeg er jo så klart opptatt av 14-tallet, i hvert fall. 88-tallet kan jo diskuteres. Men 14-tallet synes jeg ikke er noe radikalt eller noe sånt. Det er ikke noe feil med det. Det er ikke noe fiendtlig med det, sier 17-åringen.</p>
<p class="p1"><strong><em>– Men det kommer kanskje med et visst syn på innvandring og kanskje noen idéer om rase. Hva tenker du?</em></strong></p>
<p class="p1">– Hva jeg tenker om rase? Nei, det har jeg ikke tenkt å svare på, sier 17-åringen.</p>
<p><hr class="stott-short-line" />
<div class="stott-container-small"><em class="stott-short-intro"><strong class="stott-article-continue">Artiklen fortsetter under.</strong><strong> Å lage kvalitetsjournalistikk koster penger, støtt Filter Nyheter med et abonnement.</strong></a></em>
<style>

.stott-container-small {
	text-align: center;
  }
  
@media (min-width: 601px){
  .stott-container-small {
      width: 50%;
      margin: 0 auto;
  }
}
@media (max-width: 600px) {
  .stott-container-small {
    	/*background-color: #f5f5f5;*/
    padding-left: 5px;
    padding-right: 5px;
	}
  .stott-short-line {
  display: none;
  }
  
}
  
.stott-article-continue {
	display:none;
  }

.stott-short-line {
 margin-bottom: 10px !important;
 margin-top: 10px !important;
}
.stott-short-intro {
font-size: 12px;
margin-bottom: 10px;
}

.woo-recurring-plan-small {
   width:31% !important;
margin-right: 10px;
float: left;
padding: 10px;
margin-top: 10px;
margin-bottom: 10px;
font-size: 13px;
background-color: #FFEB3B;
text-align: center !important;

}

.woo-recurring-plan-small img {
  margin-bottom: 0px !important;

}

@media (max-width: 600px){
  .stott-article-continue {
  	display: unset;
  }
  .woo-recurring-plan-small {
     width:31% !important;
    margin-right: 0px;
   
  }	
  .woo-recurring-plan-small.middle {
    margin-right: 10px;
    margin-left: 10px;
  }	
  
}
  


.woo-recurring-small {
display: flex;
}

</style>
<div class="woo-recurring-small">
<div class="woo-recurring-plan-small"><a href="/?add-to-cart=12746"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /></a></div>
<div class="woo-recurring-plan-small middle"><a href="/?add-to-cart=12799"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /></a></div>
<div class="woo-recurring-plan-small"><a href="/?add-to-cart=12800"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /></a></div>
</div>
</div>
<hr class="stott-short-line" /></br></p>
<h1>Mener nazister inngår i «sannhetsbevegelse»</h1>
<p>Flere av brukerne på Discord-forumet har også møtt hverandre i det virkelige liv. Alliansen-leder Lysglimt Johansen introduserer stadig personer i sitt eget nettverk for hverandre, noe han også gjorde under demonstrasjonen mot smitteverntiltak foran Stortinget den 20. mars.</p>
<p><strong>En 21 år gammel mann fra Oslo, som hevder at han ikke er medlem av den aktuelle Discord-serveren, deltok i markeringen på Eidsvolls plass og fikk utdelt klistremerker fra Lysglimt Johansen. </strong><strong>21-åringen hilste også på </strong><strong>nynazister fra Den nordiske motstandsbevegelsen – der flere står på Alliansens valgliste.</strong></p>
<p>Til Filter Nyheter sier oslomannen at han ikke er særlig interessert i nynazistgruppa, men at aktivistene derfra inngår i en «sannhetsbevegelse» der fellesnevneren er motstand mot et medieskapt narrativ om koronapandemien. Selv støtter ikke 21-åringen nazisme og «hater ingen», men er opptatt av at samfunnet ikke utvikler seg i «globalistisk» retning.</p>
<p>Han omtaler markeringen på Eidsvolls plass som en arena for nettverksbygging og sier at han ikke har noen formell tilknytning til Alliansen. Spurt om de jødefiendtlige holdningene som gjerne deles av Lysglimt Johansen og andre i kretsen rundt partiet, svarer den unge oslomannen at han er tilhenger av ytringsfrihet.</p>
<p><figure id="attachment_46755" class="wp-caption alignnone"><img class="size-large wp-image-46755" src="https://filternyheter.no/wp-content/uploads/2021/05/eidsvolls-plass-1100x733.jpg" alt="" width="1100" height="733" /><figcaption class="wp-caption-text">Lysglimt Johansen møtte flere ungdommer på markeringen mot koronatiltakene.</figcaption></figure></p>
<h1>«Kan veldig mye om politikk»</h1>
<p>Også en annen mann i 20-årene bosatt i hovedstaden tok turen til markeringen foran Stortinget 20. mars. Der hilste han på Lysglimt Johansen og møtte flere av de aktive brukerne på Alliansens Discord-server. Etterpå ble han selv invitert inn.</p>
<p><strong>– Jeg ble litt opptatt med et par andre ting, så det ble aldri til at jeg ble aktiv. Men planen min var å være aktiv. Jeg har vært der et par ganger, sier han til Filter Nyheter.</strong></p>
<p>Spurt om det høyreekstreme innholdet som tidvis preger serveren, sier mannen at han ikke har lagt spesielt merke til dette – og understreker at det går mest i «shitposting», deling av memer og gaming.</p>
<p>– Men de som er på Discord-serveren kan veldig mye om politikk. Så jeg ble veldig imponert over å se hvor mye de kan, faktisk. Men det er ikke noe «Heil Hitler»-greier på Discord-serveren, hvis det er det du refererer til.</p>
<p>Han har siden årsskiftet vært i kontakt med personer tilknyttet Alliansen.</p>
<p>– Jeg har alltid vært litt interessert i politikk og hva som skjer i verden. Så ble det tilfeldigvis til at jeg knyttet kontakt med noen, og så viste det seg at én av dem var i Alliansen, sier han.</p>
<p><figure id="attachment_47101" class="wp-caption alignnone"><img class="size-full wp-image-47101" src="https://filternyheter.no/wp-content/uploads/2021/05/hjelm.jpg" alt="" width="750" height="575" /><figcaption class="wp-caption-text">Skjermdump av et innlegg fra en av de andre og mer sentrale brukerne på Discord-serveren.</figcaption></figure></p>
<h1>Mener Breivik har «hjertet på rett sted»</h1>
<p>En 33 år gammel mann fra Drammen har tidligere vært aktiv på Alliansen-serveren på Discord, men fikk brukerkontoen sin stengt og har siden deltatt i andre samtaler på nettet.</p>
<p>Den 24. april i år dukket han opp i hodeskalle-maske ved den islamfiendtlige organisasjonen SIANs markering i Sandvika, der han også oppsøkte antifascister for å filme dem. Det endte med at politiet bortviste ham fra stedet.</p>
<p>En populær YouTube-profil strømmet hele seansen på nett, der brukere på Alliansen-serveren raskt dro kjensel på 33-åringen. Før han sluttet å være aktiv der, var drammensmannen blant annet opptatt av å inkludere andre «likesinnende» i gruppa.</p>
<p><figure id="attachment_47102" class="wp-caption alignnone"><img class="size-large wp-image-47102" src="https://filternyheter.no/wp-content/uploads/2021/05/SIAN-Sandvika-skallemann-2-2-1100x733.jpeg" alt="" width="1100" height="733" /><figcaption class="wp-caption-text">33-åringens hodeskallemaske forbindes blant annet med den høyreekstreme terrorgruppa Atomwaffen Division.</figcaption></figure></p>
<p>Politiet har også tidligere være i kontakt med mannen, som ble oppsøkt da han tre dager etter terrorangrepet mot al-Noor-moskéen i Bærum for snart to år siden uttrykte støtte til den høyreekstreme gjerningspersonen Philip Manshaus.</p>
<p>Han har aldri møtt Lysglimt Johansen, sier han, men vil stemme på Alliansen ved høstens stortingsvalg. Grunnen er at partilederen tør å ta opp «jødespørsmålet»:</p>
<p class="p1">– Han sier at jødene står bak de anti-hvite narrativene som vi ser i Vesten i dag, sier 33-åringen til Filter Nyheter.</p>
<p class="p1"><b><i>– Hvorfor er det viktig at offentlige personer tar opp det?</i></b></p>
<p class="p1">– For da kan kanskje flere våkne opp og se hva som skjer. Så vi kan gjøre noe med det til slutt.</p>
<p>Drammensmannen har tidligere uttrykt støtte til <strong>Anders Behring Breivik</strong>. Spurt om han holder fast på dette, eller om det er overdrevet i foraene han deltar i på nett, svarer han:</p>
<p>– Både òg. Jeg føler at han har hjertet på rett sted. Men det var kanskje litt vel drøyt.</p>
<p class="p1"><b><i>– Hvilken del av det synes du var over grensa?</i></b></p>
<p class="p1">– Å drepe så mange nordmenn.</p>
<h1>Partilederen: «Disse tingene oppstår spontant»</h1>
<p>Alliansens partileder <strong>Hans Jørgen Lysglimt Johansen</strong> sier at han ikke har kontroll eller oversikt over hva som foregår i partiets chat-kanaler:</p>
<p><strong>– Jeg leser ikke i nærheten av alt som postes der, det er jo full fart der hver eneste dag, har jeg skjønt, sier han om Discord-serveren som bærer Alliansens navn.</strong></p>
<p><span style="font-weight: 400;">Konfrontert med omfanget av det høyreekstreme innholdet, brukernes alder og bakgrunn ønsker han å distansere seg fra serveren, sier at den ikke er partiets offisielle og at han ikke vet hvem personene bak brukernavnene er.</span></p>
<p><b>– På Discord-en er det sikkert hundre innom, og alle har anonyme nicks, sier Lysglimt Johansen.</b></p>
<p><span style="font-weight: 400;">– </span><span style="font-weight: 400;">Du ilegger meg altfor mye </span><i><span style="font-weight: 400;">agency</span></i><span style="font-weight: 400;"> i dette her,  fordi disse tingene oppstår spontant. Jeg blir invitert, og når jeg da ser at det er folk som åpenbart har interesse så deltar jeg, det er riktig, men du får det til å fremstå som at dette her er noe jeg eller partiet har bedt om eller at det er offisielt, og det er det ikke.</span></p>
<p><span style="font-weight: 400;">Alliansen-lederen hevder at han deltar i så mange chatter med støttespillere på blant annet Discord, Telegram og Signal at han ikke har sjangs til å følge med og at han «er ganske lite på den Discord-serveren».</span></p>
<p><span style="font-weight: 400;">– Jeg sier til folk i den chatten at </span><i><span style="font-weight: 400;">«aldri vold, aldri trusler, ligg unna narkotika, spis sunt, vær ute i naturen, sats på gode familierelasjoner»</span></i><span style="font-weight: 400;">. Hva mer kan jeg gjøre? Er det bedre å la være å prate med dem? sier </span><span style="font-weight: 400;">Hans Jørgen Lysglimt Johansen til Filter Nyheter.</span></p>
<p><b><i>– Du introduserte ungdommer fra Discord-serveren for [navngitte nynazister] ute på en demonstrasjon. Det henger ikke helt sammen med at du bare er en «gjest»?</i></b></p>
<p><span style="font-weight: 400;">– Jeg oppfordrer til at folk snakker med hverandre på kryss og tvers av forskjellige grupper og forum og overalt. Det er en av de måtene jeg jobber på, å koble folk som gjerne ellers ikke har kontakt med hverandre.</span></p>
<p><span style="font-weight: 400;">Alliansen-lederen mener at Filter Nyheter «ikke forstår Discord-fenomenet» og at han aldri krever å vite hvem brukerne er fordi «anonymitet er bygd inn i systemet».</span></p>
<p><b><i>– Men du har jo møtt noen av dem?</i></b></p>
<p><span style="font-weight: 400;">– Ja, kanskje eller kanskje ikke. Man vet ikke hvem disse nickene på Discord-servere er. Det vet du rett og slett ikke, og sånn skal det være. Og enda mer er det jo på andre kanaler som er enda mer sikre, enda mer krypterte. Der snakker jeg med folk hver dag, jeg, og aner ikke hvem de er.</span></p>
<p><span style="font-weight: 400;">Han svarer «kanskje det» på spørsmål om han har satt opp organiserte nazister fra Den nordiske motstandsbevegelsen på Alliansens valglister, og gjør det klart at han ikke har noen betenkeligheter med det så lenge «hva de sier er riktig og modig».</span></p>
<p><span style="font-weight: 400;">–  Hva de liksom har ellers av relasjoner eller medlemskap eller hva det skulle være, det er ikke det viktige, sier Alliansen-lederen.</span></p>
<p><hr />
<h2>Støtt Filter Nyheter!</h2>
<p><b>Å lage kvalitetsjournalistikk koster penger, uten deg som støttespiller er ikke dette mulig.</b></p>
<p><i>For kun  <strong>100,- kroner i måneden</strong> (150,- om du føler deg raus) eller <strong>900,- i året</strong> får du <strong>Filter Magasin</strong> i postkassa / digitalt på nett, delta i kommentarfeltene på sakene våre og tilgang til <strong>Filter Lyd</strong>, der du kan lytte til artiklene.</i></p>
<p><em>Bare<strong> klikk på et av valgene under</strong> så blir det hele gjort med <strong>Vipps.</strong> Samtidig godtar du våre <a href="https://filternyheter.no/vilkar-for-kjop/">kjøpsvilkår.</a></em></p>
<p><style>

.woo-shirt-buttons-remove img {
   width:20% !important;
   margin-right: 20px;
}

.woo-recurring-plan {
   width:32% !important;
margin-right: 10px;
float: left;
padding: 10px;
margin-bottom: 30px;
font-size: 13px;
background-color: #FFEB3B;
text-align: center !important;
}

.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons-remove img {
      width:33% !important;
      margin-right: 0px;
   }
.woo-recurring-plan {
   width:31% !important;
}	
}
  
@media (min-width: 601px) {
  .woo-shirt-image img {
  	float: left !important;
    padding-right: 25px; 
  }
  .woo-shirt-image {
  	width: 44% !important;
    
  }
  }

.woo-recurring {
display: flex;
}

</style></p>
<div class="woo-recurring">
<div class="woo-recurring-plan"><a href="/?add-to-cart=12746"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>100 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12799"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>150 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> pluss ekstra støtte. </a></div>
<div class="woo-recurring-plan" style="margin-right: 0px !important;"><a href="/?add-to-cart=12800"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>900 kr</strong> - <strong>Filter Magasin</strong>, <strong>årlig</strong> </a></div>
</div>
<p><i><span style="font-weight: 400;">Du kan også støtte Filter ved å <strong>vippse</strong> et valgfritt beløp til <strong>514053</strong>. <a href="https://filternyheter.no/du-har-na-tre-valg/">Les mer her. </a></span></i></p>
<p><style>

.woo-shirt-buttons img {
   width:14% !important;
   margin-right: 20px;
   
}
.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons img {
      width:19% !important;
      margin-right: 0px;
   }	
}

</style></p>
<h3>Stjel artiklene våre</h3>
<p><em>Filter Nyheter vil gjerne at <strong>du, helt gratis, republiserer våre artikler og tegninger/grafikker</strong>. Grundig, faktaorientert journalistikk har aldri vært viktigere.</em></p>
<p><em>Alt du trenger å gjøre er å <strong>sende e-post </strong></em><em><strong>til <a href="/cdn-cgi/l/email-protection#cfa1b6a7aabbaabd8fa9a6a3bbaabda2aaaba6aee1a1a0" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="97f9eefff2e3f2e5d7f1fefbe3f2e5faf2f3fef6b9f9f8">[email&#160;protected]</span></a> </strong>der du informerer om hvor innholdet skal publiseres. Vi svarer deg så fort som mulig. <strong><a href="https://filternyheter.no/slik-kan-du-publisere-vare-saker/">Les mer her</a>.</strong></em></p></p>
                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/alliansen/" rel="tag">alliansen</a></li><li><a href="https://filternyheter.no/tag/hans-jorgen-lysglimt-johansen/" rel="tag">hans jørgen lysglimt johansen</a></li><li><a href="https://filternyheter.no/tag/hoyreekstremisme/" rel="tag">Høyreekstremisme</a></li><li><a href="https://filternyheter.no/tag/rasisme/" rel="tag">rasisme</a></li></ul>            
            
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-46966 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstremisme tag-alliansen tag-hans-jorgen-lysglimt-johansen tag-hoyreekstremisme tag-rasisme membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/05/dag-2-front-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det/">Alliansen-ungdom til Filter Nyheter: «Noen har appetitt for det»</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-46706 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstremisme tag-alliansen tag-den-nordiske-motstandsbevegelsen tag-hans-lysglimt-johansen tag-hoyreekstremisme membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/05/forside-2-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/filter-avslorer-slik-kobler-alliansen-tenaringer-med-nynazister-i-valgkampen/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/filter-avslorer-slik-kobler-alliansen-tenaringer-med-nynazister-i-valgkampen/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/filter-avslorer-slik-kobler-alliansen-tenaringer-med-nynazister-i-valgkampen/">FILTER AVSLØRER: Slik kobler Alliansen tenåringer med nynazister i valgkampen</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-46693 post type-post status-publish format-standard has-post-thumbnail hentry category-brexit category-frp category-korona tag-nyhetsbrev membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/04/listhaug-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-6-mai-melder-seg-ut-av-frp-grunnet-retningen-partiet-tar-sentralt/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-6-mai-melder-seg-ut-av-frp-grunnet-retningen-partiet-tar-sentralt/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-6-mai-melder-seg-ut-av-frp-grunnet-retningen-partiet-tar-sentralt/">Nyhetsbrev 6. mai: Melder seg ut av FrP grunnet «retningen partiet tar sentralt»</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-46594 post type-post status-publish format-standard has-post-thumbnail hentry category-korona category-nav-skandalen category-utenriks tag-nyhetsbrev membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/08/nav-plakat-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-5-mai-nav-skandalen-norge-har-feiltolket-loven-siden-1994/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-5-mai-nav-skandalen-norge-har-feiltolket-loven-siden-1994/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-5-mai-nav-skandalen-norge-har-feiltolket-loven-siden-1994/">Nyhetsbrev 5. mai: NAV-skandalen: Norge har feiltolket loven siden 1994</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-46484 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/12/vaksine-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-4-mai-pfizer-vaksinen-blir-vurdert-for-12-15-aringer/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-4-mai-pfizer-vaksinen-blir-vurdert-for-12-15-aringer/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-4-mai-pfizer-vaksinen-blir-vurdert-for-12-15-aringer/">Nyhetsbrev 4. mai: Pfizer-vaksinen blir vurdert for 12–15-åringer</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/abonnent/"><img src="https://filternyheter.no/wp-content/uploads/2021/04/forside-4.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Støtt Filter Nyheter – <strong>få vårt magasin i posten</strong></p></a></div></div><div class="widget_text widget custom_html-17 widget_custom_html"><h5 class="title-widget">Få vårt nyhetsbrev!</h5><div class="textwidget custom-html-widget"><div class="mailchimp-yellow-button"><a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
  </a></div></div></div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-retweet" id="ctf_1390775693798150148" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=FilterNyheter" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/FilterNyheter" target="_blank" class="ctf-retweet-text" style="">Filter Nyheter Retweeted</a></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">@FilterNyheter Det tar lang tid å lese artiklene deres, men det er umulig å la være. Dette er så utrolig viktig at noen gjør i Norge.</p></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1390716735175733250&related=andersskyrud" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1390716735175733250&related=andersskyrud" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1390716735175733250&related=andersskyrud" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">32</span></a><a href="https://twitter.com/andersskyrud/status/1390716735175733250" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-retweet ctf-tc-checked" id="ctf_1390775548377501703" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=FilterNyheter" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/FilterNyheter" target="_blank" class="ctf-retweet-text" style="">Filter Nyheter Retweeted</a></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Om du ikke har lest denne sprø og skumle saken fra @FilterNyheter, les den. <br />
<br />
Om du ikke allerede støtter Filters viktige gravejournalistikk med å abonnere på magasinet deres, gjør det. (Eller gi abo i gave til noen som trenger det.)<br />
<br />
Evt vipps: #514053<br />
<br />
</p><a href="https://filternyheter.no/filter-avslorer-slik-kobler-alliansen-tenaringer-med-nynazister-i-valgkampen/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/05/forside-2-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">FILTER AVSLØRER: Slik kobler Alliansen tenåringer med nynazister i valgkampen</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1390763677167587332&related=tophepahle" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1390763677167587332&related=tophepahle" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">4</span></a><a href="https://twitter.com/intent/like?tweet_id=1390763677167587332&related=tophepahle" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">32</span></a><a href="https://twitter.com/tophepahle/status/1390763677167587332" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-retweet" id="ctf_1390738526233370625" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=FilterNyheter" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/FilterNyheter" target="_blank" class="ctf-retweet-text" style="">Filter Nyheter Retweeted</a></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Can't talk right now, doin' hot girl shit </p><div class="ctf-tweet-media"><a href="https://pbs.twimg.com/media/E0zjkzgWUAIn6SC.jpg" data-ctf-lightbox="1" data-title="Image for the Tweet beginning: Can&#039;t talk right now, doin&#039;" data-user="helenesaele" data-name="Helene H. Sæle" data-id="1390738526233370625" data-url="https://twitter.com/helenesaele/status/1390736610015207437" data-avatar="https://pbs.twimg.com/profile_images/1364119560304136193/ld5vAYVf_normal.jpg" data-date="4h" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><span class="ctf-screenreader">Twitter feed video.</span><svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 ctf_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg><div class="ctf-photo-hover"><svg class="svg-inline--fa fa-arrows-alt fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="arrows-alt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M352.201 425.775l-79.196 79.196c-9.373 9.373-24.568 9.373-33.941 0l-79.196-79.196c-15.119-15.119-4.411-40.971 16.971-40.97h51.162L228 284H127.196v51.162c0 21.382-25.851 32.09-40.971 16.971L7.029 272.937c-9.373-9.373-9.373-24.569 0-33.941L86.225 159.8c15.119-15.119 40.971-4.411 40.971 16.971V228H228V127.196h-51.23c-21.382 0-32.09-25.851-16.971-40.971l79.196-79.196c9.373-9.373 24.568-9.373 33.941 0l79.196 79.196c15.119 15.119 4.411 40.971-16.971 40.971h-51.162V228h100.804v-51.162c0-21.382 25.851-32.09 40.97-16.971l79.196 79.196c9.373 9.373 9.373 24.569 0 33.941L425.773 352.2c-15.119 15.119-40.971 4.411-40.97-16.971V284H284v100.804h51.23c21.382 0 32.09 25.851 16.971 40.971z"></path></svg></div><img src="https://pbs.twimg.com/media/E0zjkzgWUAIn6SC.jpg:thumb" alt="Image for the Tweet beginning: Can&#039;t talk right now, doin&#039;" data-ctfsizes="150,680,1080,1080"></a></div></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1390736610015207437&related=helenesaele" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1390736610015207437&related=helenesaele" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1390736610015207437&related=helenesaele" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">32</span></a><a href="https://twitter.com/helenesaele/status/1390736610015207437" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>
</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
<li id="menu-item-22772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22772"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><div id="pum-46372" class="pum pum-overlay pum-theme-36861 pum-theme-ny-takeover popmake-overlay scroll click_open" data-popmake="{&quot;id&quot;:46372,&quot;slug&quot;:&quot;login-popup-tvungen&quot;,&quot;theme_id&quot;:36861,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;scroll&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;trigger_type&quot;:&quot;element&quot;,&quot;distance&quot;:&quot;75%&quot;,&quot;element_point&quot;:&quot;e_bottom-s_bottom&quot;,&quot;element_type&quot;:&quot;shortcode&quot;,&quot;element_selector&quot;:&quot;&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;100%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;80%&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;1500&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-46372" class="pum-container popmake theme-36861 size-custom pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><style>
@media (max-width: 600px) {
    .filter-popup-container{
        font-size: 14px !important;
    }
}
  
.filter-separator-eller::after {
  position: relative;
    display: inline-block;
    content: "";
    top: -3px;
    width: calc(40% - 1em);
    height: 0px;
    border-bottom: 1px solid rgb(204, 204, 204);
  	right: 0px;
    margin-left: 0.5em;
  }
  .filter-separator-eller::before {
  position: relative;
    display: inline-block;
    content: "";
    top: -3px;
    width: calc(40% - 1em);
    height: 0px;
    border-bottom: 1px solid rgb(204, 204, 204);
  	left: 0px;
    margin-right: 0.5em;
  }
</style></p>
<div class="filter-popup-container">

<p>&nbsp;</p>
<p style="text-align: center;"><strong>Filter Nyheter er GRATIS på nett.</strong></p>

  <p style="text-align: center;">Logg inn for å fortsette å lese.</p>
  


   <div style="margin:auto; margin-bottom: 5px !important;  width: 278px !important;
    height: 17px !important;" class="filterform-input-wrapper">
     <label  style="text-align: center; margin-bottom: 0px !important;" for="email" class="filterform-label-email">Epostadresse</label>  
     
  </div>
  
  
  
  <div style="text-align: center; margin-bottom: 5px !important;" class="filterform-input-wrapper">
    <input style="border: solid 1px #a09e9e;
    border-radius: 4px;
    width: 278px !important;
    height: 38px !important;" id="popup-login-email" name="email" type="email" placeholder="" maxlength="64" autocapitalize="off" autocomplete="username" tabindex="0" class="filterform-input-email" value="">
  </div>
  <div style="text-align: center;" class="filterform-input-wrapper"> 
    <a id="register_link" href="/min-konto/?referer=https://filternyheter.no/alliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det/&email="><input style="border:none; border-radius: 4px;
    width: 278px !important;
    height: 38px !important;
    color: #FFF;
    background-color: black;" id="fortsett" value="FORTSETT" name="email" type="button"  tabindex="0" class="filterform-input-email" value=""></a>
  </div>
<script>
  	var base_redirect_url = document.getElementById('register_link').href;
  
    function updateRedirectLink (){
      var register_a = document.getElementById('register_link'); 
      register_a.href = base_redirect_url + document.getElementById('popup-login-email').value;     
    }
	document.getElementById('popup-login-email').addEventListener("keyup", updateRedirectLink);
</script>
  <div class="filter-separator" style="text-align: center;
    margin-top: 10px !important; width: 278px !important;
    height: 38px !important; margin:auto;" ><span class="filter-separator-eller" style="font-family: 'Source Code Pro§, 'Lucida Console', Monaco, monospace;
    font-weight: 400;
    font-style: normal;
    font-size: 12px;
    line-height: 1.5;
    letter-spacing: 0;
    text-transform: uppercase;
    color: #A0A0A0;">
    Eller</span></div>
  
<p style="text-align: center; margin-bottom: 0px !important;">
	<a href="javascript:login_with_vipps('woocommerce');">
    	<img class="aligncenter wp-image-23292 size-medium" src="https://filternyheter.no/wp-content/uploads/2021/02/Fortsett-Vipps-ny@2x.png" alt="logg inn med vipps" width="280"  />
  	</a>
</p>
<p class="nextend" style="text-align: center; margin-bottom: 0px !important;"> <div class="nsl-container nsl-container-block" data-align="center"><div class="nsl-container-buttons"><a href="https://filternyheter.no/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Ffilternyheter.no%2Falliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det%2F" rel="nofollow" aria-label="Fortsett med &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#1877f2"/><path d="M948.4 880l30.3-197.3H789.3v-128c0-54 26.5-106.7 111.3-106.7h86V280s-78-13.3-152.7-13.3c-156 0-257.9 94.5-257.9 265.6v150.4H402.7V880H576v477a687.8 687.8 0 00213.3 0V880h159.1" fill="#fff"/></svg></div><div class="nsl-button-label-container">Fortsett med <b>Facebook</b></div></div></a><a href="https://filternyheter.no/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Ffilternyheter.no%2Falliansen-ungdom-til-filter-nyheter-noen-har-appetitt-for-det%2F" rel="nofollow" aria-label="Fortsett med &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#4285F4" fill-rule="nonzero" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"/><path fill="#34A853" fill-rule="nonzero" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"/><path fill="#FBBC05" fill-rule="nonzero" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"/><path fill="#EA4335" fill-rule="nonzero" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"/><path d="M3 3h18v18H3z"/></g></svg></div><div class="nsl-button-label-container">Fortsett med <b>Google</b></div></div></a></div></div></p>
  

<p style="text-align: center;"><span style="font-weight: 400;">Ved å logge deg inn godtar du våre <strong><a href="https://filternyheter.no/filter-medias-personvernerklaering/">personvernregler og brukervilkår.</a></strong></span></p>

</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-22767" class="pum pum-overlay pum-theme-587 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:22767,&quot;slug&quot;:&quot;login&quot;,&quot;theme_id&quot;:587,&quot;cookies&quot;:[{&quot;event&quot;:&quot;manual&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-22767&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}},{&quot;event&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-22767&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;60 days&quot;,&quot;path&quot;:true,&quot;form&quot;:&quot;pumsubform&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-22767&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;500&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;cookie_exists&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;pum-22767&quot;},&quot;cookie_name&quot;:&quot;pum-22767&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;vipps-buy-product&quot;},&quot;search&quot;:&quot;vipps-buy-product&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;vipps-betaling&quot;},&quot;search&quot;:&quot;vipps-betaling&quot;}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-22767" class="pum-container popmake theme-587 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><style>
@media (max-width: 600px) {
    .filter-popup-container{
        font-size: 14px !important;
    }
}
.collapseomatic_content {
  margin-left: 0px !important;
}
</style></p>
<div class="filter-popup-container">

<p style="padding-top: 10px;"></p>

  <p style="text-align: center;"><strong>Meld deg på nyhetsbrevet og bli kvitt pop-up-en. </strong></p>
  <p><div class="popup-mailchimp-form">
  

		<form class="pum_sub_form mailchimp inline default pum-sub-form pum-form pum-sub-form--provider-mailchimp pum-form--layout-inline pum-form--style-default pum-form--alignment-center" data-settings="{&quot;closepopup&quot;:true,&quot;closedelay&quot;:&quot;0&quot;,&quot;openpopup&quot;:null,&quot;openpopup_id&quot;:&quot;0&quot;,&quot;redirect_enabled&quot;:null,&quot;redirect&quot;:&quot;&quot;}">

			
			
			
			<div class="pum-form__field  pum-form__field--email  pum-sub-form-field  pum-sub-form-field--email">
								<input type="email" name="email" required placeholder="Epostadresse" />
			</div>

			
                <div class="pum-form__field  pum-form__field--  pum-sub-form-field  pum-sub-form-field--">
					
                </div>
				<input type="hidden" name="list_id" value="241b9289cb" /><input type="hidden" name="mc_args" value="{&quot;update_if_exists&quot;:null,&quot;double_opt_in&quot;:&quot;disable&quot;,&quot;trigger_automation&quot;:null}" />
			
			<input type="hidden" name="provider" value="mailchimp" />

			
			<div class="pum-form__field  pum-form__field--submit  pum-sub-form-field  pum-sub-form-field--submit">
				<button class="pum-form__submit  pum-sub-form-submit">Send</button>
			</div>

					</form>

		
  
  
  
 
  <span id="popCloseMember" href="#">Allerede påmeldt eller støttespiller? <a href="javascript:pumAlreadyMember();">Bli kvitt pop-up-en</a></span>
  </div>
  </p>

  

<!--
<p style="text-align: center;"><strong>Støtter du oss allerede? </strong></p>
<p style="text-align: center;"><a href="javascript:login_with_vipps('woocommerce');"><button class="popup-vipps-login-button">Logg inn</button></a></p>
-->
<p style="text-align: center;"><span class="collapseomatic " id="id6095c1a15332a"  tabindex="0" title="Les VILKÅRENE her"    >Les VILKÅRENE her</span><div id="target-id6095c1a15332a" class="collapseomatic_content "></p>

<p style="text-align: center;"><strong>DU FÅR: Norges beste nyhetsbrev rett i innboksen, gratis tilgang til Filter sin kvalitetsjournalistikk og du slipper denne fordømte pop-up-en!</strong></p>
<p style="text-align: center;"><strong>VI FÅR: Minne deg på i ny og ne at det <em>koster penger</em> å lage seriøs journalistikk som du kan lese <em>gratis</em>.</strong></p>

<p><span style="font-weight: 400;">Ved å melde deg på nyhetsbrevet godtar du at vi sparer:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Epostadresse</span></li>
</ul>
<p><span style="font-weight: 400;">Vi vil bruke dette til å: </span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sende deg Filter Nyheters nyhetsbrev og annen informasjon på epost</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Målrette digital markedsføring mot deg i sosiale medier</span></li>
</ul>
<p><span style="font-weight: 400;">Vi vil ikke:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Selge dine data til tredjepart</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Plage deg unødvendig mye</span></li>
</ul>
<p><strong>Les våre <a href="https://filternyheter.no/filter-medias-personvernerklaering/">personvernvilkår her.</a></strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"></div></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mob-menu-logo-holder"><a href="https://filternyheter.no" class="headertext"><img class="mob-standard-logo" src="https://filternyheter.no/wp-content/uploads/2020/10/filter-nyheter-logo-dark-header-2@2x.png"  alt="Filter Nyheter"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>				<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
			<div class="menu-mobil-hovedmeny-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27554"><a href="https://filternyheter.no/kategori/digital/magasin/" class="">Magasin</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27555"><a href="https://filternyheter.no/kategori/digital/lyd/" class="">Lyd</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27556"><a href="https://filternyheter.no/abonnent/" class="">Støtt Filter</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43900"><a href="https://filternyheter.no/om-filter-nyheter/" class="">Om oss</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43901"><a href="https://filternyheter.no/filter-medias-personvernerklaering/" class="">Filter Medias personvernerklæring</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27557"><a href="https://filternyheter.no/min-konto/" class="">Min konto</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27561"><a href="#search" class="">Søk</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/din-donasjon\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","language":"nb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/comment-reply.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.2.0.4.14'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1619431528'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Kj\u00f8p n\u00e5 med Vipps-knapp","vippsbuynowdescription":"Legg til en Kj\u00f8p n\u00e5 med Vipps-knapp til produktblokken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1619431494'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/filternyheter.no\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","restapi":"https:\/\/filternyheter.no\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"212","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"46966"};
var ajaxurl = "https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-46372":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"scroll","settings":{"cookie_name":"","trigger_type":"element","distance":"75%","element_point":"e_bottom-s_bottom","element_type":"shortcode","element_selector":""}}],"theme_id":"36861","size":"custom","responsive_min_width":"100%","responsive_max_width":"100%","custom_width":"100%","custom_height":"80%","animation_type":"slide","animation_speed":"1500","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"ny-takeover","id":46372,"slug":"login-popup-tvungen"},"pum-22767":{"disable_on_mobile":false,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-22767"],"delay":"500"}}],"cookies":[{"event":"manual","settings":{"name":"pum-22767","key":"","session":false,"time":"1 month","path":"1"}},{"event":"form_submission","settings":{"name":"pum-22767","key":"","session":false,"time":"60 days","path":true,"form":"pumsubform"}}],"theme_id":"587","size":"medium","responsive_min_width":"0%","responsive_max_width":"80%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"500","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"10","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":22767,"slug":"login","conditions":[[{"target":"cookie_exists","not_operand":true,"settings":{"cookie_name":"pum-22767"},"cookie_name":"pum-22767"}],[{"target":"url_contains","not_operand":true,"settings":{"search":"vipps-buy-product"},"search":"vipps-buy-product"}],[{"target":"url_contains","not_operand":true,"settings":{"search":"vipps-betaling"},"search":"vipps-betaling"}]]}};
/* ]]> */
</script>
<script type='text/javascript' src='//filternyheter.no/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1620155922&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
<script type="text/javascript">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</script></body>
</html>
