<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Nyhetsbrev 9. august: – Bør avslutte all ny oljeleting og -produksjon &#8211; Filter Nyheter</title>
<style>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</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'NOK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; Nyhetsbrev 9. august: – Bør avslutte all ny oljeleting og -produksjon kommentarstrøm" href="https://filternyheter.no/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1628491439' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://filternyheter.no/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.4-428' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1619431528' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1619431494' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//filternyheter.no/wp-content/uploads/pum/pum-site-styles.css?generated=1620155920&#038;ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic-child/js/filter.js?ver?1_06&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.4'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nyhetsbrev 6. august: Hviterussiske trenere kastet ut av OL-landsbyen' href='https://filternyheter.no/nyhetsbrev-6-august-hviterussiske-trenere-kastet-ut-av-ol-landsbyen/' />
<link rel="canonical" href="https://filternyheter.no/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon/" />
<link rel='shortlink' href='https://filternyheter.no/?p=72208' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyhetsbrev"],"pageAttributes":["antisemittisme","covid-19","delta-variant","fns-klimapanel","frp","klimaendringer","oljeleting","usa","vaksinemotstand"],"pagePostAuthor":"Silje J. Eggestad","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="Nyhetsbrev 9. august: – Bør avslutte all ny oljeleting og -produksjon"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-1100x576.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="576"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2021-08-09T17:00:34+0000"/>
<meta property="article:modified_time" content="2021-08-09T17:17:48+0000"/>
<meta property="article:section" content="Nyhetsbrev"/>
<meta property="article:tag" content="antisemittisme"/>
<meta property="article:tag" content="covid-19"/>
<meta property="article:tag" content="delta-variant"/>
<meta property="article:tag" content="FNs klimapanel"/>
<meta property="article:tag" content="Frp"/>
<meta property="article:tag" content="klimaendringer"/>
<meta property="article:tag" content="oljeleting"/>
<meta property="article:tag" content="USA"/>
<meta property="article:tag" content="vaksinemotstand"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon\/"},"url":"https:\/\/filternyheter.no\/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon\/","headline":"Nyhetsbrev 9. august: \u2013 B\u00f8r avslutte all ny oljeleting og -produksjon","description":"","datePublished":"2021-08-09T17:00:34+0000","dateModified":"2021-08-09T17:17:48+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2021\/08\/guterres-nyhetsbrev-1100x576.jpg","width":1100,"height":576},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"silje","sameAs":[]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 3749 });
  dataLayer.push({ "contentLength": 4406 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-72208 single-format-standard woocommerce-no-js membership-content access-restricted layout-sidebar-right parallax-disabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard mob-menu-slideout-over ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          <ul id="menu-hovedmeny-desktop" class="nav navbar-nav"><li id="menu-item-27548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27548"><a href="https://filternyheter.no/kategori/digital/magasin/">Magasin</a></li>
<li id="menu-item-27549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27549"><a href="https://filternyheter.no/kategori/digital/lyd/">Lyd</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a href="https://filternyheter.no/abonnent/">Støtt Filter</a></li>
<li id="menu-item-27550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27550"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul>
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-72208 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev tag-antisemittisme tag-covid-19 tag-delta-variant tag-fns-klimapanel tag-frp tag-klimaendringer tag-oljeleting tag-usa tag-vaksinemotstand membership-content access-restricted">

            
              <div class="page-header">
                                    <h1 class="entry-title">Nyhetsbrev 9. august: – Bør avslutte all ny oljeleting og -produksjon</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2021-08-09T17:00:34+00:00">
          9. august 2021 17.00        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/silje/">
					Silje J. Eggestad				</a>
      </li>
    </ul>                 <figure>
                    <img width="3980" height="2083" src="https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev.jpg 3980w, https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-300x157.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-768x402.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-1100x576.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-530x277.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-100x52.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-34x18.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-600x314.jpg 600w" sizes="(max-width: 3980px) 100vw, 3980px" />                    <figcaption class="wp-caption-text">FNs generalsekretær António Guterres</figcaption>                  </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=Nyhetsbrev+9.+august%3A+%E2%80%93+B%C3%B8r+avslutte+all+ny+oljeleting+og+-produksjon&amp;url=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><!--more--></p>
<p>God ettermiddag!</p>
<p>MÅ SNU NÅ: Innen 2040 har vi med høy sannsynlighet oversteget 1,5 gradersmålet i Paris-avtalen. Det skriver <strong>FNs klimapanel (IPCC)</strong> i sin <a href="https://www.ipcc.ch/report/sixth-assessment-report-working-group-i/" target="_blank" rel="noopener" data-cke-saved-href="https://www.ipcc.ch/report/sixth-assessment-report-working-group-i/">nyeste rapport</a>. Med det står vi overfor irreversible klimaendringer, massiv ødeleggelse og ekstremvær, refererer <a href="https://www.theguardian.com/science/2021/aug/09/humans-have-caused-unprecedented-and-irreversible-change-to-climate-scientists-warn" target="_blank" rel="noopener" data-cke-saved-href="https://www.theguardian.com/science/2021/aug/09/humans-have-caused-unprecedented-and-irreversible-change-to-climate-scientists-warn">The Guardian</a>. Det eneste som kan stanse utviklingen er drastiske tiltak for å redusere klimagassutslipp som må iverksettes i løpet av dette tiåret.</p>
<p><strong>FNs generalsekretær António Guterres <a href="https://www.france24.com/en/live-news/20210809-climate-report-must-be-death-knell-for-fossil-fuels-un-chief" target="_blank" rel="noopener" data-cke-saved-href="https://www.france24.com/en/live-news/20210809-climate-report-must-be-death-knell-for-fossil-fuels-un-chief">uttalte mandag</a> at rapporten må bli dødsstøtet for kull og fossilt brensel: «Land bør avslutte all ny leting og produksjon av fossilt brensel, og flytte subsidier over til fornybar energi.» </strong></p>
<p>FN-sjefen oppfordret også til øyeblikkelig innsats: «Hvis alle går sammen kan vi ennå avverge klimakatastrofe [...] men slik rapporten slår fast, er det ikke tid til forsinkelser eller rom for unnskyldninger.» I november skal verdens land møtes i <strong>Glasgow</strong> for å bli enige om nye klimaforpliktelser på klimatoppmøtet <a href="https://ukcop26.org/" target="_blank" rel="noopener" data-cke-saved-href="https://ukcop26.org/">Cop26</a>.</p>
<p>Rapporten som ble publisert i dag er første del av IPCCs sjette rapport som kommer i tre deler. Den oppsummerer det vitenskapelige grunnlaget for klimaendringene og utviklingen vi ser i dag mer detaljert enn det som noen gang er gjort tidligere, ifølge Guterres. De to andre delrapportene skal handle om «Påvirkning, tilpasning og sårbarhet» og «Skadebegrensning av klimaendringene».</p>
<p>SUSPENDERT: Det muslimske trossamfunnet <strong>Minhaj-ul-Quran</strong> har suspendert imam <strong>Noor Ahmad Noor</strong> fra hans stilling ved trossamfunnets avdeling i Drammen og tar samtidig avstand fra hans jødefiendtlige uttalelser som ble kjent i forrige uke.</p>
<p><strong>«Dette er antisemittiske innlegg som trossamfunnet fordømmer og har nulltoleranse for, og står i strid med vårt arbeid gjennom flere tiår (…) Vi vil samtidig vise solidaritet og støtte til våre jødiske søsken i Norge som har blitt såret av disse innleggene», skriver trossamfunnet i en uttalelse publisert fredag kveld.</strong></p>
<p>«Hitler sparte noen jøder slik at verden kan vite hvor ond denne nasjonen er og hvorfor det er nødvendig å drepe dem» og «Israel er en djevel. Hitler drepte ikke alle og lot noen leve slik at verden kan se hvordan de setter menneskeheten i fare når de er i live», het de i to av innleggene på imamens private Facebook-profil, som har ført til en politianmeldelse for hatefulle ytringer. Noor beklaget og slettet innleggene da de ble kjent, og forklarte dem med at de ble publisert i frustrasjon over Israels angrep i Gaza.</p>
<p>DOBBEL STRAFF: Et av punktene i Oslo Frps handlingsplan er å «doble strafferammen for gjengmedlemmer og kriminalitet begått i geografiske områder». Til <a href="https://www.ao.no/frp-om-ungdomskriminalitet-i-oslo-na-er-det-pa-tide-a-reagere/s/5-128-152092" target="_blank" rel="noopener" data-cke-saved-href="https://www.ao.no/frp-om-ungdomskriminalitet-i-oslo-na-er-det-pa-tide-a-reagere/s/5-128-152092">Avisa Oslo</a> sa <strong>Jon Engen-Helgheim</strong>, Frps innvandringspolitiske talsperson, lørdag at de konkrete områdene det er snakk om er <strong>Groruddalen</strong> og <strong>Oslo sentrum</strong> som er <strong>«</strong>områder med høy innvandrerandel og områder der det er høy kriminalitet».</p>
<p><strong>Geir Lippestad</strong>, advokat og partileder for det nyoppstartede partiet Sentrum, mener forslaget er i strid med grunnloven. «Den europeiske menneskerettsdomstolen hadde sperret opp øynene hvis Norge innførte noe sånt», sa Lippestad til <a href="https://www.ao.no/lippestad-om-frp-forslag-i-strid-med-var-egen-grunnlov/s/5-128-152467?fbclid=IwAR1BOKCuarCwjeT_u4IgaXubv1DaYszAHkGgRYuMe0akCu8W_NrDPF-dm9E" target="_blank" rel="noopener" data-cke-saved-href="https://www.ao.no/lippestad-om-frp-forslag-i-strid-med-var-egen-grunnlov/s/5-128-152467?fbclid=IwAR1BOKCuarCwjeT_u4IgaXubv1DaYszAHkGgRYuMe0akCu8W_NrDPF-dm9E">Avisa Oslo</a> søndag. Som svar viste Helgheim til at Danmark innførte et tilsvarende forslag for noen år siden, uten å ha blitt dømt i menneskerettsdomstolen.</p>
<p>NY SMITTEBØLGE: USA er rammet av en ny, stor smittebølge med rundt 100.000 nye registrerte smittetilfeller hver dag de siste ukene. Delta-varianten står for nesten alle nye smittetilfeller. Økningen har gjort at myndighetene i flere delstater har gjeninnført flere restriksjoner som tidligere var opphevet.</p>
<p><strong>Direktør Francis Collins ved USAs nasjonale helseinstitutt sa på ABCs program «This Week» at USA har feilet i sin pandemirespons, melder <a href="https://www.dw.com/en/coronavirus-digest-us-is-failing-with-surge-in-new-cases/a-58802842" target="_blank" rel="noopener">Deutsche Welle</a>. «Vi skulle virkelig aldri ha kommet dit vi er i dag,» sa han og pekte på manglende vaksinering som en av hovedutfordringene.</strong></p>
<p>Selv om rundt 70 prosent av voksne amerikanerne nå <a href="https://www.dw.com/en/the-us-and-the-delta-variant-a-race-between-vaccinations-and-new-infections/a-58759968" target="_blank" rel="noopener">har fått minst én vaksinedose</a> mot Covid-19, er det også flere millioner som ikke vil la seg vaksinere. Andelen uvaksinerte er langt <a href="https://www.washingtonpost.com/politics/2021/07/16/most-american-adults-live-blue-states-most-unvaccinated-adults-live-red-ones/" target="_blank" rel="noopener">høyere i republikanske delstater</a>. Uvaksinerte utgjør det store flertallet av dem som blir innlagt på sykehus og dør av viruset.</p>
<p>Ha en fortsatt fin dag!</p>
<p>&nbsp;</p>
<p>Med vennlig hilsen,<br />
Redaksjonen i Filter Nyheter</p>
<p class="p1"><hr />
<h2>Støtt Filter Nyheter!</h2>


<p><i>For kun  <strong>100,- kroner i måneden</strong> (150,- om du føler deg raus) eller <strong>900,- i året</strong> får du <strong>Filter Magasin</strong> i postkassa. <strong>Klikk på bildet og bli abonnent i dag.</strong></i></p>

<p>
</p>

<div class="hatet-container">
  <a href="/hatet/">
  	<img src="https://filternyheter.no/wp-content/uploads/2021/06/filter-hatet3-1.jpg" />
  </a>
  
</div>



<p><i><span style="font-weight: 400;">Du kan også støtte Filter ved å <strong>vippse</strong> et valgfritt beløp til <strong>514053</strong>.</span></i></p>
<p><style>



</style></p>
<h3>Stjel artiklene våre</h3>
<p><em>Filter Nyheter vil gjerne at <strong>du, helt gratis, republiserer våre artikler og tegninger/grafikker</strong>. Grundig, faktaorientert journalistikk har aldri vært viktigere.</em></p>
<p><em>Alt du trenger å gjøre er å <strong>sende e-post </strong></em><em><strong>til <a href="/cdn-cgi/l/email-protection#ddb3a4b5b8a9b8af9dbbb4b1a9b8afb0b8b9b4bcf3b3b2" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="f7998e9f92839285b7919e9b8392859a92939e96d99998">[email&#160;protected]</span></a> </strong>der du informerer om hvor innholdet skal publiseres. Vi svarer deg så fort som mulig. <strong><a href="https://filternyheter.no/slik-kan-du-publisere-vare-saker/">Les mer her</a>.</strong></em></p></p>
                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/antisemittisme/" rel="tag">antisemittisme</a></li><li><a href="https://filternyheter.no/tag/covid-19/" rel="tag">covid-19</a></li><li><a href="https://filternyheter.no/tag/delta-variant/" rel="tag">delta-variant</a></li><li><a href="https://filternyheter.no/tag/fns-klimapanel/" rel="tag">FNs klimapanel</a></li><li><a href="https://filternyheter.no/tag/frp/" rel="tag">Frp</a></li><li><a href="https://filternyheter.no/tag/klimaendringer/" rel="tag">klimaendringer</a></li><li><a href="https://filternyheter.no/tag/oljeleting/" rel="tag">oljeleting</a></li><li><a href="https://filternyheter.no/tag/usa/" rel="tag">USA</a></li><li><a href="https://filternyheter.no/tag/vaksinemotstand/" rel="tag">vaksinemotstand</a></li></ul>            
            
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-72208 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev tag-antisemittisme tag-covid-19 tag-delta-variant tag-fns-klimapanel tag-frp tag-klimaendringer tag-oljeleting tag-usa tag-vaksinemotstand membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon/">Nyhetsbrev 9. august: – Bør avslutte all ny oljeleting og -produksjon</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-71988 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev tag-fns-klimapanel tag-hong-kong tag-hviterussland tag-kina tag-klima tag-ol tag-sibir tag-skogbrann membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/08/nyhetsbrev060821-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-6-august-hviterussiske-trenere-kastet-ut-av-ol-landsbyen/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-6-august-hviterussiske-trenere-kastet-ut-av-ol-landsbyen/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-6-august-hviterussiske-trenere-kastet-ut-av-ol-landsbyen/">Nyhetsbrev 6. august: Hviterussiske trenere kastet ut av OL-landsbyen</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-71838 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev tag-antisemittisme tag-finnmark tag-hellas tag-kina tag-propaganda membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="626" src="https://filternyheter.no/wp-content/uploads/2021/08/nyhetsbrev-august-530x626.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-5-august-norsk-imam-politianmeldt-det-var-viktig-a-drepe-joder/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-5-august-norsk-imam-politianmeldt-det-var-viktig-a-drepe-joder/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-5-august-norsk-imam-politianmeldt-det-var-viktig-a-drepe-joder/">Nyhetsbrev 5. august: Norsk imam politianmeldt: «Det var viktig å drepe jøder»</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-70861 post type-post status-publish format-standard has-post-thumbnail hentry category-konspirasjonsteorier membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/08/body-bags-2-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nei-forsvaret-har-ikke-bestilt-34-millioner-likposer-til-koronavaksinerte-millioner-likposer/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nei-forsvaret-har-ikke-bestilt-34-millioner-likposer-til-koronavaksinerte-millioner-likposer/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nei-forsvaret-har-ikke-bestilt-34-millioner-likposer-til-koronavaksinerte-millioner-likposer/">Nei, Forsvaret har ikke bestilt 3,4 millioner likposer til koronavaksinerte</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-70749 post type-post status-publish format-standard has-post-thumbnail hentry category-hoyrepopulisme tag-demokratene tag-geir-ugland-jacobsen tag-innvandring tag-ntnu tag-stortingsvalget-2021 tag-oyvind-eikrem membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/08/eikrem-demokratene-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/fikk-sparken-etter-rasisme-sak-utpekt-av-demokratene-som-leder-i-trondheim/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/fikk-sparken-etter-rasisme-sak-utpekt-av-demokratene-som-leder-i-trondheim/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/fikk-sparken-etter-rasisme-sak-utpekt-av-demokratene-som-leder-i-trondheim/">Fikk sparken etter rasisme-sak – utpekt av Demokratene som leder i Trondheim</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/abonnent/"><img src="https://filternyheter.no/wp-content/uploads/2021/06/filter-rapport-forside-rapport-crop.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Støtt Filter Nyheter – <strong>få vårt magasin i posten</strong></p></a></div></div><div class="widget_text widget custom_html-17 widget_custom_html"><h5 class="title-widget">Få vårt nyhetsbrev!</h5><div class="textwidget custom-html-widget"><div class="mailchimp-yellow-button"><a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
  </a></div></div></div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1424750675964178434" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Irreversible klimaendringer, suspendert imam og Frps forslag om Groruddalen-straffer. Dagens nyhetsbrev: </p><a href="https://filternyheter.no/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/08/guterres-nyhetsbrev-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Nyhetsbrev 9. august: – Bør avslutte all ny oljeleting og -produksjon</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1424750675964178434&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1424750675964178434&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1424750675964178434&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">4</span></a><a href="https://twitter.com/FilterNyheter/status/1424750675964178434" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1423637864496181248" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Klimagassutslipp i Sibir, Hong Kong-ere får bli i USA og hviterussiske trenere kastes ut av OL. Dagens nyhetsbrev: </p><a href="https://filternyheter.no/nyhetsbrev-6-august-hviterussiske-trenere-kastet-ut-av-ol-landsbyen/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/08/nyhetsbrev060821-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Nyhetsbrev 6. august: Hviterussiske trenere kastet ut av OL-landsbyen</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1423637864496181248&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1423637864496181248&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1423637864496181248&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">7</span></a><a href="https://twitter.com/FilterNyheter/status/1423637864496181248" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1423284435076587525" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Norsk imam politianmeldt for hatefulle ytringer, skogbranner i Hellas og Kina-propaganda i sosiale medier. Dagens nyhetsbrev: </p><a href="https://filternyheter.no/nyhetsbrev-5-august-norsk-imam-politianmeldt-det-var-viktig-a-drepe-joder/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/08/nyhetsbrev-august-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Nyhetsbrev 5. august: Norsk imam politianmeldt: «Det var viktig å drepe jøder»</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1423284435076587525&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1423284435076587525&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1423284435076587525&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">9</span></a><a href="https://twitter.com/FilterNyheter/status/1423284435076587525" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>
</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
<li id="menu-item-22772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22772"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><div id="pum-46372" class="pum pum-overlay pum-theme-36861 pum-theme-ny-takeover popmake-overlay scroll click_open" data-popmake="{&quot;id&quot;:46372,&quot;slug&quot;:&quot;login-popup-tvungen&quot;,&quot;theme_id&quot;:36861,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;scroll&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;trigger_type&quot;:&quot;element&quot;,&quot;distance&quot;:&quot;75%&quot;,&quot;element_point&quot;:&quot;e_bottom-s_bottom&quot;,&quot;element_type&quot;:&quot;shortcode&quot;,&quot;element_selector&quot;:&quot;&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;100%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;80%&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;1500&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-46372" class="pum-container popmake theme-36861 size-custom pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><style>
@media (max-width: 600px) {
    .filter-popup-container{
        font-size: 14px !important;
    }
}
  
.filter-separator-eller::after {
  position: relative;
    display: inline-block;
    content: "";
    top: -3px;
    width: calc(40% - 1em);
    height: 0px;
    border-bottom: 1px solid rgb(204, 204, 204);
  	right: 0px;
    margin-left: 0.5em;
  }
  .filter-separator-eller::before {
  position: relative;
    display: inline-block;
    content: "";
    top: -3px;
    width: calc(40% - 1em);
    height: 0px;
    border-bottom: 1px solid rgb(204, 204, 204);
  	left: 0px;
    margin-right: 0.5em;
  }
</style></p>
<div class="filter-popup-container">

<p>&nbsp;</p>
<p style="text-align: center;"><strong>Filter Nyheter er GRATIS på nett.</strong></p>

  <p style="text-align: center;">Logg inn for å fortsette å lese.</p>
  


   <div style="margin:auto; margin-bottom: 5px !important;  width: 278px !important;
    height: 17px !important;" class="filterform-input-wrapper">
     <label  style="text-align: center; margin-bottom: 0px !important;" for="email" class="filterform-label-email">Epostadresse</label>  
     
  </div>
  
  
  
  <div style="text-align: center; margin-bottom: 5px !important;" class="filterform-input-wrapper">
    <input style="border: solid 1px #a09e9e;
    border-radius: 4px;
    width: 278px !important;
    height: 38px !important;" id="popup-login-email" name="email" type="email" placeholder="" maxlength="64" autocapitalize="off" autocomplete="username" tabindex="0" class="filterform-input-email" value="">
  </div>
  <div style="text-align: center;" class="filterform-input-wrapper"> 
    <a id="register_link" href="/min-konto/?referer=https://filternyheter.no/nyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon/&email="><input style="border:none; border-radius: 4px;
    width: 278px !important;
    height: 38px !important;
    color: #FFF;
    background-color: black;" id="fortsett" value="FORTSETT" name="email" type="button"  tabindex="0" class="filterform-input-email" value=""></a>
  </div>
<script>
  	var base_redirect_url = document.getElementById('register_link').href;
  
    function updateRedirectLink (){
      var register_a = document.getElementById('register_link'); 
      register_a.href = base_redirect_url + document.getElementById('popup-login-email').value;     
    }
	document.getElementById('popup-login-email').addEventListener("keyup", updateRedirectLink);
</script>
  <div class="filter-separator" style="text-align: center;
    margin-top: 10px !important; width: 278px !important;
    height: 38px !important; margin:auto;" ><span class="filter-separator-eller" style="font-family: 'Source Code Pro§, 'Lucida Console', Monaco, monospace;
    font-weight: 400;
    font-style: normal;
    font-size: 12px;
    line-height: 1.5;
    letter-spacing: 0;
    text-transform: uppercase;
    color: #A0A0A0;">
    Eller</span></div>
  
<p style="text-align: center; margin-bottom: 0px !important;">
	<a href="javascript:login_with_vipps('woocommerce');">
    	<img class="aligncenter wp-image-23292 size-medium" src="https://filternyheter.no/wp-content/uploads/2021/02/Fortsett-Vipps-ny@2x.png" alt="logg inn med vipps" width="280"  />
  	</a>
</p>
<p class="nextend" style="text-align: center; margin-bottom: 0px !important;"> <div class="nsl-container nsl-container-block" data-align="center"><div class="nsl-container-buttons"><a href="https://filternyheter.no/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon%2F" rel="nofollow" aria-label="Fortsett med &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#1877f2"/><path d="M948.4 880l30.3-197.3H789.3v-128c0-54 26.5-106.7 111.3-106.7h86V280s-78-13.3-152.7-13.3c-156 0-257.9 94.5-257.9 265.6v150.4H402.7V880H576v477a687.8 687.8 0 00213.3 0V880h159.1" fill="#fff"/></svg></div><div class="nsl-button-label-container">Fortsett med <b>Facebook</b></div></div></a><a href="https://filternyheter.no/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-9-august-bor-avslutte-all-ny-oljeleting-og-produksjon%2F" rel="nofollow" aria-label="Fortsett med &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#4285F4" fill-rule="nonzero" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"/><path fill="#34A853" fill-rule="nonzero" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"/><path fill="#FBBC05" fill-rule="nonzero" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"/><path fill="#EA4335" fill-rule="nonzero" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"/><path d="M3 3h18v18H3z"/></g></svg></div><div class="nsl-button-label-container">Fortsett med <b>Google</b></div></div></a></div></div></p>
  

<p style="text-align: center;"><span style="font-weight: 400;">Ved å logge deg inn godtar du våre <strong><a href="https://filternyheter.no/filter-medias-personvernerklaering/">personvernregler og brukervilkår.</a></strong></span></p>

</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mob-menu-logo-holder"><a href="https://filternyheter.no" class="headertext"><img class="mob-standard-logo" src="https://filternyheter.no/wp-content/uploads/2020/10/filter-nyheter-logo-dark-header-2@2x.png"  alt="Filter Nyheter"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>				<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
			<div class="menu-mobil-hovedmeny-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27554"><a href="https://filternyheter.no/kategori/digital/magasin/" class="">Magasin</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27555"><a href="https://filternyheter.no/kategori/digital/lyd/" class="">Lyd</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27556"><a href="https://filternyheter.no/abonnent/" class="">Støtt Filter</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43900"><a href="https://filternyheter.no/om-filter-nyheter/" class="">Om oss</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43901"><a href="https://filternyheter.no/filter-medias-personvernerklaering/" class="">Filter Medias personvernerklæring</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27557"><a href="https://filternyheter.no/min-konto/" class="">Min konto</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27561"><a href="#search" class="">Søk</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/din-donasjon\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.2'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","language":"nb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.2.0.4.14'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1619431528'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Kj\u00f8p n\u00e5 med Vipps-knapp","vippsbuynowdescription":"Legg til en Kj\u00f8p n\u00e5 med Vipps-knapp til produktblokken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1619431494'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/filternyheter.no\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","restapi":"https:\/\/filternyheter.no\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"212","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"72208"};
var ajaxurl = "https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-46372":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"scroll","settings":{"cookie_name":"","trigger_type":"element","distance":"75%","element_point":"e_bottom-s_bottom","element_type":"shortcode","element_selector":""}}],"theme_id":"36861","size":"custom","responsive_min_width":"100%","responsive_max_width":"100%","custom_width":"100%","custom_height":"80%","animation_type":"slide","animation_speed":"1500","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"ny-takeover","id":46372,"slug":"login-popup-tvungen"}};
/* ]]> */
</script>
<script type='text/javascript' src='//filternyheter.no/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1620155922&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
<script type="text/javascript">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</script></body>
</html>
