<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Opptøyene i Nord-Irland: Brexit tvinger folket inn i ny identitetskrise &#8211; Filter Nyheter</title>
<style>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</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'NOK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; Opptøyene i Nord-Irland: Brexit tvinger folket inn i ny identitetskrise kommentarstrøm" href="https://filternyheter.no/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1611072012' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://filternyheter.no/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.4-572' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1601974978' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1605695885' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//filternyheter.no/wp-content/uploads/pum/pum-site-styles.css?generated=1616159493&#038;ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic-child/js/filter.js?ver?1_06&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.4'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tre brødre forteller: Konspirasjonsteorier splitter familien' href='https://filternyheter.no/tre-brodre-forteller-konspirasjonsteorier-splitter-familien/' />
<link rel="canonical" href="https://filternyheter.no/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise/" />
<link rel='shortlink' href='https://filternyheter.no/?p=44096' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fopptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fopptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["brexit","eu","politikk","utenriks"],"pageAttributes":["brexit","eu","nord-irland","utenriks"],"pagePostAuthor":"Silje Eggestad","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="Opptøyene i Nord-Irland: Brexit tvinger folket inn i ny identitetskrise"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-1100x576.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="576"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2021-04-21T13:51:22+0000"/>
<meta property="article:modified_time" content="2021-04-21T22:18:50+0000"/>
<meta property="article:section" content="Brexit"/>
<meta property="article:tag" content="Brexit"/>
<meta property="article:tag" content="EU"/>
<meta property="article:tag" content="Nord-Irland"/>
<meta property="article:tag" content="utenriks"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise\/"},"url":"https:\/\/filternyheter.no\/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise\/","headline":"Oppt\u00f8yene i Nord-Irland: Brexit tvinger folket inn i ny identitetskrise","description":"","datePublished":"2021-04-21T13:51:22+0000","dateModified":"2021-04-21T22:18:50+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2021\/04\/nord-irland-1-1100x576.jpg","width":1100,"height":576},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"silje","sameAs":[]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 3749 });
  dataLayer.push({ "contentLength": 23700 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-44096 single-format-standard woocommerce-no-js layout-sidebar-right parallax-disabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard mob-menu-slideout-over ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          <ul id="menu-hovedmeny-desktop" class="nav navbar-nav"><li id="menu-item-27548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27548"><a href="https://filternyheter.no/kategori/digital/magasin/">Magasin</a></li>
<li id="menu-item-27549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27549"><a href="https://filternyheter.no/kategori/digital/lyd/">Lyd</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a href="https://filternyheter.no/abonnent/">Støtt Filter</a></li>
<li id="menu-item-27550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27550"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul>
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-44096 post type-post status-publish format-standard has-post-thumbnail hentry category-brexit category-eu category-politikk category-utenriks tag-brexit tag-eu tag-nord-irland tag-utenriks">

            
              <div class="page-header">
                                    <h1 class="entry-title">Opptøyene i Nord-Irland: Brexit tvinger folket inn i ny identitetskrise</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2021-04-21T13:51:22+00:00">
          21. april 2021 13.51        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/silje/">
					Silje Eggestad				</a>
      </li>
    </ul>                 <figure>
                    <img width="3240" height="1696" src="https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1.jpg 3240w, https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-300x157.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-768x402.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-1100x576.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-530x277.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-100x52.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-34x18.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-600x314.jpg 600w" sizes="(max-width: 3240px) 100vw, 3240px" />                                      </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fopptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=Oppt%C3%B8yene+i+Nord-Irland%3A+Brexit+tvinger+folket+inn+i+ny+identitetskrise&amp;url=https%3A%2F%2Ffilternyheter.no%2Fopptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><span id="more-44096"></span>– Boris Johnson løy for dem. De strever fremdeles med å innse det, det er nesten som en sorg, sier <strong>Feargal Cochrane </strong>til Filter Nyheter.</p>
<p>Cochrane er professor emeritus i internasjonal konfliktanalyse og seniorforsker ved Forskningssenter for konfliktanalyse ved Universitetet i Kent. Han beskriver hvordan storpolitisk spill skaper frustrasjon på bakken i Nord-Irland.</p>
<p>De siste ukene har det kommet bilder av brennende busser og ungdom som kaster stein over de såkalte fredsmurene som skiller katolske og protestantiske bydeler i byer som Belfast og Londonderry fra hverandre.</p>
<p class="p1"><strong>Så sent som på mandag avdekket politiet en mer alvorlig hendelse, da en <a href="https://www.theguardian.com/uk-news/2021/apr/20/viable-explosive-device-vehicle-psni-member-derry-northern-ireland">bombe ble funnet i bilen til en politikvinne</a> i byen Dungiven. Etterforskerne mener New IRA sto bak det mulige terrorangrepet.</strong></p>
<p>Eksplosjoner og gateslag er ikke noe innbyggerne i Nord-Irland vil se igjen. Da Storbritannia og Irland signerte Langfredagsavtalen i 1998, pustet et hardt prøvet folk lettet ut. Nær 30 år med voldshandlinger, bombinger og bortføringer var over, og med det endte perioden som på folkemunne blir kalt «The Troubles».</p>
<p>Et av hovedpunktene i fredsavtalen var at Nord-Irland forble en del av <em>Det forente kongerike Storbritannia og Nord-Irland</em>. Samtidig skulle de selv få bestemme sin egen fremtid. Dersom et flertall av befolkningen på et senere tidspunkt ønsket det, skulle Nord-Irland gjenforenes med Irland.</p>
<p><strong>Fredsavtalen slo også</strong><strong> fast at Nord-Irland hadde rett til å holde folkeavstemning om eget EU-medlemskap dersom Storbritannia ønsket å melde seg ut. Få, om noen, ofret passasjene om EU en tanke da avtalen ble signert.</strong></p>
<p>Brexit-avstemningen i 2016 skulle endre kraftig på det.</p>
<h1>Slår sprekker i fredsprosessen</h1>
<p>– Det viktigste med fredsavtalen, etter min mening, var tvetydigheten i den. Den tillot oss å være enige om å være uenige om hvorvidt vi var briter eller irer. Den tillot oss å ha begge identiteter. Den tillot oss å være briter ELLER irer, eller briter OG irer, sier Feargal Cochrane, og fortsetter:</p>
<p>– Problemet med Brexit er at det er et binært valg. Det er inn eller ut av EU. Det er ja eller nei, godt eller ondt. Det var veldig binært og det slo tvetydigheten ut av identitetsspørsmålet. Og vekket det til live igjen.</p>
<p><strong>Selv vokste Cochrane opp i Belfast i et katolsk nabolag på det blodige 70-tallet. </strong><strong>Han er for tiden aktuell med en ny utgave av boken <em>Northern Ireland – The Fragile Peace</em>. Her beskriver han hvordan Brexit slår sprekker i fredsprosessen som har virket i Nord-Irland i årene etter 1998.</strong></p>
<p>– Utfordringen var at Nord-Irland stemte for å bli værende i EU. Folket ville ikke forlate EU, de lente ganske tungt over på «bli»-siden. Og den enstemmigheten ble ignorert. Plutselig snudde London seg rundt og sa: <strong><em>«Hei, vent litt, dere er britiske og hele Storbritannia forlater EU på samme måte.»</em></strong> Med det kollapset hele idéen om overført myndighet, forklarer Cochrane til Filter Nyheter.</p>
<p>– Fredsavtalen tillot befolkningen å identifisere seg som irer. Men i 2016 ble de plutselig fortalt at de var britiske. Det var et slag i ansiktet for noen.</p>
<figure id="attachment_44237" class="wp-caption alignnone"><img class=" wp-image-44237" src="https://filternyheter.no/wp-content/uploads/2021/04/Feargal-Pic-6-300x200.jpg" alt="" width="511" height="340" srcset="https://filternyheter.no/wp-content/uploads/2021/04/Feargal-Pic-6-300x200.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/04/Feargal-Pic-6-768x512.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/04/Feargal-Pic-6-1100x733.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/Feargal-Pic-6-530x353.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/04/Feargal-Pic-6-100x67.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/04/Feargal-Pic-6-34x23.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/04/Feargal-Pic-6-600x400.jpg 600w" sizes="(max-width: 511px) 100vw, 511px" /><figcaption class="wp-caption-text">Professor Emeritus Feargal Cochrane, Universitetet i Kent <span class="wp-caption-credit">Privat</span></figcaption></figure>
<p>Nord-Irland har overført myndighet fra Storbritannia. Med det følger stor grad av politisk selvstyre. Nord-Irland har en egen regjering og en folkevalgt forsamling som vedtar lover om innenrikssaker. Storbritannia har fremdeles makten i de fleste internasjonale spørsmål, skattepolitikken og valg. Nord-Irland møter med 18 representanter i det britiske parlamentet i Westminster. Fredsavtalen fra 1998 etablerte også politiske samarbeidsinstitusjoner mellom Nord-Irland og Irland.</p>
<p><strong>– Langfredagsavtalen var ikke perfekt, men den var mulig å jobbe ut fra. Den ba fiender om å rekke ut en hånd til hverandre, om å finne felles møtepunkter. Men det krever politisk handlingsrom, sier Cochrane.</strong></p>
<p>Han mener Brexit svekket dette handlingsrommet og de politiske relasjonene.</p>
<p>– Brexit dyttet mange «myke» nasjonalister lenger inn i gjenforeningsleiren, selv om de ikke egentlig hadde noen reell interesse av den agendaen – de var rimelig fornøyde med status quo. For eksempel folk på SDLP-siden (<a href="https://en.wikipedia.org/wiki/Social_Democratic_and_Labour_Party">Social Democratic and Labour Party</a>), folk i det politiske sentrum. Det radikaliserte flere av dem, legger Cochrane til.</p>
<p><img class="alignnone size-medium wp-image-45800" src="https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland-300x523.jpg" alt="" width="300" height="523" srcset="https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland-300x523.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland-768x1340.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland-1100x1919.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland-530x925.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland-100x174.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland-34x59.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland-600x1047.jpg 600w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-ny-nord-irland.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h1>– Volden har veldig lite støtte i befolkningen</h1>
<p>I dagene etter at <strong>Prins Philip</strong> døde 9. april har det vært en foreløpig stans i opptøyene i Nord-Irland.</p>
<p><strong>Uromakerne har i hovedsak vært lojalister og tilhører den delen av befolkningen som vil forbli britisk. For dem kan det sitte langt inne å bryte loven når et britisk statsoverhode går bort.</strong></p>
<p>Cochrane påpeker at opptøyene i vår er en kombinasjon av flere faktorer.</p>
<p>En av de utløsende hendelsene var at <a href="https://www.bbc.com/news/uk-northern-ireland-56586564">påtalemyndigheten i slutten av mars</a> besluttet å ikke tiltale <strong>Sinn Féin</strong>-politikerne som deltok i begravelsen til tidligere IRA-medlem og Sinn Féin-leder <strong>Bobby Storey</strong> i juni i fjor.</p>
<p><strong>1500 personer skal ha deltatt i gravferden, deriblant flere prominente Sinn Féin-politikere som vise-førsteminister Michelle O&#8217;Neill, selv om smitteverntiltakene på det tidspunktet begrenset antall tillatte sørgende til 30.</strong></p>
<figure id="attachment_45864" class="wp-caption alignnone"><img class=" wp-image-45864" src="https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02-300x177.png" alt="" width="575" height="339" srcset="https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02-300x177.png 300w, https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02-768x452.png 768w, https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02-1100x648.png 1100w, https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02-530x312.png 530w, https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02-100x59.png 100w, https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02-34x20.png 34w, https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02-600x353.png 600w, https://filternyheter.no/wp-content/uploads/2021/04/Screen-Shot-2021-04-21-at-13.50.02.png 1318w" sizes="(max-width: 575px) 100vw, 575px" /><figcaption class="wp-caption-text">Sinn Féin-politiker Bobby Storeys begravelse, juni 2020 <span class="wp-caption-credit">Sinn Féin</span></figcaption></figure>
<p>– For lojalistene ble det oppfattet som at det var ett sett med regler for Sinn Féin og et annet sett med regler for resten av befolkningen. Og det faktum at politiet valgte å ikke tiltale dem var gnisten som antente ting, sier Cochrane.</p>
<p>Politiet i Nord-Irland har den siste tiden slått hardt ned på kriminell aktivitet blant lojalistiske paramilitære grupperinger. Seniorforskeren tror opptøyene også kan være en måte for lojalistene å ta igjen på.</p>
<p>– Og så er det tenåringer som vil ha det gøy. <strong>Men det er viktig å forstå at tenåringene i gatene og de paramilitære gruppene er to forskjellige ting.</strong> Politiet har sagt at det ikke er noen direkte sammenheng mellom de paramilitære og opprørerne. Samtidig vet alle som bor i Nord-Irland at protestene ikke ville funnet sted uten at de paramilitære gruppene tillot det, sier Cochrane til Filter Nyheter.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Belfast currently. <a href="https://t.co/mkvOjlWIiO">pic.twitter.com/mkvOjlWIiO</a></p>
<p>&mdash; The Churchill Project (@WinstonCProject) <a href="https://twitter.com/WinstonCProject/status/1380631769758720000?ref_src=twsrc%5Etfw">April 9, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Eksperten mener opptøyene får mer mediedekning enn det den faktiske kraften bak dem skulle tilsi, og at det vanligvis er få som legger merke til voldelige hendelser i Nord-Irland. Og her er det snakk om en liten gruppe på noen hundre, av og til bare titalls personer.</p>
<p><strong>– Volden har veldig lite støtte i det brede lag av befolkningen. Jeg tror det er mye frustrasjon og sinne blant unionistene over hvordan Brexit har skjedd og hvordan det oppleves. Men det betyr ikke at de støtter volden, forklarer han.</strong></p>
<p>– Delvis fordi opptøyene og hærverket går utover deres egne nabolag – det er ubeleilig for dem selv. Og samtidig er ikke opptøyene til bry for Boris Johnson eller noen andre i London. Jeg tror det får flere til å klø seg i hodet og spørre seg: <strong><em>«Er dette den beste strategien vi har?»</em></strong></p>
<h1>Føler de er britiske på andre premisser</h1>
<p>– Den bakenforliggende årsaken til opptøyene vil jeg si er Protokollen.</p>
<p><a href="https://eur-lex.europa.eu/legal-content/EN/TXT/?uri=CELEX%3A12020W/TXT#d1e32-102-1">Nord-Irland-protokollen</a> er et vedlegg til Storbritannias uttredelsesavtale med EU. Protokollen ble vedtatt i slutten av 2020 og trådte i kraft 1. januar 2021, da overgangsperioden til uttredelsesavtalen utløp.</p>
<p>Protokollen slår fast at Nord-Irland er en del av det britiske tollområdet. Den beskytter alle deler av fredsavtalen fra 1998, og sier at man skal unngå en «hard» grense mellom Nord-Irland og Irland. Samtidig fastholder protokollen EUs indre marked med dets garantier for helse, dyrevelferd, osv. Nord-Irland skal derfor følge EUs tollregler, slik at det blir fri flyt av varer mellom Irland og Nord-Irland i begge retninger.</p>
<p><strong>Oppsummert står Nord-Irland med én fot i Storbritannia og én fot i EU – i en real spagat over Irskesjøen.</strong></p>
<p><img class="alignnone size-medium wp-image-45799" src="https://filternyheter.no/wp-content/uploads/2021/04/kart-nord-irland-del-3-300x410.jpg" alt="" width="300" height="410" srcset="https://filternyheter.no/wp-content/uploads/2021/04/kart-nord-irland-del-3-300x410.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/04/kart-nord-irland-del-3-768x1051.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/04/kart-nord-irland-del-3-530x725.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/04/kart-nord-irland-del-3-100x137.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/04/kart-nord-irland-del-3-34x47.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/04/kart-nord-irland-del-3-600x821.jpg 600w, https://filternyheter.no/wp-content/uploads/2021/04/kart-nord-irland-del-3.jpg 896w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Med Protokollen er Irskesjøen blitt den nye tollgrensen mellom Storbritannia og EU for alle praktiske formål.</p>
<p>For å sikre at britiske eksportvarer til EU holder EU-standard, må matvarer, landbruksprodukter, husdyr og kjæledyr nå kontrolleres og fortolles i de nord-irske havnebyene. Dersom varene forblir i Nord-Irland, refunderes tollen i etterkant.</p>
<p><strong>Men det nye kontrollregimet har fått konsekvenser for tilgangen på britiske varer i Nord-Irland. Og mangelen på kjøtt og grønnsaker i supermarkedene har gjort folk frustrerte.</strong></p>
<p>I februar <a href="https://www.bbc.com/news/uk-northern-ireland-55994107">frarådet det nord-irske politiet grensearbeidere å møte til tjeneste</a> etter at det ble observert graffiti i havnebyene Belfast og Larne som pekte ut grensearbeidere som mål.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I was disgusted to see this graffiti which has appeared at Larne Harbour threatening staff working at the ‘border post’. Regardless of your opinion on the Irish Sea border threats against people who work there are totally unacceptable and should be condemned by all. <a href="https://t.co/rbY4aZk4gR">pic.twitter.com/rbY4aZk4gR</a></p>
<p>&mdash; Cllr Danny Donnelly (@DannyDonnelly1) <a href="https://twitter.com/DannyDonnelly1/status/1352667412378886150?ref_src=twsrc%5Etfw">January 22, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>– Hele saken kan kanskje virke litt smålig. Men for unionistene og lojalistene forteller grensen i Irskesjøen dem at de nå er britiske på andre premisser. Jeg tror de føler at deres opplevelse av å være britiske ikke lenger er lik opplevelsen av å være britisk i London eller i resten av Storbritannia, forklarer Cochrane til Filter Nyheter.</strong></p>
<p>– Før januar var dette en teoretisk distinksjon som ikke egentlig påvirket folks liv. Men siden januar har det blitt et praktisk problem, det er synligere for dem. Og det er det som driver lojalistene til å stille spørsmål ved det politiske standpunktet til DUP (<a href="https://en.wikipedia.org/wiki/Democratic_Unionist_Party">Democratic Unionist Party</a>) og integriteten til den britiske regjeringen.</p>
<h1 class="p1"><b>– Som natt og dag</b></h1>
<p class="p2">I år er det 100 år siden oppdelingen av Irland, der Nord-Irland ble en egen politisk enhet. Og det er rundt 50 år siden Cochrane selv var ung i Belfast. Han mener mye har utviklet seg til det bedre siden den gang.</p>
<p class="p2"><b>– Det er som natt og dag. Det er kanskje ikke åpenbart for de som bor der, men når du kommer tilbake dit etter å ha bodd andre steder, ser du det. Det er mye mindre ulikhet, mye mindre vold. Det er mer kommunikasjon og kontakt mellom den yngre generasjonen enn da jeg var ung.</b></p>
<p class="p2">Samtidig beskriver han hvordan katolske og protestantiske barn fremdeles går på separate skoler, at de gjerne deltar i ulike idretter og heier på ulik lag. Det er fremdeles et sosialt og kulturelt skille som er virkelig nok. Og det er fremdeles to samfunn som oppfatter seg som ulike, uten at det er nok overlapp mellom dem. Han tror det leder til en «oss versus dem»-mentalitet. Og dessverre er det ennå utfordringer med sekterisk vold, og til tider brutale angrep.</p>
<figure id="attachment_45861" class="wp-caption alignnone"><img class=" wp-image-45861" src="https://filternyheter.no/wp-content/uploads/2021/04/peace-line-belfast.jpeg" alt="" width="486" height="386" srcset="https://filternyheter.no/wp-content/uploads/2021/04/peace-line-belfast.jpeg 252w, https://filternyheter.no/wp-content/uploads/2021/04/peace-line-belfast-100x79.jpeg 100w, https://filternyheter.no/wp-content/uploads/2021/04/peace-line-belfast-34x27.jpeg 34w" sizes="(max-width: 486px) 100vw, 486px" /><figcaption class="wp-caption-text">Fredsmur / fredslinje i Belfast <span class="wp-caption-credit">Duke Human Rights Center</span></figcaption></figure>
<p class="p2">Cochrane mener også det er en del frustrasjon over den gamle identitetskonflikten som flere opplever som avleggs.</p>
<p class="p2">– Det er mange som ikke ønsker å identifisere seg som det ene eller det andre. De har ikke behov for å definere seg som brite eller ire på den tradisjonelle måten.</p>
<p><img class="alignnone size-medium wp-image-44276" src="https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1-300x858.jpg" alt="" width="300" height="858" srcset="https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1-300x858.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1-768x2197.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1-1100x3147.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1-530x1516.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1-100x286.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1-34x97.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1-600x1716.jpg 600w, https://filternyheter.no/wp-content/uploads/2021/04/fakta-nord-irland-1.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h1>Undervurderte konsekvensene av Brexit</h1>
<p>Da britene stemte for å forlate EU i 2016, besluttet statsminister <strong>Theresa May</strong> og hennes regjering at Storbritannia også skulle forlate EUs tollunion og indre marked. Det innebar at det ville bli tollgebyrer og kvoter for handel med varer mellom EU og Storbritannia, og tollgrenser for å kontrollere varene mellom tollområdene.</p>
<p>Men her støtte britene på et problem.</p>
<p><strong>En betydelig del av fredsavtalen fra 1998 handlet om samarbeid på tvers av grensen mellom Nord-Irland og Irland, det såkalte nord-sør-samarbeidet. I avtalen forpliktet britiske og irske myndigheter seg til å utvikle et «nært samarbeid mellom landene som vennlige naboer og som partnere i EU». Dette inkluderte landbruk, utdanning, miljø, helse, turisme og transport. </strong></p>
<p>I tillegg forpliktet britene seg til å bygge ned sikkerhetsforanstaltningene i Nord-Irland slik at de var proporsjonale med trusselnivået. Grensen ble derfor gradvis demilitarisert og selve installasjonene bygget ned.</p>
<p>Britene ble dermed stilt overfor det de kaller «Brexit-trilemmaet» – tre ønsker som det ikke var mulig å få oppfylt samtidig:</p>
<ul>
<li>Ingen britisk deltakelse i EUs tollunion og indre marked</li>
<li>Ingen &laquo;hard&raquo; grense mellom Irland og Nord-Irland</li>
<li>Ingen tollgrense mellom Storbritannia og Nord-Irland</li>
</ul>
<p><strong>Dersom britene ikke oppfylte punkt to, kunne de bli anklaget for å bryte vilkårene i Langfredagsavtalen, <a href="https://www.bbc.com/news/uk-northern-ireland-46988529">selv om avtalen aldri eksplisitt uttalte seg om</a> hvordan grensen skulle se ut.</strong></p>
<p>Det var denne hodepinen som endte med at Theresa May trakk seg som statsminister våren 2019. Etter tre mislykkede forsøk ble avtaleteksten som skulle løse floken, kalt «The Irish Backstop», skrotet av det britiske parlamentet.</p>
<p>Etter forhandlinger med EU gjennom 2019 og 2020, skrev Boris Johnsons regjering under på et alternativt forslag til &laquo;The Irish Backstop&raquo;. Det hadde nå fått navnet Nord-Irland-protokollen.</p>
<figure id="attachment_44139" class="wp-caption alignnone"><img class=" wp-image-44139" src="https://filternyheter.no/wp-content/uploads/2021/04/Anti_NI_Protocol_poster_in_Larne_March_2021-300x220.jpeg" alt="" width="469" height="344" srcset="https://filternyheter.no/wp-content/uploads/2021/04/Anti_NI_Protocol_poster_in_Larne_March_2021-300x220.jpeg 300w, https://filternyheter.no/wp-content/uploads/2021/04/Anti_NI_Protocol_poster_in_Larne_March_2021-768x564.jpeg 768w, https://filternyheter.no/wp-content/uploads/2021/04/Anti_NI_Protocol_poster_in_Larne_March_2021-1100x807.jpeg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/Anti_NI_Protocol_poster_in_Larne_March_2021-530x389.jpeg 530w, https://filternyheter.no/wp-content/uploads/2021/04/Anti_NI_Protocol_poster_in_Larne_March_2021-100x73.jpeg 100w, https://filternyheter.no/wp-content/uploads/2021/04/Anti_NI_Protocol_poster_in_Larne_March_2021-34x25.jpeg 34w, https://filternyheter.no/wp-content/uploads/2021/04/Anti_NI_Protocol_poster_in_Larne_March_2021-600x440.jpeg 600w" sizes="(max-width: 469px) 100vw, 469px" /><figcaption class="wp-caption-text">Plakat mot Nord-Irland-protokollen i Larne, mars 2021 <span class="wp-caption-credit">Whiteabbey / Creative Commons</span></figcaption></figure>
<p><em>– Tror du den britiske regjeringen undervurderte i hvor stor grad Brexit ville påvirke fredsavtalen?</em></p>
<p><strong>– Ja, det tror jeg. For det første tror jeg ikke at de som nå sitter med makten i Storbritannia trodde at Brexit-siden ville vinne. Og når det faktisk ble en realitet, tror jeg ikke de hadde Nord-Irland i tankene i det hele tatt. Jeg tror ikke de virkelig forsto konsekvensene av Brexit for Nord-Irland, eller brydde seg, hvis jeg skal være ærlig, sier Cochrane.</strong></p>
<p>Ifølge Cochrane undervurderte også britene hvilken politisk tyngde Irland hadde overfor EU. Og hvilket forsprang Irland hadde.</p>
<p>– Irland var mye mer bekymret for Brexit og konsekvensene det ville ha for grensen med Nord-Irland enn det Storbritannia var. Jeg tror de hadde tenkt gjennom mye av dette allerede i 2015 og 2016.</p>
<h1>Ble ikke konsultert</h1>
<p><strong>– Mye av frustrasjonen vi nå ser, kommer av at Protokollen kom som et sjokk for unionistene. De så det ikke komme. </strong><strong>Under mesteparten av Brexit-forhandlingene handlet debatten om det ble en avtale eller ikke, og hvilken type grense det skulle være mellom Nord-Irland og Irland.</strong></p>
<p>Ifølge Cochrane så ikke DUP den store interessen av forhandlingene. De deltok i et par samtaler i London, men sto i praksis på utsiden av forhandlingene det meste av tiden.</p>
<p>Et annet viktig poeng, ifølge Cochrane, var at Nord-Irland ikke hadde noen regjering eller folkevalgt forsamling fra 2017 til 2020. Så det var ikke anledning til å utarbeide noe felles standpunkt om Brexit.</p>
<p><strong>– Boris Johnson, som ble statsminister mot slutten av forhandlingene, hadde sagt at det var uaktuelt med en grense i Irskesjøen. Han hadde stått på DUPs partikonferanse og sagt at ingen britisk statsminister burde akseptere noe slikt, forteller Cochrane. </strong></p>
<p>Inntrykket ble forsterket av at Johnson gjentatte ganger hadde sagt at han ville skrote «The Irish Backstop». Og protokollen var jo bare et alternativ til den.</p>
<figure id="attachment_45786" class="wp-caption alignnone"><img class=" wp-image-45786" src="https://filternyheter.no/wp-content/uploads/2021/04/Boris-Johnson-Trade-deal-signing-300x208.jpeg" alt="" width="578" height="401" srcset="https://filternyheter.no/wp-content/uploads/2021/04/Boris-Johnson-Trade-deal-signing-300x208.jpeg 300w, https://filternyheter.no/wp-content/uploads/2021/04/Boris-Johnson-Trade-deal-signing-768x533.jpeg 768w, https://filternyheter.no/wp-content/uploads/2021/04/Boris-Johnson-Trade-deal-signing-530x367.jpeg 530w, https://filternyheter.no/wp-content/uploads/2021/04/Boris-Johnson-Trade-deal-signing-100x69.jpeg 100w, https://filternyheter.no/wp-content/uploads/2021/04/Boris-Johnson-Trade-deal-signing-34x24.jpeg 34w, https://filternyheter.no/wp-content/uploads/2021/04/Boris-Johnson-Trade-deal-signing-600x416.jpeg 600w, https://filternyheter.no/wp-content/uploads/2021/04/Boris-Johnson-Trade-deal-signing.jpeg 1024w" sizes="(max-width: 578px) 100vw, 578px" /><figcaption class="wp-caption-text">Johnson signerer Brexit handelsavtale 30. desember 2020 <span class="wp-caption-credit">Pippa Fowles / No 10 Downing Street</span></figcaption></figure>
<p>– Man kan lure på hvorfor DUP trodde på ham. Men på et tidspunkt hadde DUP noe å si for Westminster-politikk. De betød noe for antall stemmer. Men etter valget trengte ikke Boris Johnson DUP lenger for sin egen overlevelse, legger Cochrane til.</p>
<p><strong>– Så et av problemene til unionistene var at de trodde på sin egen statsminister når han sa at han aldri skulle gjøre det han endte opp med å gjøre. Boris Johnson sa det var en pris verdt å betale. </strong></p>
<p>Cochrane mener at Johnson i starten forsøkte å underspille den praktiske betydningen av Protokollen.</p>
<p><strong> Men etterhvert er det blitt tydelig at grensen i Irskesjøen vil ha mange praktiske og kompliserende utfall. EU kommer til å stå hardt på integriteten til deres indre marked – de har ikke  tenkt å gå tilbake på kravene om kontroll og fortolling av varer. </strong></p>
<p>Dette begynner nå å synke inn hos unionistene.</p>
<p>– Hvis du er lojal overfor landet ditt og regimet åpenlyst lyver deg opp i ansiktet – hvordan skal du da greie å være lojal til det regimet? Og dette er relasjoner som går tilbake tiår, mange generasjoner, sier Cochrane.</p>
<h1>– Bedre for Johnson om Trump hadde vunnet</h1>
<p>På tampen av Brexit-forhandlingene ble Nord-Irland-protokollen også del av et politisk spill på tvers av Atlanteren.</p>
<p><strong>– Det er påfallende at britiske myndigheters standpunkt om Protokollen var langt hardere før Joe Biden ble valgt til president i USA. Etter det amerikanske valget droppet de planene  om å overstyre Protokollen, sier Cochrane.</strong></p>
<p>– Britene visste at de ikke kunne dra i land en avtale med EU dersom de overstyrte Protokollen. Og de visste at de ikke kunne få i stand en handelsavtale med USA dersom de gikk bort fra den internasjonale avtalen med EU.</p>
<figure id="attachment_45876" class="wp-caption alignnone"><img class=" wp-image-45876" src="https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden-300x200.jpeg" alt="" width="563" height="375" srcset="https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden-300x200.jpeg 300w, https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden-768x512.jpeg 768w, https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden-1100x733.jpeg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden-530x353.jpeg 530w, https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden-100x67.jpeg 100w, https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden-34x23.jpeg 34w, https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden-600x400.jpeg 600w, https://filternyheter.no/wp-content/uploads/2021/04/Joe-Biden.jpeg 1200w" sizes="(max-width: 563px) 100vw, 563px" /><figcaption class="wp-caption-text">President Joe Biden <span class="wp-caption-credit">Det hvite hus</span></figcaption></figure>
<p>Eksperten tror ikke det er noen tilfeldighet at den britiske regjeringen endret politisk kurs etter Bidens valgseier. Han mener enhver skade på Langfredagsavtalen ville ha skadet britenes forhold til USA.</p>
<p>Men at det handler mindre om Bidens irske røtter og mer om Demokratenes politiske arv fra fredsforhandlingene under Bill Clinton-administrasjonen.</p>
<p><strong>– Det demokratiske partiet er meget investert i Langfredagsavtalen, den er en del av deres DNA. Avtalen er en av deres store seire internasjonalt. Og de kommer til å gjøre alt for å påse at den ikke blir ødelagt, mener Cochrane</strong></p>
<p>Cochrane tror USA vil vise mer interesse for EU enn for Storbritannia fremover, særlig i økonomiske spørsmål, og at Irland kan spille en interessant diplomatisk rolle på grunn av deres adgang til Biden-administrasjonen.</p>
<p>– Det ville ha vært mye bedre for Johnson om Trump hadde vunnet presidentvalget. Det faktum at Biden vant, tror jeg vil påvirke britenes tilnærming til Brexit og til EU generelt fremover.</p>
<h1>Det er svært lite tillit igjen</h1>
<p>For alle som har fulgt Brexit-forhandlingene med et halvt øye, har det vært tydelig at det ikke har gått sømløst for seg.</p>
<p>Ifølge Cochrane er det svært lite tillit igjen mellom EU, EUs medlemsstater og Storbritannia.</p>
<p><strong>– Jeg mener britene undervurderte EUs tungt juridiske tilnærming til avtalen. EU ønsker å implementere avtalen <em>bokstavelig</em>. Og EU er svært forpliktet til Protokollen, fordi de ser den som eneste garantist mot en fysisk grense mellom Nord-Irland og Irland.</strong></p>
<p>Cochrane føyer til at EU også verner godt om Langfredagsavtalen, som de regner som en suksesshistorie innen EU. Siden avtalen ble inngått har de støttet implementeringen av den med betydelig kapital – <a href="https://www.europarl.europa.eu/factsheets/en/sheet/102/northern-ireland-peace-programme">nærmere bestemt 1,5 mrd. euro</a>.</p>
<p><img class="alignnone wp-image-45858" src="https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags-300x200.jpeg" alt="" width="597" height="398" srcset="https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags-300x200.jpeg 300w, https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags-768x512.jpeg 768w, https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags-1100x733.jpeg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags-530x353.jpeg 530w, https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags-100x67.jpeg 100w, https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags-34x23.jpeg 34w, https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags-600x400.jpeg 600w, https://filternyheter.no/wp-content/uploads/2021/04/EU-UK-flags.jpeg 1536w" sizes="(max-width: 597px) 100vw, 597px" /></p>
<p>Overgangsperioden for Nord-Irland-protokollen gikk ut i mars. Perioden skulle gi tid til å få på plass både den fysiske grensekontrollen og rutinene rundt den i de nord-irske havnebyene. I forrige uke ga den nord-irske nasjonalforsamlingen beskjed om at en permanent, fysisk infrastruktur  <a href="https://www.bbc.com/news/uk-northern-ireland-56760658">ikke kan forventes å stå ferdig før i 2023</a>. Britene har bedt EU om å få forlenget overgangsperioden.</p>
<p><strong>– Dette er nok et eksempel på at EU forsøker å implementere regler, mens de britiske myndighetene forsøker å massere de samme reglene. For EU ser det ut som om britene forsøker å sno seg unna forpliktelser som de allerede har inngått, mener Cochrane.</strong></p>
<h1>– Bruker opptøyene som forhandlingskort</h1>
<p>Med sommermånedene på trappene, kommer sesongen for tradisjonelle marsjer med politiske budskap i Nord-Irland.</p>
<p>Cochrane tror det kan øke temperaturen og tilspisse saken om Irskesjøen:</p>
<p>Hvis det blir større, organiserte opptøyer i lengre perioder kan britiske medier komme til å vinkle det som at det er EUs krav til Protokollen som forårsaker volden. Spørsmålet blir da hvor lenge EU kan stå på kravene.</p>
<figure id="attachment_45778" class="wp-caption alignnone"><img class=" wp-image-45778" src="https://filternyheter.no/wp-content/uploads/2021/04/12_July_in_Belfast_2011_012-300x200.jpeg" alt="" width="526" height="350" srcset="https://filternyheter.no/wp-content/uploads/2021/04/12_July_in_Belfast_2011_012-300x200.jpeg 300w, https://filternyheter.no/wp-content/uploads/2021/04/12_July_in_Belfast_2011_012-768x512.jpeg 768w, https://filternyheter.no/wp-content/uploads/2021/04/12_July_in_Belfast_2011_012-1100x733.jpeg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/12_July_in_Belfast_2011_012-530x353.jpeg 530w, https://filternyheter.no/wp-content/uploads/2021/04/12_July_in_Belfast_2011_012-100x67.jpeg 100w, https://filternyheter.no/wp-content/uploads/2021/04/12_July_in_Belfast_2011_012-34x23.jpeg 34w, https://filternyheter.no/wp-content/uploads/2021/04/12_July_in_Belfast_2011_012-600x400.jpeg 600w" sizes="(max-width: 526px) 100vw, 526px" /><figcaption class="wp-caption-text">Parade med Oransjeordenen i Belfast, 12. juli 2011 <span class="wp-caption-credit">Ardfern / Creative Commons</span></figcaption></figure>
<p><strong>– For noen kan det nok også se ut som om Storbritannia stiller seg bak opptøyene i Nord-Irland og bruker dem til egen fordel, som et skjold – som et forhandlingskort mot Brussel i spørsmålet om Protokollen. Jeg vet ikke om det er slik det blir oppfattet i Brussel, men det som er klart er at det i så fall ikke tjener britenes sak, sier Cochrane.</strong></p>
<p>– Det er også et spørsmål om alle de tekniske kravene til EU faktisk er nødvendige, eller om noen kan lempes på. Utgjør for eksempel alle produserte varer i Storbritannia en helsetrussel for andre europeiske land?, spør han.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">What is needed is urgent action from the EU to resolve outstanding problems with Protocol implementation, so as to preserve the gains of the Belfast Good Friday Agreement &amp; ensure that Northern Ireland benefits from Brexit just like every other part of our United Kingdom. 2/2</p>
<p>&mdash; Boris Johnson (@BorisJohnson) <a href="https://twitter.com/BorisJohnson/status/1356684387459416066?ref_src=twsrc%5Etfw">February 2, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mye i Nord-Irland avhenger nå av om britene og EU blir enige om detaljene i gjennomføringen av Brexit og Protokollen.</p>
<h1>Vil ha en destabiliserende effekt</h1>
<p><em>– Nord-Irland skal stemme over Protokollen i 2024. Hvordan tror du det vil gå?</em></p>
<p>– Dårlig. Med ett ord: dårlig.</p>
<p>Cochrane påpeker at dette blir satt på spissen allerede neste år, da det er valg til den nord-irske nasjonalforsamlingen. Han tror Protokollen vil bli en av hovedsakene i valgkampen.</p>
<p><strong>– Debatten om avstemningen vil gå som trommeslag mellom nå og 2024. Og det er ikke bare én avstemning. Det blir som en jevnlig pirking i skorpen på et sår.</strong></p>
<p>Cochrane sikter til at Nord-Irland skal stemme over Protokollen hvert fjerde år. Han tror det vil bli store politiske kamper i hver runde. Nye krav fra irske nasjonalister om å holde folkeavstemninger om gjenforening kan øke konfliktnivået ytterligere. <a href="https://www.irishtimes.com/news/politics/boris-johnson-no-border-poll-for-very-long-time-to-come-1.4541803">Boris Johnson sa denne uken</a> at en folkeavstemning ikke kommer på tale på en veldig lang stund.</p>
<figure id="attachment_44101" class="wp-caption alignnone"><img class=" wp-image-44101" src="https://filternyheter.no/wp-content/uploads/2021/04/Stroud_Street_Belfast_01.02.21-1-300x225.jpg" alt="" width="522" height="392" srcset="https://filternyheter.no/wp-content/uploads/2021/04/Stroud_Street_Belfast_01.02.21-1-300x225.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/04/Stroud_Street_Belfast_01.02.21-1-768x576.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/04/Stroud_Street_Belfast_01.02.21-1-1100x825.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/04/Stroud_Street_Belfast_01.02.21-1-530x398.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/04/Stroud_Street_Belfast_01.02.21-1-100x75.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/04/Stroud_Street_Belfast_01.02.21-1-34x26.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/04/Stroud_Street_Belfast_01.02.21-1-600x450.jpg 600w" sizes="(max-width: 522px) 100vw, 522px" /><figcaption class="wp-caption-text">Graffiti på en murvegg i Stroud Street, Belfast, februar 2021 <span class="wp-caption-credit">Whiteabbey / Creative Commons</span></figcaption></figure>
<p>Cochrane mener det hele vil ha en veldig destabiliserende effekt på Nord-Irland.</p>
<p><strong>– I praksis betyr det at London og Brussel flytter problemet som må løses til Belfast. De dytter et problem over på et folk som allerede har nok av problemer.</strong></p>
<p><em>– Er de britiske myndighetene klar over at Protokollen kan ha en slik destabiliserende effekt?</em></p>
<p>– Ja, og nei. 2024 er lysår unna for dem. De er klare over at det vil skape utfordringer, men det er ikke et problem de prioriterer for øyeblikket. De har nok å tenke på nå, med Covid-19 og alt sammen, sier Cochrane.</p>
<h1 class="p1"><b>– Vi trenger opplevelsen av et felles prosjekt</b></h1>
<p><em>– Hva ønsker du deg for Nord-Irland i fremtiden?</em></p>
<p><strong>– Jeg har et desperat ønske om at de politiske institusjonene overlever. Uten dem havner vi tilbake i identitetspolitikkens gamle «blame game». All energien vil gå med til spørsmålet om du er brite eller ire. Da mister vi fokuset på den praktisk-politiske dimensjonen.</strong></p>
<p>Cochrane mener det er nok av slike spørsmål å løse – som hvor mye skattepenger man skal bruke på utdanning, på sykehus som stenger ned, veier som må bygges.</p>
<p>– Institusjonene er absolutt vesentlige for å finne et felles ståsted.</p>
<figure id="attachment_44102" class="wp-caption alignnone"><img class=" wp-image-44102" src="https://filternyheter.no/wp-content/uploads/2021/04/SandyRowMural-300x200.jpeg" alt="" width="413" height="275" srcset="https://filternyheter.no/wp-content/uploads/2021/04/SandyRowMural-300x200.jpeg 300w, https://filternyheter.no/wp-content/uploads/2021/04/SandyRowMural-768x512.jpeg 768w, https://filternyheter.no/wp-content/uploads/2021/04/SandyRowMural-530x354.jpeg 530w, https://filternyheter.no/wp-content/uploads/2021/04/SandyRowMural-100x67.jpeg 100w, https://filternyheter.no/wp-content/uploads/2021/04/SandyRowMural-34x23.jpeg 34w, https://filternyheter.no/wp-content/uploads/2021/04/SandyRowMural-600x400.jpeg 600w, https://filternyheter.no/wp-content/uploads/2021/04/SandyRowMural.jpeg 1024w" sizes="(max-width: 413px) 100vw, 413px" /><figcaption class="wp-caption-text">Mur i Sandy Row, Belfast, 2007 <span class="wp-caption-credit">Albert White / Creative Commons</span></figcaption></figure>
<p>Men Cochrane peker også på at segregeringen i Nord-Irland må opphøre.</p>
<p><strong>– De strukturelle barrierene må bygges ned. Jeg ønsker ikke at barna i Nord-Irland skal få opplæring i segregerte skoler.</strong></p>
<p>– Hele fredsprosessen handlet om å gjøre en forskjell i folks liv. Vi må finne en måte å akseptere hverandres forskjeller på. Vi trenger å oppleve at vi har et felles prosjekt, en felles kurs fremover. Og det mangler på godt lederskap for å oppnå det, slik jeg ser det.</p>
<hr />
<h2>Støtt Filter Nyheter!</h2>
<p><b>Å lage kvalitetsjournalistikk koster penger, uten deg som støttespiller er ikke dette mulig.</b></p>
<p><i>For kun  <strong>100,- kroner i måneden</strong> (150,- om du føler deg raus) eller <strong>900,- i året</strong> får du <strong>Filter Magasin</strong> i postkassa / digitalt på nett, delta i kommentarfeltene på sakene våre og tilgang til <strong>Filter Lyd</strong>, der du kan lytte til artiklene.</i></p>
<p><em>Bare<strong> klikk på et av valgene under</strong> så blir det hele gjort med <strong>Vipps.</strong> Samtidig godtar du våre <a href="https://filternyheter.no/vilkar-for-kjop/">kjøpsvilkår.</a></em></p>
<p><style>

.woo-shirt-buttons-remove img {
   width:20% !important;
   margin-right: 20px;
}

.woo-recurring-plan {
   width:32% !important;
margin-right: 10px;
float: left;
padding: 10px;
margin-bottom: 30px;
font-size: 13px;
background-color: #FFEB3B;
text-align: center !important;
}

.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons-remove img {
      width:33% !important;
      margin-right: 0px;
   }
.woo-recurring-plan {
   width:31% !important;
}	
}
  
@media (min-width: 601px) {
  .woo-shirt-image img {
  	float: left !important;
    padding-right: 25px; 
  }
  .woo-shirt-image {
  	width: 44% !important;
    
  }
  }

.woo-recurring {
display: flex;
}

</style></p>
<div class="woo-recurring">
<div class="woo-recurring-plan"><a href="/?add-to-cart=12746"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>100 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12799"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>150 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> pluss ekstra støtte. </a></div>
<div class="woo-recurring-plan" style="margin-right: 0px !important;"><a href="/?add-to-cart=12800"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>900 kr</strong> - <strong>Filter Magasin</strong>, <strong>årlig</strong> </a></div>
</div>
<p><i><span style="font-weight: 400;">Du kan også støtte Filter ved å <strong>vippse</strong> et valgfritt beløp til <strong>514053</strong>. <a href="https://filternyheter.no/du-har-na-tre-valg/">Les mer her. </a></span></i></p>
<p><style>

.woo-shirt-buttons img {
   width:14% !important;
   margin-right: 20px;
   
}
.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons img {
      width:19% !important;
      margin-right: 0px;
   }	
}

</style></p>
<h3>Stjel artiklene våre</h3>
<p><em>Filter Nyheter vil gjerne at <strong>du, helt gratis, republiserer våre artikler og tegninger/grafikker</strong>. Grundig, faktaorientert journalistikk har aldri vært viktigere.</em></p>
<p><em>Alt du trenger å gjøre er å <strong>sende e-post </strong></em><em><strong>til <a href="/cdn-cgi/l/email-protection#bfd1c6d7dacbdacdffd9d6d3cbdacdd2dadbd6de91d1d0" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="f29c8b9a97869780b2949b9e8697809f97969b93dc9c9d">[email&#160;protected]</span></a> </strong>der du informerer om hvor innholdet skal publiseres. Vi svarer deg så fort som mulig. <strong><a href="https://filternyheter.no/slik-kan-du-publisere-vare-saker/">Les mer her</a>.</strong></em></p>
</p><div class="newsletter-signup-wrapper"> <h5 class="title-widget">Abonner</h5> <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&amp;amp;id=241b9289cb">     <fieldset>         <div class="form-group">             <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev</p>             <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">         </div>     </fieldset>     <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button> </form></div>                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/brexit/" rel="tag">Brexit</a></li><li><a href="https://filternyheter.no/tag/eu/" rel="tag">EU</a></li><li><a href="https://filternyheter.no/tag/nord-irland/" rel="tag">Nord-Irland</a></li><li><a href="https://filternyheter.no/tag/utenriks/" rel="tag">utenriks</a></li></ul>            
            
<div id="comments" class="post-comments">

  
  
  <hr />
<h2>Støtt Filter Nyheter for å kommentere på denne artikkelen.</h2>
<p>Støtter du oss allerede? <a href="javascript:login_with_vipps('woocommerce');">Logg inn med Vipps.</a></p><p><b>Å lage kvalitetsjournalistikk koster penger, uten deg som støttespiller er ikke dette mulig. </b></p>
<p><i><span style="font-weight: 400;">For kun  <strong>100,- kroner i måneden</strong> (150,- om du føler deg raus) eller <strong>900,- i året</strong> får du <strong>Filter Magasin</strong> i postkassa / digitalt på nett, delta i kommentarfeltene på sakene våre og tilgang til <strong>Filter Lyd</strong>, der du kan lytte til artiklene.</span></i></p>
<p><em><i><span style="font-weight: 400;">Bare klikk på et av valgene under så blir det hele gjort med <strong>Vipps</strong>. </span></i>Samtidig godtar du våre <a href="https://filternyheter.no/vilkar-for-kjop/">kjøpsvilkår.</a></em></p>

<div class="woo-recurring">
<div class="woo-recurring-plan"><a href="/?add-to-cart=12746"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>100 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12799"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>150 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig </strong> pluss ekstra støtte. </a></div>
<div class="woo-recurring-plan" style="margin-right: 0px !important;"><a href="/?add-to-cart=12800"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>900 kr</strong> - <strong>Filter Magasin</strong>, <strong>årlig</strong> </a></div>
</div>
<p>&nbsp;</p>
</div><!-- .comments-area -->

          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-44096 post type-post status-publish format-standard has-post-thumbnail hentry category-brexit category-eu category-politikk category-utenriks tag-brexit tag-eu tag-nord-irland tag-utenriks">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise/">Opptøyene i Nord-Irland: Brexit tvinger folket inn i ny identitetskrise</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-44127 post type-post status-publish format-standard has-post-thumbnail hentry category-helse category-korona tag-konspirasjonsteorier tag-koronapandemien">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/04/tre-brodre-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/tre-brodre-forteller-konspirasjonsteorier-splitter-familien/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/tre-brodre-forteller-konspirasjonsteorier-splitter-familien/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/tre-brodre-forteller-konspirasjonsteorier-splitter-familien/">Tre brødre forteller: Konspirasjonsteorier splitter familien</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-44213 post type-post status-publish format-standard has-post-thumbnail hentry category-sosiale-medier-2 tag-facebook tag-ntnu tag-rasisme tag-ytringsfrihet tag-oyvind-eikrem">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/04/eikrem-front-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/ntnu-eikrem-hadde-tilgang-til-og-ma-holdes-ansvarlig-for-facebook-konto-ifolge-granskningsrapport/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/ntnu-eikrem-hadde-tilgang-til-og-ma-holdes-ansvarlig-for-facebook-konto-ifolge-granskningsrapport/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/ntnu-eikrem-hadde-tilgang-til-og-ma-holdes-ansvarlig-for-facebook-konto-ifolge-granskningsrapport/">NTNU-Eikrem «hadde tilgang til og må holdes ansvarlig» for Facebook-konto, ifølge granskningsrapport</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-44258 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter tag-danmark tag-mette-frederiksen tag-nyhetsbrev tag-russland tag-tsjekkia tag-oyvind-eikrem">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/04/nyhetsbrev-190421-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-19-april-dette-er-advokatenes-konklusjon-i-eikrem-saken/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-19-april-dette-er-advokatenes-konklusjon-i-eikrem-saken/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-19-april-dette-er-advokatenes-konklusjon-i-eikrem-saken/">Nyhetsbrev 19. april: Dette er advokatenes konklusjon i Eikrem-saken</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-44044 post type-post status-publish format-standard has-post-thumbnail hentry category-helse tag-erna-solberg tag-folkehelseinstituttet tag-helse tag-helsedirektoratet tag-koronaviruset tag-pandemi tag-regjeringen">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="573" src="https://filternyheter.no/wp-content/uploads/2021/04/korona-rapport-530x573.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/9-oppsiktsvekkende-punkter-fra-rapporten-som-vil-hjemsoke-solberg-regjeringen/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/9-oppsiktsvekkende-punkter-fra-rapporten-som-vil-hjemsoke-solberg-regjeringen/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/9-oppsiktsvekkende-punkter-fra-rapporten-som-vil-hjemsoke-solberg-regjeringen/">9 oppsiktsvekkende punkter fra rapporten som vil hjemsøke Solberg-regjeringen</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/abonnent/"><img src="https://filternyheter.no/wp-content/uploads/2021/04/forside-4.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Støtt Filter Nyheter – <strong>få vårt magasin i posten</strong></p></a></div></div><div class="widget_text widget custom_html-16 widget_custom_html"><h5 class="title-widget">Ny t-skjorte</h5><div class="textwidget custom-html-widget"><a href="https://filternyheter.no/na-kan-du-kjope-it-is-what-it-is-skjorta-med-trump/"><img src="https://filternyheter.no/wp-content/uploads/2020/09/modell-300x400.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-10294" /><br>Få tilsendt en fjong t-skjorte med Filter-logoen.</a></div></div><div class="widget_text widget custom_html-17 widget_custom_html"><h5 class="title-widget">Få vårt nyhetsbrev!</h5><div class="textwidget custom-html-widget"><div class="mailchimp-yellow-button"><a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
  </a></div></div></div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1384855789005856768" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">– Det kom som et sjokk, sier forsker @FECochrane1 om britenes nye handelsgrense mot Nord-Irland. Opptøyene de siste ukene er ingenting mot hva som kan være i gjære:<br />
</p><a href="https://filternyheter.no/opptoyene-i-nord-irland-brexit-tvinger-folket-inn-i-ny-identitetskrise/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/04/nord-irland-1-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Opptøyene i Nord-Irland: Brexit tvinger folket inn i ny identitetskrise</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1384855789005856768&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1384855789005856768&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1384855789005856768&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">7</span></a><a href="https://twitter.com/FilterNyheter/status/1384855789005856768" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar" id="ctf_1384614841294499841" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Juryens kjennelse: SKYLDIG. Derek Chauvin, politimannen som presset kneet sitt mot halsen til George Floyd i ni minutter og 29 sekunder under en pågripelse 25. mai i fjor, er i kveld kjent skyldig i drap. Det var ventet opptøyer i store deler av USA ved motsatt utfall.</p></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1384614841294499841&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1384614841294499841&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">16</span></a><a href="https://twitter.com/intent/like?tweet_id=1384614841294499841&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">114</span></a><a href="https://twitter.com/FilterNyheter/status/1384614841294499841" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1384494567404281858" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Den ene broren spilte sjakk med Hans Gaarder, den andre deler den avdøde koranafornekterens teorier, mens den tredje var en av de første i Norge som ble innlagt med covid-19: </p><a href="https://filternyheter.no/tre-brodre-forteller-konspirasjonsteorier-splitter-familien/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/04/tre-brodre-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Tre brødre forteller: Konspirasjonsteorier splitter familien</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1384494567404281858&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1384494567404281858&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">12</span></a><a href="https://twitter.com/intent/like?tweet_id=1384494567404281858&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">64</span></a><a href="https://twitter.com/FilterNyheter/status/1384494567404281858" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>
</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
<li id="menu-item-22772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22772"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><div id="pum-22767" class="pum pum-overlay pum-theme-587 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:22767,&quot;slug&quot;:&quot;login&quot;,&quot;theme_id&quot;:587,&quot;cookies&quot;:[{&quot;event&quot;:&quot;manual&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-22767&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}},{&quot;event&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-22767&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;60 days&quot;,&quot;path&quot;:true,&quot;form&quot;:&quot;pumsubform&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-22767&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;500&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;cookie_exists&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;pum-22767&quot;},&quot;cookie_name&quot;:&quot;pum-22767&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;vipps-buy-product&quot;},&quot;search&quot;:&quot;vipps-buy-product&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;vipps-betaling&quot;},&quot;search&quot;:&quot;vipps-betaling&quot;}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-22767" class="pum-container popmake theme-587 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><style>
@media (max-width: 600px) {
    .filter-popup-container{
        font-size: 14px !important;
    }
}
.collapseomatic_content {
  margin-left: 0px !important;
}
</style></p>
<div class="filter-popup-container">

<p style="padding-top: 10px;"></p>

  <p style="text-align: center;"><strong>Meld deg på nyhetsbrevet og bli kvitt pop-up-en. </strong></p>
  <p><div class="popup-mailchimp-form">
  

		<form class="pum_sub_form mailchimp inline default pum-sub-form pum-form pum-sub-form--provider-mailchimp pum-form--layout-inline pum-form--style-default pum-form--alignment-center" data-settings="{&quot;closepopup&quot;:true,&quot;closedelay&quot;:&quot;0&quot;,&quot;openpopup&quot;:null,&quot;openpopup_id&quot;:&quot;0&quot;,&quot;redirect_enabled&quot;:null,&quot;redirect&quot;:&quot;&quot;}">

			
			
			
			<div class="pum-form__field  pum-form__field--email  pum-sub-form-field  pum-sub-form-field--email">
								<input type="email" name="email" required placeholder="Epostadresse" />
			</div>

			
                <div class="pum-form__field  pum-form__field--  pum-sub-form-field  pum-sub-form-field--">
					
                </div>
				<input type="hidden" name="list_id" value="241b9289cb" /><input type="hidden" name="mc_args" value="{&quot;update_if_exists&quot;:null,&quot;double_opt_in&quot;:&quot;disable&quot;,&quot;trigger_automation&quot;:null}" />
			
			<input type="hidden" name="provider" value="mailchimp" />

			
			<div class="pum-form__field  pum-form__field--submit  pum-sub-form-field  pum-sub-form-field--submit">
				<button class="pum-form__submit  pum-sub-form-submit">Send</button>
			</div>

					</form>

		
  
  
  
 
  <span id="popCloseMember" href="#">Allerede påmeldt eller støttespiller? <a href="javascript:pumAlreadyMember();">Bli kvitt pop-up-en</a></span>
  </div>
  </p>

  

<!--
<p style="text-align: center;"><strong>Støtter du oss allerede? </strong></p>
<p style="text-align: center;"><a href="javascript:login_with_vipps('woocommerce');"><button class="popup-vipps-login-button">Logg inn</button></a></p>
-->
<p style="text-align: center;"><span class="collapseomatic " id="id6080c388b4885"  tabindex="0" title="Les VILKÅRENE her"    >Les VILKÅRENE her</span><div id="target-id6080c388b4885" class="collapseomatic_content "></p>

<p style="text-align: center;"><strong>DU FÅR: Norges beste nyhetsbrev rett i innboksen, gratis tilgang til Filter sin kvalitetsjournalistikk og du slipper denne fordømte pop-up-en!</strong></p>
<p style="text-align: center;"><strong>VI FÅR: Minne deg på i ny og ne at det <em>koster penger</em> å lage seriøs journalistikk som du kan lese <em>gratis</em>.</strong></p>

<p><span style="font-weight: 400;">Ved å melde deg på nyhetsbrevet godtar du at vi sparer:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Epostadresse</span></li>
</ul>
<p><span style="font-weight: 400;">Vi vil bruke dette til å: </span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sende deg Filter Nyheters nyhetsbrev og annen informasjon på epost</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Målrette digital markedsføring mot deg i sosiale medier</span></li>
</ul>
<p><span style="font-weight: 400;">Vi vil ikke:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Selge dine data til tredjepart</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Plage deg unødvendig mye</span></li>
</ul>
<p><strong>Les våre <a href="https://filternyheter.no/filter-medias-personvernerklaering/">personvernvilkår her.</a></strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"></div></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mob-menu-logo-holder"><a href="https://filternyheter.no" class="headertext"><img class="mob-standard-logo" src="https://filternyheter.no/wp-content/uploads/2020/10/filter-nyheter-logo-dark-header-2@2x.png"  alt="Filter Nyheter"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>				<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
			<div class="menu-mobil-hovedmeny-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27554"><a href="https://filternyheter.no/kategori/digital/magasin/" class="">Magasin</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27555"><a href="https://filternyheter.no/kategori/digital/lyd/" class="">Lyd</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27556"><a href="https://filternyheter.no/abonnent/" class="">Støtt Filter</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43900"><a href="https://filternyheter.no/om-filter-nyheter/" class="">Om oss</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43901"><a href="https://filternyheter.no/filter-medias-personvernerklaering/" class="">Filter Medias personvernerklæring</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27557"><a href="https://filternyheter.no/min-konto/" class="">Min konto</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27561"><a href="#search" class="">Søk</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/din-donasjon\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","language":"nb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.2.0.4.8'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1601974978'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Vipps Buy Now button","vippsbuynowdescription":"Add a Vipps Buy Now-button to the product block"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1605695885'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/filternyheter.no\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","restapi":"https:\/\/filternyheter.no\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"212","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"44096"};
var ajaxurl = "https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-22767":{"disable_on_mobile":false,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-22767"],"delay":"500"}}],"cookies":[{"event":"manual","settings":{"name":"pum-22767","key":"","session":false,"time":"1 month","path":"1"}},{"event":"form_submission","settings":{"name":"pum-22767","key":"","session":false,"time":"60 days","path":true,"form":"pumsubform"}}],"theme_id":"587","size":"medium","responsive_min_width":"0%","responsive_max_width":"80%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"500","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"10","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":22767,"slug":"login","conditions":[[{"target":"cookie_exists","not_operand":true,"settings":{"cookie_name":"pum-22767"},"cookie_name":"pum-22767"}],[{"target":"url_contains","not_operand":true,"settings":{"search":"vipps-buy-product"},"search":"vipps-buy-product"}],[{"target":"url_contains","not_operand":true,"settings":{"search":"vipps-betaling"},"search":"vipps-betaling"}]]}};
/* ]]> */
</script>
<script type='text/javascript' src='//filternyheter.no/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1616159493&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
<script type="text/javascript">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</script></body>
</html>
