<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>«Borgerkrigen er her, akkurat nå»: Disse ytre høyre-profilene var til stede ved Kongressen &#8211; Filter Nyheter</title>
<style>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</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'NOK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; «Borgerkrigen er her, akkurat nå»: Disse ytre høyre-profilene var til stede ved Kongressen kommentarstrøm" href="https://filternyheter.no/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1603716109' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://filternyheter.no/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.4-216' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1601974978' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1605695885' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//filternyheter.no/wp-content/uploads/pum/pum-site-styles.css?generated=1608107911&#038;ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic-child/js/filter.js?ver?1_06&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.4'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Biden: Presidenten uten publikum + vaksinerykket kommer!' href='https://filternyheter.no/biden-presidenten-uten-publikum-vaksinerykket-kommer/' />
<link rel="canonical" href="https://filternyheter.no/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen/" />
<link rel='shortlink' href='https://filternyheter.no/?p=34398' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fborgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fborgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ekstremisme"],"pageAttributes":["donald-trump","hoyreekstremisme","kongressen","milits","oath-keepers","presidentvalget-2020","radikalisme","rasisme","usa"],"pagePostAuthor":"Jonas Skybakmoen","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="«Borgerkrigen er her, akkurat nå»: Disse ytre høyre-profilene var til stede ved Kongressen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-1100x576.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="576"/>
<meta property="article:author" content="https://www.facebook.com/jskybakmoen"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2021-01-12T15:35:20+0000"/>
<meta property="article:modified_time" content="2021-01-12T16:36:15+0000"/>
<meta property="article:section" content="Ekstremisme"/>
<meta property="article:tag" content="Donald Trump"/>
<meta property="article:tag" content="Høyreekstremisme"/>
<meta property="article:tag" content="kongressen"/>
<meta property="article:tag" content="milits"/>
<meta property="article:tag" content="oath keepers"/>
<meta property="article:tag" content="presidentvalget 2020"/>
<meta property="article:tag" content="radikalisme"/>
<meta property="article:tag" content="rasisme"/>
<meta property="article:tag" content="USA"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta name="twitter:creator" content="http://www.twitter.com/skybakmoen">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen\/"},"url":"https:\/\/filternyheter.no\/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen\/","headline":"\u00abBorgerkrigen er her, akkurat n\u00e5\u00bb: Disse ytre h\u00f8yre-profilene var til stede ved Kongressen","description":"","datePublished":"2021-01-12T15:35:20+0000","dateModified":"2021-01-12T16:36:15+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2021\/01\/congress-sak-2-1100x576.jpg","width":1100,"height":576},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"jonas","sameAs":["https:\/\/www.facebook.com\/jskybakmoen","https:\/\/twitter.com\/http:\/\/www.twitter.com\/skybakmoen"]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 18 });
  dataLayer.push({ "contentLength": 8173 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>		<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-34398 single-format-standard woocommerce-no-js layout-sidebar-right parallax-enabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard mob-menu-slideout-over ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          <ul id="menu-hovedmeny-desktop" class="nav navbar-nav"><li id="menu-item-27548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27548"><a href="https://filternyheter.no/kategori/digital/magasin/">Magasin</a></li>
<li id="menu-item-27549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27549"><a href="https://filternyheter.no/kategori/digital/lyd/">Lyd</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a href="https://filternyheter.no/abonnent/">Støtt Filter</a></li>
<li id="menu-item-27550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27550"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul>
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-34398 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstremisme tag-donald-trump tag-hoyreekstremisme tag-kongressen tag-milits tag-oath-keepers tag-presidentvalget-2020 tag-radikalisme tag-rasisme tag-usa">

            
              <div class="page-header">
                                    <h1 class="entry-title">«Borgerkrigen er her, akkurat nå»: Disse ytre høyre-profilene var til stede ved Kongressen</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2021-01-12T15:35:20+00:00">
          12. januar 2021 15.35        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/jonas/">
					Jonas Skybakmoen				</a>
      </li>
    </ul>                 <figure>
                    <img width="1654" height="866" src="https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2.jpg 1654w, https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-300x157.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-768x402.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-1100x576.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-530x277.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-100x52.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-34x18.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-600x314.jpg 600w" sizes="(max-width: 1654px) 100vw, 1654px" />                    <figcaption class="wp-caption-text">Vincent James Foxx, Richard Barnett og Stewart Rhodes.</figcaption>                  </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fborgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=%C2%ABBorgerkrigen+er+her%2C+akkurat+n%C3%A5%C2%BB%3A+Disse+ytre+h%C3%B8yre-profilene+var+til+stede+ved+Kongressen&amp;url=https%3A%2F%2Ffilternyheter.no%2Fborgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><span id="more-34398"></span>Det som skjedde i Washington D.C. forrige onsdag kan ikke reduseres til en karikert <em>«grasrota-mot-eliten»</em>-historie der forbigåtte, fattige og desperate Trump-tilhengere tok til hovedstaden for et endelig oppgjør med den fæle sentralmakta.</p>
<p><strong>Til stede ved Kongressen var relativt godt organiserte «militser» med sympatier langt ute på politikkens ytre høyreside, medieprofiler med bånd til amerikanske hvit makt-miljøer, folkevalgte republikanere fra lovgivende delstatsforsamlinger og innflytelsesrike podkast-programledere med brutale idéer om drap på politikere.</strong></p>
<p>Noen av de fremmøtte var tungt bevæpnet. Fem mennesker mistet livet, inkludert en politimann. Videoer viser også hvordan det som ser ut til å være ytterligere én politibetjent ble dratt ned en trapp utenfor kongressbygningen.</p>
<p>Hvem dukket opp i Washington?</p>
<h1>Borgerkrigsfiksert leder av bevæpnet ytre høyre-«milits»</h1>
<p class="p1">Den Yale-utdannede bloggeren og eks-soldaten <strong>Stewart Rhodes</strong> (55) <a href="https://www.latimes.com/world-nation/story/2021-01-06/the-second-revolution-begins-today-armed-right-wing-groups-celebrate-attack-on-capitol">var synlig til sted</a>e utenfor Kongressen onsdag. Rhodes etablerte den tungt bevæpnede Oath Keepers-grupperinga i 2009 og har vært opptatt av borgerkrig like lenge.</p>
<p><strong>Oath Keepers består i hovedsak av veteraner fra det amerikanske politiet eller militæret. De er sterkt kritisk til føderale myndigheter og ser det som sin oppgave å «beskytte grunnloven» mot ytre og indre fiender. Under Trump har de imidlertid vært opptatt av å beskytte <a href="https://www.theatlantic.com/magazine/archive/2020/11/right-wing-militias-civil-war/616473/">den sittende presidenten</a>.</strong></p>
<ul>
<li>Les også: <a href="https://filternyheter.no/nyfascister-qanon-folgere-og-nettkjendiser-disse-var-til-stede-i-washington/">Qanon-følgere, nyfascister og nettkjendiser til stede i Washington D.C.</a></li>
</ul>
<p>Gruppa hevder selv å ha rundt 30 000 medlemmer på landsbasis. De dukker ofte opp på høyreradikale Trump-markeringer med lovnad om å passe på deltakerne. I 2017 var Oath Keepers synlig til stede under den store rasistmarsjen i Charlottesville, Virginia.</p>
<p>Og i Washington D.C. forrige onsdag kom gruppa med mål om å <em>«beskytte markeringen, talere og deltakere»</em>, ifølge Stewart Rhodes&#8217; eget <a href="https://oathkeepers.org/2021/01/oath-keepers-deploying-to-dc-to-protect-events-speakers-attendees-on-jan-5-6-time-to-stand/">innlegg på hjemmesidene</a>: <strong><em>«Det er prekært at alle patrioter [&#8230;] kommer til D.C. for å støtte president Trump i kampen mot fiender hjemme og ute som forsøker seg på et kupp gjennom massivt valgjuks og angrep på republikken»</em></strong>, skrev lederen.</p>
<p>Med den væpnede gruppa var ikke bare i hovedstaden for å beskytte. Video fra trappene på østsida av Kongressen viser tydelig hvordan flere militærkledte medlemmer av Oath Keepers sammen ledet an da folk begynte å presse seg fram mot inngangsdørene.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The Trump supporters began going up the east steps of the Capitol to storm through the door.</p>
<p>Oathkeepers specifically played a role in the initial pressing forward there. <a href="https://t.co/I5fdveXMkb">pic.twitter.com/I5fdveXMkb</a></p>
<p>&mdash; Ford Fischer (@FordFischer) <a href="https://twitter.com/FordFischer/status/1346972919503724547?ref_src=twsrc%5Etfw">January 7, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>I fjor høst gikk Stewart Rhodes aktivt ut med støtte til <strong>Kyle Rittenhouse</strong>, tenåringen som drepte to Black Lives Matter-demonstranter i Kenosha, Wisconsin i august. <em>«En helt, en patriot»</em>, skrev 55-åringen på Twitter.</p>
<p><strong>Og da en Trump-tilhenger ble drept i Oregon senere samme uke, var det ikke lenger noen vei tilbake, ifølge militslederen: <em>«Borgerkrigen er her, akkurat nå»</em>, skrev han, bare for å bli utestengt fra det sosiale mediet for å oppfordre til vold.</strong></p>
<p>Helt siden 3. november har han vært svært opptatt av at valget er blitt «stjålet». I <a href="https://www.rightwingwatch.org/post/oath-keepers-stewart-rhodes-repeats-demand-that-trump-declare-martial-law-to-avoid-militia-led-civil-war/">et åpent brev til Trump</a> før jul, oppfordret han presidenten til å <em>«ta sin plass i historien som republikkens redningsmann» </em>og sette inn militæret for å <em>«slå ned kuppet».</em></p>
<p><strong><em>«Hvis du ikke tar affære mens du ennå er i Det hvite hus, må vi, folket, utkjempe en blodig borgerkrig og revolusjon mot de to illegitime, kommunistiske Kina-marionettene </em>(Biden og Harris, red. anm.)<em> og deres illegitime regime med hele dypstatens makt bak dem»</em>, skrev Rhodes.</strong></p>
<figure id="attachment_34415" class="wp-caption alignnone"><img class="wp-image-34415 size-large" src="https://filternyheter.no/wp-content/uploads/2021/01/rhodes-1100x293.jpg" alt="" width="1100" height="293" srcset="https://filternyheter.no/wp-content/uploads/2021/01/rhodes-1100x293.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/01/rhodes-300x80.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/01/rhodes-768x204.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/01/rhodes-530x141.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/01/rhodes-100x27.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/01/rhodes-34x9.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/01/rhodes-600x160.jpg 600w, https://filternyheter.no/wp-content/uploads/2021/01/rhodes.jpg 1286w" sizes="(max-width: 1100px) 100vw, 1100px" /><figcaption class="wp-caption-text">Skjermdump fra Rhodes&#8217; åpne brev til Trump.</figcaption></figure>
<p>Han fulgte opp det åpne brevet med en del 2 på lille julaften, der han gjentok at Oath Keepers og andre patrioter vil måtte <strong><em>«ty til våpen for å forsvare våre gudegitte frihet»</em></strong> dersom Trump ikke stopper forsøket på å «stjele» valget allerede før 6. januar.</p>
<ul>
<li>Les også: <a href="https://filternyheter.no/disse-vaepnede-gruppene-kan-lage-trobbel-dersom-trump-ligger-an-til-a-tape/">Disse væpnede gruppene kan lage bråk dersom Trump ligger an til å tape</a></li>
</ul>
<h1>Hvit makt-propagandist fra høyreradikal mediekanal</h1>
<p>Ytre høyre-profilen<strong> Vincent James Foxx </strong>ble også observert i Washington D.C. onsdag, mer spesifikt sammen med <strong>Nick Fuentes </strong>(22) – den hvite nasjonalisten som leder «America First»-podkasten og fremstår som en lederskikkelse for den såkalte groyper-bevegelsen.</p>
<figure id="attachment_34446" class="wp-caption alignnone"><img class="size-full wp-image-34446" src="https://filternyheter.no/wp-content/uploads/2021/01/vincent-james-foxx.jpg" alt="" width="792" height="1042" srcset="https://filternyheter.no/wp-content/uploads/2021/01/vincent-james-foxx.jpg 792w, https://filternyheter.no/wp-content/uploads/2021/01/vincent-james-foxx-300x395.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/01/vincent-james-foxx-768x1010.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/01/vincent-james-foxx-530x697.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/01/vincent-james-foxx-100x132.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/01/vincent-james-foxx-34x45.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/01/vincent-james-foxx-600x789.jpg 600w" sizes="(max-width: 792px) 100vw, 792px" /><figcaption class="wp-caption-text">Nick Fuentes (med megafon) og Vincent James Foxx (med sixpence) utenfor Kongressen onsdag. <span class="wp-caption-credit">Skjermdump</span></figcaption></figure>
<p>Vincent James Foxx, som egentlig heter O&#8217;Connor til etternavn, har selv etablert den høyreradikale mediekanalen «The Red Elephants», som over tid har delt antisemittisme, konspirasjonsteorier og hvit makt-ideologi.</p>
<p><strong>For noen år siden fungerte Foxx som en slags uoffisiell propagandist for den California-baserte hvit makt-grupperingen Rise Above Movement, som definerte seg selv som alt-right-bevegelsens kampsport-fraksjon.</strong></p>
<p>Gruppas medlemmer hevdet at de kjempet mot <em>«den moderne verden»</em> definert av <em>«destruktiv kulturell innflytelse»</em> fra venstreorienterte, jøder, muslimer og ikke-vestlige innvandrere. De var flere ganger involvert i voldelige angrep på meningsmotstandere og ble straffeforfulgt for dette.</p>
<p>Noen av de voldelige sammenstøtene ble dokumentert av nettopp Vincent James Foxx, som <a href="https://www.propublica.org/article/white-hate-group-campaign-of-menace-rise-above-movement">skaffet gruppa stor oppmerksomhet</a> på Youtube – i enkelte videoer kom han også med oppmuntrende tilrop: <em>«Get that fucking cuck!».</em></p>
<p><strong>Gabe Brown</strong>, som deltok i etableringen av den nå nedlagte «kamporganisasjonen» Anticom, ble også <a href="https://www.pbs.org/wgbh/frontline/article/several-well-known-hate-groups-identified-at-capitol-riot/">observert i Washington D.C</a>. Anticom var ment som en «motvekt» til Antifa – medlemsmassen overlappet blant annet med åpent nynazistiske grupper som Atomwaffen Division.</p>
<p><strong>I 2017 ble det avslørt at medlemmene i private chat-kanaler <a href="https://www.propublica.org/article/white-supremacists-share-bomb-making-materials-in-online-chats">hadde delt bombeoppskrifter</a> og manualer for bruk av granater, miner og andre eksplosiver.</strong></p>
<h1>Hvit nasjonalist forberedt på å dø «dekket av noen andres blod»</h1>
<p>Flere av personene som figurerer på de allerede velkjente bildene fra innsiden av Kongressen forrige onsdag, er nå pågrepet og siktet av politiet.</p>
<p>Det gjelder Florida-mannen <strong>Adam Christian Johnson</strong> (36), som med et stort smil kom gående med Nancy Pelosis talerstol. <strong>Josiah Colt</strong> (34), som ble avbildet da han <a href="https://www.newsweek.com/josiah-colt-capitol-rioter-pictured-hanging-senate-balcony-forgiveness-1559945">klatret ned fra galleriet</a> inne i Senatet, har bedt om unnskyldning og hevdet at han ble <em>«revet med»</em>. I videoer på Instagram har han omtalt Nancy Pelosi som <em>«forræder».</em></p>
<p>Den delvis maskerte Nashville-mannen <b>Eric Munchel </b>(30), som kom i militær bekledning og bar med seg håndjern-strips, ble identifisert via sosiale medier <a href="https://eu.tennessean.com/story/news/local/2021/01/11/capitol-riot-how-nashville-man-eric-gavelek-munchel-id-dc/6625546002/">og arrestert søndag</a>. Også «Qanon-sjamanen» Jake Angeli, som egentlig heter <strong>Jacob Anthony Chansley</strong> (32), er i politiets varetekt, mens Proud Boys-profilen <strong>Nick Ochs </strong>(ukjent alder) <a href="https://www.staradvertiser.com/2021/01/11/breaking-news/judge-grants-bond-for-proud-boys-hawaii-founder/">er løslatt mot kausjon</a> på Hawaii. Republikaneren <strong>Derrick Evans </strong>(35), som nylig ble innvalgt til den lovgivende forsamlingen i West Virginia, ble pågrepet av FBI fredag.</p>
<p>Siktet av FBI er i tillegg <strong>Richard Barnett</strong> (60), som ble verdenskjent da han fant seg til rette på Pelosis kontor og la føttene på skrivebordet. Barnett er siktet for tre forhold, deriblant tyveri fra offentlig eiendom – etter stormingen poserte han med en konvolutt han hadde tatt fra Pelosis skrivebord.</p>
<p><strong>I dagene før stormingen av Kongressen, erklærte Barnett seg som «hvit nasjonalist» i poster på Facebook, der han med henvisning til den avdøde amerikanske generalen har benyttet navnet «George Reincarnated Patton». Via den samme kontoen slo han før jul fast at han var forberedt på en <em>«voldelig død»</em> og ikke var redd for å forlate verden «dekket av noen andres blod».</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">New: Richard &quot;Bigo&quot; Barnett, the pro-Trump rioter  pictured yesterday in Nancy Pelosi&#39;s office, recently said on a pseudonymous FB account that he was a white nationalist and prepared for a violent death. <a href="https://t.co/RVW3159xNk">https://t.co/RVW3159xNk</a> <a href="https://t.co/qAjrspkaEQ">pic.twitter.com/qAjrspkaEQ</a></p>
<p>&mdash; Jon Swaine (@jonswaine) <a href="https://twitter.com/jonswaine/status/1347183472176214016?ref_src=twsrc%5Etfw">January 7, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Barnett har tidligere vært til stede på flere «Stop the Steal»-markeringer i hjemstaten, der han også skal ha ledet en gruppe som er opptatt av retten til bære våpen.</p>
<p><strong>Ifølge amerikanske medier har Barnett i tillegg samlet inn penger til en «Save the children»-kampanje, oppildnet av Qanon-konspirasjonsteorier om at pedofile samfunnseliter i USA bedriver menneskehandel med barn.</strong></p>
<p class="p1"><hr />
<h2>Støtt Filter Nyheter!</h2>
<p><b>Å lage kvalitetsjournalistikk koster penger, uten deg som støttespiller er ikke dette mulig.</b></p>
<p><i>For kun  <strong>100,- kroner i måneden</strong> (150,- om du føler deg raus) eller <strong>900,- i året</strong> får du <strong>Filter Magasin</strong> i postkassa / digitalt på nett, delta i kommentarfeltene på sakene våre og tilgang til <strong>Filter Lyd</strong>, der du kan lytte til artiklene.</i></p>
<p><em>Bare<strong> klikk på et av valgene under</strong> så blir det hele gjort med <strong>Vipps.</strong> Samtidig godtar du våre <a href="https://filternyheter.no/vilkar-for-kjop/">kjøpsvilkår.</a></em></p>
<p><style>

.woo-shirt-buttons-remove img {
   width:20% !important;
   margin-right: 20px;
}

.woo-recurring-plan {
   width:32% !important;
margin-right: 10px;
float: left;
padding: 10px;
margin-bottom: 30px;
font-size: 13px;
background-color: #FFEB3B;
text-align: center !important;
}

.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons-remove img {
      width:33% !important;
      margin-right: 0px;
   }
.woo-recurring-plan {
   width:30% !important;
}	
}
  
@media (min-width: 601px) {
  .woo-shirt-image img {
  	float: left !important;
    padding-right: 25px; 
  }
  .woo-shirt-image {
  	width: 44% !important;
    
  }
  }

.woo-recurring {
display: flex;
}

</style></p>
<div class="woo-recurring">
<div class="woo-recurring-plan"><a href="/?add-to-cart=12746"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>100 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12799"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>150 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong>pluss ekstra støtte. </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12800"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>900 kr</strong> - <strong>Filter Magasin</strong>, <strong>årlig</strong> </a></div>
</div>
<p><i><span style="font-weight: 400;">Du kan også støtte Filter ved å <strong>vippse</strong> et valgfritt beløp til <strong>514053</strong>. <a href="https://filternyheter.no/du-har-na-tre-valg/">Les mer her. </a></span></i></p>
<p><style>

.woo-shirt-buttons img {
   width:14% !important;
   margin-right: 20px;
   
}
.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons img {
      width:19% !important;
      margin-right: 0px;
   }	
}

</style></p>
<h3>Stjel artiklene våre</h3>
<p><em>Filter Nyheter vil gjerne at <strong>du, helt gratis, republiserer våre artikler og tegninger/grafikker</strong>. Grundig, faktaorientert journalistikk har aldri vært viktigere.</em></p>
<p><em>Alt du trenger å gjøre er å <strong>sende e-post </strong></em><em><strong>til <a href="/cdn-cgi/l/email-protection#254b5c4d4051405765434c495140574840414c440b4b4a" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="2d4354454859485f6d4b444159485f404849444c034342">[email&#160;protected]</span></a> </strong>der du informerer om hvor innholdet skal publiseres. Vi svarer deg så fort som mulig. <strong><a href="https://filternyheter.no/slik-kan-du-publisere-vare-saker/">Les mer her</a>.</strong></em></p>
</p><div class="newsletter-signup-wrapper"> <h5 class="title-widget">Abonner</h5> <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&amp;amp;id=241b9289cb">     <fieldset>         <div class="form-group">             <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev</p>             <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">         </div>     </fieldset>     <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button> </form></div>                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/donald-trump/" rel="tag">Donald Trump</a></li><li><a href="https://filternyheter.no/tag/hoyreekstremisme/" rel="tag">Høyreekstremisme</a></li><li><a href="https://filternyheter.no/tag/kongressen/" rel="tag">kongressen</a></li><li><a href="https://filternyheter.no/tag/milits/" rel="tag">milits</a></li><li><a href="https://filternyheter.no/tag/oath-keepers/" rel="tag">oath keepers</a></li><li><a href="https://filternyheter.no/tag/presidentvalget-2020/" rel="tag">presidentvalget 2020</a></li><li><a href="https://filternyheter.no/tag/radikalisme/" rel="tag">radikalisme</a></li><li><a href="https://filternyheter.no/tag/rasisme/" rel="tag">rasisme</a></li><li><a href="https://filternyheter.no/tag/usa/" rel="tag">USA</a></li></ul>            
            
<div id="comments" class="post-comments">

  
  
  <hr />
<h2>Støtt Filter Nyheter for å kommentere på denne artikkelen.</h2>
<p>Støtter du oss allerede? <a href="javascript:login_with_vipps('woocommerce');">Logg inn med Vipps.</a></p><p><b>Å lage kvalitetsjournalistikk koster penger, uten deg som støttespiller er ikke dette mulig. </b></p>
<p><i><span style="font-weight: 400;">For kun  <strong>100,- kroner i måneden</strong> (150,- om du føler deg raus) eller <strong>900,- i året</strong> får du <strong>Filter Magasin</strong> i postkassa / digitalt på nett, delta i kommentarfeltene på sakene våre og tilgang til <strong>Filter Lyd</strong>, der du kan lytte til artiklene.</span></i></p>
<p><em><i><span style="font-weight: 400;">Bare klikk på et av valgene under så blir det hele gjort med <strong>Vipps</strong>. </span></i>Samtidig godtar du våre <a href="https://filternyheter.no/vilkar-for-kjop/">kjøpsvilkår.</a></em></p>

<div class="woo-recurring">
<div class="woo-recurring-plan"><a href="/?add-to-cart=12746"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>100 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12799"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>150 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig </strong>pluss ekstra støtte. </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12800"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>900 kr</strong> - <strong>Filter Magasin</strong>, <strong>årlig</strong> </a></div>
</div>
<p>&nbsp;</p>
</div><!-- .comments-area -->

          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-34398 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstremisme tag-donald-trump tag-hoyreekstremisme tag-kongressen tag-milits tag-oath-keepers tag-presidentvalget-2020 tag-radikalisme tag-rasisme tag-usa">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen/">«Borgerkrigen er her, akkurat nå»: Disse ytre høyre-profilene var til stede ved Kongressen</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-34448 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter tag-nyhetsbrev">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/12/biden-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/biden-presidenten-uten-publikum-vaksinerykket-kommer/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/biden-presidenten-uten-publikum-vaksinerykket-kommer/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/biden-presidenten-uten-publikum-vaksinerykket-kommer/">Biden: Presidenten uten publikum + vaksinerykket kommer!</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-34396 post type-post status-publish format-standard has-post-thumbnail hentry category-helse category-korona tag-koronaviruset tag-vaksine">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/01/Vaksinering-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/de-fem-ubesvarte-vaksine-sporsmalene/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/de-fem-ubesvarte-vaksine-sporsmalene/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/de-fem-ubesvarte-vaksine-sporsmalene/">Skaper debatt: De som får vaksinen kan få andre rettigheter</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-34388 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter tag-arbeiderpartiet tag-donald-trump tag-ekstremisme tag-filter-nyheter tag-klimaplan tag-kongressen tag-nyhetsbrev tag-proud-boys tag-terrorisme tag-washington">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/01/trump-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-11-januar/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-11-januar/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-11-januar/">Nyhetsbrev 11. januar: Minst 25 siktet etter amerikansk terrorlovgivning</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-34355 post type-post status-publish format-standard has-post-thumbnail hentry category-klima category-regjeringen tag-klimaplan tag-klimapolitikk tag-regjeringen">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/01/klimaplan-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/endelig-regjeringens-store-klimaplan-pa-full-kollisjonskurs-med-frp/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/endelig-regjeringens-store-klimaplan-pa-full-kollisjonskurs-med-frp/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/endelig-regjeringens-store-klimaplan-pa-full-kollisjonskurs-med-frp/">Endelig! Regjeringens Store Klimaplan &#8211; på full kollisjonskurs med Frp</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/abonnent/"><img src="https://filternyheter.no/wp-content/uploads/2020/11/Filter07-1120-forside-topp.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Støtt Filter Nyheter – <strong>få vårt magasin i posten</strong></p></a></div></div><div class="widget_text widget custom_html-16 widget_custom_html"><h5 class="title-widget">Ny t-skjorte</h5><div class="textwidget custom-html-widget"><a href="https://filternyheter.no/na-kan-du-kjope-it-is-what-it-is-skjorta-med-trump/"><img src="https://filternyheter.no/wp-content/uploads/2020/09/modell-300x400.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-10294" /><br>Få tilsendt en fjong t-skjorte med Filter-logoen.</a></div></div><div class="widget_text widget custom_html-17 widget_custom_html"><h5 class="title-widget">Få vårt nyhetsbrev!</h5><div class="textwidget custom-html-widget"><div class="mailchimp-yellow-button"><a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
  </a></div></div></div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1349005211310972932" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Skrev om «blodig» revolusjon for bare få uker siden – nå kommer nye opplysninger om hvem som var i Washington: </p><a href="https://filternyheter.no/borgerkrigen-er-her-akkurat-na-disse-ytre-hoyre-profilene-var-til-stede-ved-kongressen/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/01/congress-sak-2-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">«Borgerkrigen er her, akkurat nå»: Disse ytre høyre-profilene var til stede ved Kongressen</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1349005211310972932&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1349005211310972932&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=1349005211310972932&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">11</span></a><a href="https://twitter.com/FilterNyheter/status/1349005211310972932" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1349000592862146563" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Henda i været de som gleder seg til Oxford-vaksinen! </p><a href="https://filternyheter.no/biden-presidenten-uten-publikum-vaksinerykket-kommer/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/12/biden-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Biden: Presidenten uten publikum + vaksinerykket kommer!</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1349000592862146563&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1349000592862146563&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1349000592862146563&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">13</span></a><a href="https://twitter.com/FilterNyheter/status/1349000592862146563" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1348699843372441602" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Burde vaksinerte få et «sertifikat» som fritar dem fra koronarestriksjoner? Og burde vaksineringen heller skje i regionale vaksine-senter? </p><a href="https://filternyheter.no/de-fem-ubesvarte-vaksine-sporsmalene/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/01/Design-uten-navn-19-1100x619.png" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">De fem ubesvarte vaksine-spørsmålene</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1348699843372441602&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1348699843372441602&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1348699843372441602&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/FilterNyheter/status/1348699843372441602" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>
</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
<li id="menu-item-22772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22772"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><div id="pum-22767" class="pum pum-overlay pum-theme-587 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:22767,&quot;slug&quot;:&quot;login&quot;,&quot;theme_id&quot;:587,&quot;cookies&quot;:[{&quot;event&quot;:&quot;manual&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-22767&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}},{&quot;event&quot;:&quot;form_submission&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-22767&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;60 days&quot;,&quot;path&quot;:true,&quot;form&quot;:&quot;pumsubform&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-22767&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;500&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;cookie_exists&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;pum-22767&quot;},&quot;cookie_name&quot;:&quot;pum-22767&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;vipps-buy-product&quot;},&quot;search&quot;:&quot;vipps-buy-product&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;vipps-betaling&quot;},&quot;search&quot;:&quot;vipps-betaling&quot;}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-22767" class="pum-container popmake theme-587 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><style>
@media (max-width: 600px) {
    .filter-popup-container{
        font-size: 14px !important;
    }
}
</style></p>
<div class="filter-popup-container">
<p style="text-align: right;"><span style="font-weight: 400; padding-right: 30px;"></span></p>
<p>&nbsp;</p>

  <p style="text-align: center;"><strong>Meld deg på nyhetsbrevet og bli kvitt pop-up-en. </strong></p>
  <p><div class="popup-mailchimp-form">
  

		<form class="pum_sub_form mailchimp inline default pum-sub-form pum-form pum-sub-form--provider-mailchimp pum-form--layout-inline pum-form--style-default pum-form--alignment-center" data-settings="{&quot;closepopup&quot;:true,&quot;closedelay&quot;:&quot;0&quot;,&quot;openpopup&quot;:null,&quot;openpopup_id&quot;:&quot;0&quot;,&quot;redirect_enabled&quot;:null,&quot;redirect&quot;:&quot;&quot;}">

			
			
			
			<div class="pum-form__field  pum-form__field--email  pum-sub-form-field  pum-sub-form-field--email">
								<input type="email" name="email" required placeholder="Epostadresse" />
			</div>

			
                <div class="pum-form__field  pum-form__field--  pum-sub-form-field  pum-sub-form-field--">
					
                </div>
				<input type="hidden" name="list_id" value="241b9289cb" /><input type="hidden" name="mc_args" value="{&quot;update_if_exists&quot;:null,&quot;double_opt_in&quot;:&quot;disable&quot;,&quot;trigger_automation&quot;:null}" />
			
			<input type="hidden" name="provider" value="mailchimp" />

			
			<div class="pum-form__field  pum-form__field--submit  pum-sub-form-field  pum-sub-form-field--submit">
				<button class="pum-form__submit  pum-sub-form-submit">Send</button>
			</div>

					</form>

		
  
  
  
  <p>&nbsp;</p>
  <span id="popCloseMember" href="#">Allerede påmeldt eller støttespiller? <a href="javascript:pumAlreadyMember();">Bli kvitt pop-up-en</a></span>
  </div>
  </p>

  

<!--
<p style="text-align: center;"><strong>Støtter du oss allerede? </strong></p>
<p style="text-align: center;"><a href="javascript:login_with_vipps('woocommerce');"><button class="popup-vipps-login-button">Logg inn</button></a></p>
-->
<p style="text-align: center;"><span class="collapseomatic " id="id5ffec7158774a"  tabindex="0" title="Les VILKÅRENE her"    >Les VILKÅRENE her</span><div id="target-id5ffec7158774a" class="collapseomatic_content "></p>

<p style="text-align: center;"><strong>DU FÅR: Norges beste nyhetsbrev rett i innboksen, gratis tilgang til Filter sin kvalitetsjournalistikk og du slipper denne fordømte pop-up-en!</strong></p>
<p style="text-align: center;"><strong>VI FÅR: Minne deg på i ny og ne at det <em>koster penger</em> å lage seriøs journalistikk som du kan lese <em>gratis</em>.</strong></p>

<p><span style="font-weight: 400;">Ved å melde deg på nyhetsbrevet godtar du at vi sparer:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Epostadresse</span></li>
</ul>
<p><span style="font-weight: 400;">Vi vil bruke dette til å: </span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sende deg Filter Nyheters nyhetsbrev og annen informasjon på epost</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Målrette digital markedsføring mot deg i sosiale medier</span></li>
</ul>
<p><span style="font-weight: 400;">Vi vil ikke:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Selge dine data til tredjepart</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Plage deg unødvendig mye</span></li>
</ul>
<p><strong>Les våre <a href="https://filternyheter.no/filter-medias-personvernerklaering/">personvernvilkår her.</a></strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"></div></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mob-menu-logo-holder"><a href="https://filternyheter.no" class="headertext"><img class="mob-standard-logo" src="https://filternyheter.no/wp-content/uploads/2020/10/filter-nyheter-logo-dark-header-2@2x.png"  alt="Filter Nyheter"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>				<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
			<div class="menu-mobil-hovedmeny-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27554"><a href="https://filternyheter.no/kategori/digital/magasin/" class="">Magasin</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27555"><a href="https://filternyheter.no/kategori/digital/lyd/" class="">Lyd</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27556"><a href="https://filternyheter.no/abonnent/" class="">Støtt Filter</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27557"><a href="https://filternyheter.no/min-konto/" class="">Min konto</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27561"><a href="#search" class="">Søk</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/din-donasjon\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","language":"nb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.2.0.4.8'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1601974978'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Vipps Buy Now button","vippsbuynowdescription":"Add a Vipps Buy Now-button to the product block"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1605695885'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/filternyheter.no\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","restapi":"https:\/\/filternyheter.no\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"212","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"34398"};
var ajaxurl = "https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-22767":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-22767"],"delay":"500"}}],"cookies":[{"event":"manual","settings":{"name":"pum-22767","key":"","session":false,"time":"1 month","path":"1"}},{"event":"form_submission","settings":{"name":"pum-22767","key":"","session":false,"time":"60 days","path":true,"form":"pumsubform"}}],"theme_id":"587","size":"medium","responsive_min_width":"0%","responsive_max_width":"80%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"500","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"10","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":22767,"slug":"login","conditions":[[{"target":"cookie_exists","not_operand":true,"settings":{"cookie_name":"pum-22767"},"cookie_name":"pum-22767"}],[{"target":"url_contains","not_operand":true,"settings":{"search":"vipps-buy-product"},"search":"vipps-buy-product"}],[{"target":"url_contains","not_operand":true,"settings":{"search":"vipps-betaling"},"search":"vipps-betaling"}]]}};
/* ]]> */
</script>
<script type='text/javascript' src='//filternyheter.no/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1608107911&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
</body>
</html>
