<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>4. mai: USA «har satt inn turboen» i arbeidet med å frigjøre seg fra kinesiske råstoffer og produksjon &#8211; Filter Nyheter</title>
<style>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</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; 4. mai: USA «har satt inn turboen» i arbeidet med å frigjøre seg fra kinesiske råstoffer og produksjon kommentarstrøm" href="https://filternyheter.no/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1588069446' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1576597671' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1576597859' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='30. april: WHO utpeker Sverige som fremtidig forbilde, helsemyndighetene har tro på immunitet' href='https://filternyheter.no/30-april-who-utpeker-sverige-som-fremtidig-forbilde-helsemyndighetene-har-tro-pa-immunitet/' />
<link rel='next' title='Frankrike hadde koronasmitte allerede i desember, ifølge fransk lege' href='https://filternyheter.no/frankrike-hadde-koronasmitte-allerede-i-desember-ifolge-fransk-lege/' />
<link rel="canonical" href="https://filternyheter.no/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon/" />
<link rel='shortlink' href='https://filternyheter.no/?p=18490' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2F4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2F4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon%2F&#038;format=xml" />
			<meta property="fb:pages" content="111322125898812" />
			<meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="4. mai: USA «har satt inn turboen» i arbeidet med å frigjøre seg fra kinesiske råstoffer og produksjon"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-1100x619.png"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="619"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2020-05-04T08:23:43+0000"/>
<meta property="article:modified_time" content="2020-05-04T08:23:43+0000"/>
<meta property="article:section" content="Filter Nyheter"/>
<meta property="article:tag" content="koronaviruset"/>
<meta property="article:tag" content="USA"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon\/"},"url":"https:\/\/filternyheter.no\/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon\/","headline":"4. mai: USA \u00abhar satt inn turboen\u00bb i arbeidet med \u00e5 frigj\u00f8re seg fra kinesiske r\u00e5stoffer og produksjon","description":"","datePublished":"2020-05-04T08:23:43+0000","dateModified":"2020-05-04T08:23:43+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2020\/03\/korona-morrabrev-gr\u00f8nt-1100x619.png","width":1100,"height":619},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"tora","sameAs":[]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 20 });
  dataLayer.push({ "contentLength": 2538 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');</script>
<!-- End Google Tag Manager -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-18490 single-format-standard woocommerce-no-js layout-sidebar-right parallax-enabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-18490 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter tag-koronaviruset tag-usa">

            
              <div class="page-header">
                                    <h1 class="entry-title">4. mai: USA «har satt inn turboen» i arbeidet med å frigjøre seg fra kinesiske råstoffer og produksjon</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2020-05-04T08:23:43+00:00">
          4. mai 2020 08.23        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/tora/">
					Tora Lind Berg				</a>
      </li>
    </ul>                 <figure>
                    <img width="1920" height="1080" src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt.png 1920w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-300x169.png 300w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-768x432.png 768w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-1100x619.png 1100w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-530x298.png 530w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-100x56.png 100w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-34x19.png 34w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" />                    <figcaption class="wp-caption-text"> <span class="wp-caption-credit">Pål Nordseth (illustrasjon)/ Tora Lind Berg</figcaption></figcaption>                  </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2F4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=4.+mai%3A+USA+%C2%ABhar+satt+inn+turboen%C2%BB+i+arbeidet+med+%C3%A5+frigj%C3%B8re+seg+fra+kinesiske+r%C3%A5stoffer+og+produksjon&amp;url=https%3A%2F%2Ffilternyheter.no%2F4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><span id="more-18490"></span></p>
<ul>
<li>Tre og en halv million mennesker er nå registrert sittet av koronaviruset på verdensbasis. Nær en kvart million er døde. <a href="https://www.reuters.com/article/us-health-coronavirus-global-cases/global-coronavirus-cases-surpass-3-5-million-amid-underreporting-fears-idUSKBN22G00Z" target="_blank" rel="noopener">Eksperter frykter sterk underrapportering.</a> <strong>USA </strong>har både flest smittede og døde i verden totalt. Landet med flest smittede per innbygger er nå <strong>Quatar,</strong> landet med flest døde per innbygger er <strong>Belgia</strong>. Smittetallene stiger i de folkerike landene <strong>India</strong> og<strong> Russland</strong>, og <strong>Storbritannia </strong>nærmer seg italienske dødstall.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>Kommunene må rigge seg for å kunne teste fem prosent av befolkningen i uka, sier <strong>Helsedirektoratet</strong>. Fremover er det kommunene som skal drive testing, smittesporing og isolering av smittede. Direktør <strong>Bjørn Guldvog</strong> ser for seg at kommunene kan klare å bygge opp denne kapasiteten<a href="https://www.nrk.no/norge/helsedirektoratet_-kommunene-ma-korona-teste-fem-prosent-av-befolkningen-i-uka-1.15003394" target="_blank" rel="noopener"> i løpet av en måned</a>.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>Byrådsleder i Oslo, <strong>Raymond Johansen</strong> (Ap), sier til <a href="https://www.klassekampen.no/article/20200504/ARTICLE/200509992" rel="noopener" aria-label="Klassekampen" data-test-tag="external-link">Klassekampen</a> at byen stevner mot et underskudd på 2,4 milliarder kroner som følge av massiv inntektssvikt og økte utgifter på grunn pandemien. Selv med regjeringens støtteordninger ligger kommunen fremdeles an til et underskudd på godt over en milliard.</li>
<li>I dag avholdes <strong>Norwegian</strong>s ekstraordinære generalforsamling. Småaksjonærene som tidligere varslet at de ikke ville godta flyselskapets redningsplan, har snudd ifølge en av frontfigurene for gruppen, <strong>Helge Stray</strong>. Det skal ha skjedd etter gjentatte, direkte henvendelser fra gründer og tidligere konsernsjef <strong>Bjørn Kjos</strong>. En annen representant for småaksjonærene, <strong>Jarle Drevdal</strong>, <a href="https://www.dn.no/luftfart/norwegian/luftfart/koronaviruset/uenighet-mellom-smaaksjonarene-i-norwegian-om-kriseplanen-jeg-er-veldig-overrasket/2-1-801767" target="_blank" rel="noopener">avviser imidlertid at gruppen står samlet bak Strays utsagn</a>. Natt til i dag meldte flyselskapet at det har «sterk støtte» fra selskapene som leier ut fly til Norwegian, men en avtale skal ikke være på plass i skrivende stund,<br />
<a href="https://e24.no/boers-og-finans/i/pL2n11/timer-foer-skjebnemoetet-ingen-enighet-men-sterk-stoette-fra-leasingselskapene" target="_blank" rel="noopener">ifølge E24.</a></li>
</ul>
<p>&nbsp;</p>
<ul>
<li>Spenningene øker mellom<strong> USA </strong>og <strong>Kina </strong>etter at president <strong>Donald Trump </strong>søndag sa at han tror en «feil» i Kina var årsaken til pandemien, skriver CNBC. USAs utenriksminister<strong> Mike Pompeo </strong>beskyldte samme dag Kina for spredningen av koronaviruset, og sa at landet må holdes ansvarlig. USA jobber aktivt med å gjøre seg mindre avhengig av Kina både for råstoff og produksjon, ifølge embetsmenn i statsapparatet: <em>«Vi har jobbet med [å redusere avhengigheten av våre forsyningskjeder i Kina] i løpet av de siste årene, men vi tar nå satt inn turboen i dette arbeidet»</em> sier <strong>Keith Krach</strong>, departementsråd for økonomisk vekst, energi og miljø i USA, <a href="https://www.reuters.com/article/us-health-coronavirus-usa-china/trump-administration-pushing-to-rip-global-supply-chains-from-china-officials-idUSKBN22G0BZ" target="_blank" rel="noopener">til Reuters.</a> Børsene i Asia går ned i kjølvannet av uttalelsene.</li>
</ul>
<hr />
<h2>Støtt Filters journalistikk</h2>
<p><em><strong>Korona-økonomien</strong> rammer også <strong>Filter Nyheter</strong> hardt, og nå trenger vi hjelp fra deg for å fortsette med den <strong>grundige journalistikken</strong> vi er kjent for. Samtidig <strong>lanserer vi et magasin</strong> som hver måned sendes til alle faste bidragsytere! Om du bestemmer deg nå, er det et svært viktig bidrag i en periode der uavhengige medier er viktigere enn noensinne:</em></p>
<p><em>For <strong>100,- kroner i måneden</strong> får du <strong>Filter Magasin rett hjem i postkassa</strong> 11 ganger i året. Ønsker du å donere <strong>årlig</strong> koster det <strong>900,- kroner</strong>. Bare<strong> klikk på et av valgene under</strong> så blir det hele gjort med <strong>Vipps.</strong> Samtidig godtar du våre <a href="https://filternyheter.no/vilkar-for-kjop/">kjøpsvilkår.</a></em></p>
<p><style>

.woo-shirt-buttons-remove img {
   width:20% !important;
   margin-right: 20px;
}

.woo-recurring-plan {
   width:32% !important;
margin-right: 10px;
float: left;
padding: 10px;
margin-bottom: 30px;
font-size: 13px;
background-color: #FFEB3B;
text-align: center !important;
}

.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons-remove img {
      width:33% !important;
      margin-right: 0px;
   }
.woo-recurring-plan {
   width:30% !important;
}	
}
  
@media (min-width: 601px) {
  .woo-shirt-image img {
  	float: left !important;
    padding-right: 25px; 
  }
  .woo-shirt-image {
  	width: 44% !important;
    
  }
  }

.woo-recurring {
display: flex;
}

</style></p>
<div class="woo-recurring">
<div class="woo-recurring-plan"><a href="?add-to-cart=12746" target="_blank" rel="noopener"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>100 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12799" target="_blank" rel="noopener"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>150 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong>pluss ekstra støtte. </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12800" target="_blank" rel="noopener"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>900 kr</strong> - <strong>Filter Magasin</strong>, <strong>årlig</strong> </a></div>
</div>
<p><em>Om du ikke har mulighet til et månedsbeløp (magasin) foreløpig, kan du skaffe deg en <strong>Filter-t-skjorte</strong> for</em> <strong>498</strong>,<em>-.  Bare velg ønsket størrelse med knappene under så gjøres resten med <strong>Vipps</strong>.</em></p>
<p><style>

.woo-shirt-buttons img {
   width:14% !important;
   margin-right: 20px;
   
}
.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons img {
      width:19% !important;
      margin-right: 0px;
   }	
}

</style></p>
<div class="woo-shirt-image"><img class="alignnone size-medium wp-image-10294" src="https://filternyheter.no/wp-content/uploads/2019/11/t-skjorter-17-300x200.jpg" alt="" width="350" height="200" /></div>
<div class="woo-shirt-buttons"><a href="https://filternyheter.no/vipps-buy-product/?pr=88b8ab58" target="_blank" rel="noopener"> <img class="alignnone size-full wp-image-10888" src="https://filternyheter.no/wp-content/uploads/2020/03/strSgul.png" alt="" width="187" height="144" /> </a> <a href="https://filternyheter.no/vipps-buy-product/?pr=54a0e04f" target="_blank" rel="noopener"> <img class="alignnone size-full wp-image-10889" src="https://filternyheter.no/wp-content/uploads/2020/03/strMgul.png" alt="" width="187" height="144" /> </a> <a href="https://filternyheter.no/vipps-buy-product/?pr=714ac25f" target="_blank" rel="noopener"> <img class="alignnone size-full wp-image-10887" src="https://filternyheter.no/wp-content/uploads/2020/03/strLgul.png" alt="" width="187" height="144" /> </a> <a href="https://filternyheter.no/vipps-buy-product/?pr=5bf7d142" target="_blank" rel="noopener"> <img class="alignnone size-full wp-image-10886" src="https://filternyheter.no/wp-content/uploads/2020/03/strXLgul.png" alt="" width="187" height="144" /> </a> <a href="https://filternyheter.no/vipps-buy-product/?pr=d4f37815" target="_blank" rel="noopener"> <img class="alignnone size-full wp-image-10885" src="https://filternyheter.no/wp-content/uploads/2020/03/strXXLgul.png" alt="" width="187" height="144" /></a></div>
<div> </div>
<div><em>Du kan også støtte <strong>Filter</strong> ved å sende redaksjonen et engangsbeløp via <strong>Vipps</strong>. Velg «Betal» (den med handlekurven) og tast inn nummeret <strong>514053</strong> (eller søk opp <strong>Filter Media</strong>).</em></div>
<h3>Meld deg på Filters nyhetsbrev</h3>
<p><em>Det er gratis og inneholder en forklaring av det Filter-journalistene mener er dagens viktigste nyhetssaker i inn- og utland. Ellers som for eksempel forlegger og forfatter Anders Heger sier det: <strong>«Filter Nyheter har det suverent beste grepet om hvilke nyheter som teller, og hvilke som er unødig støy»</strong>. <strong><a href="http://eepurl.com/bOrfj5">Meld deg på her</a>.</strong></em></p>
<h3>Stjel artiklene våre</h3>
<p><em>Filter Nyheter vil gjerne at <strong>du, helt gratis, republiserer våre artikler og tegninger/grafikker</strong>. Grundig, faktaorientert journalistikk har aldri vært viktigere. </em></p>
<p><em>Alt du trenger å gjøre er å <strong>sende e-post </strong></em><em><strong>til <a href="/cdn-cgi/l/email-protection#1d7364757869786f5d7b747169786f707879747c337372" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="8de3f4e5e8f9e8ffcdebe4e1f9e8ffe0e8e9e4eca3e3e2">[email&#160;protected]</span></a> </strong>der du informerer om hvor innholdet skal publiseres. Vi svarer deg så fort som mulig. <strong><a href="https://filternyheter.no/slik-kan-du-publisere-vare-saker/">Les mer her</a>.</strong></em></p>
</p><div class="newsletter-signup-wrapper"> <h5 class="title-widget">Abonner</h5> <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&amp;amp;id=241b9289cb">     <fieldset>         <div class="form-group">             <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev</p>             <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">         </div>     </fieldset>     <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button> </form></div>                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/koronaviruset/" rel="tag">koronaviruset</a></li><li><a href="https://filternyheter.no/tag/usa/" rel="tag">USA</a></li></ul>
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-18508 post type-post status-publish format-standard has-post-thumbnail hentry category-filternyheter tag-koronaviruset">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-rødt-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/frankrike-hadde-koronasmitte-allerede-i-desember-ifolge-fransk-lege/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/frankrike-hadde-koronasmitte-allerede-i-desember-ifolge-fransk-lege/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/frankrike-hadde-koronasmitte-allerede-i-desember-ifolge-fransk-lege/">Frankrike hadde koronasmitte allerede i desember, ifølge fransk lege</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-18490 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter tag-koronaviruset tag-usa">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon/">4. mai: USA «har satt inn turboen» i arbeidet med å frigjøre seg fra kinesiske råstoffer og produksjon</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-18131 post type-post status-publish format-standard has-post-thumbnail hentry category-naeringsliv category-okonomi tag-epidemi tag-jan-tore-sanner tag-kontantstotte tag-korona tag-koronavirus tag-koronaviruset tag-krise tag-politikk tag-regjeringen tag-okonomi">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/04/hotellene-kontantstøtte-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/slik-far-de-millioner-fra-staten-til-a-betale-husleie-til-seg-selv/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/slik-far-de-millioner-fra-staten-til-a-betale-husleie-til-seg-selv/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/slik-far-de-millioner-fra-staten-til-a-betale-husleie-til-seg-selv/">Slik får de millioner fra staten til å betale husleie – til seg selv</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-18252 post type-post status-publish format-standard has-post-thumbnail hentry category-helse tag-koronaviruset tag-tilsvar">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="503" src="https://filternyheter.no/wp-content/uploads/2020/04/smittestopp-530x503.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/tilsvar-om-smitteapp/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/tilsvar-om-smitteapp/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/tilsvar-om-smitteapp/">Tilsvar: Derfor er Smittestopp-appen utformet som den er</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-17993 post type-post status-publish format-standard has-post-thumbnail hentry category-egenreklame tag-egenreklame">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="628" src="https://filternyheter.no/wp-content/uploads/2020/04/EVENT-6-530x628.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/seminar-og-lanseringfest-filter-egenreklame/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/seminar-og-lanseringfest-filter-egenreklame/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/seminar-og-lanseringfest-filter-egenreklame/">Filter Nyheter kaller inn til obligatorisk allmøte: Verden etter pandemien</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/du-har-na-tre-valg/"><img src="https://filternyheter.no/wp-content/uploads/2020/04/Filter-mockup-Copy.png" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Få <strong>Filter Magasin</strong> rett hjem i postkassa</strong></p></a></div></div><div class="widget authentic_widget_subscribe-1 authentic_widget_subscribe">
    <div class="widget-body">
      <div class="widget-content">

      <h5 class="title-widget">Nyhetsbrev</h5>
        <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&#038;amp;id=241b9289cb">
          <fieldset>
            <div class="form-group">
              <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev for jevnlige oppdateringer om de viktigste nyhetene i inn- og utland.</p>              <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">
            </div>
          </fieldset>
          <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button>
        </form>

      
      </div>
    </div>

    </div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1257572128678981632" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Oppdater deg på tre minutter! </p><a href="https://filternyheter.no/frankrike-hadde-koronasmitte-allerede-i-desember-ifolge-fransk-lege/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-rødt-1100x619.png" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Frankrike hadde koronasmitte allerede i desember, ifølge fransk lege</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1257572128678981632&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1257572128678981632&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1257572128678981632&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/FilterNyheter/status/1257572128678981632" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1257194301462896642" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Mandag! Oppdater deg på tre minutter: </p><a href="https://filternyheter.no/4-mai-usa-har-satt-inn-turboen-i-arbeidet-med-a-frigjore-seg-fra-kinesiske-rastoffer-og-produksjon/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-1100x619.png" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">4. mai: USA «har satt inn turboen» i arbeidet med å frigjøre seg fra kinesiske råstoffer og produksjon</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1257194301462896642&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1257194301462896642&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1257194301462896642&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/FilterNyheter/status/1257194301462896642" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1256187592875429893" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Presidentkandidat Joe Biden benekter anklagen om at han i 1993 begikk et seksuelt overgrep mot en kvinnelig assistent på kontoret hans i Senatet. - Det er ikke sant. Det skjedde aldri, uttaler han. </p><a href="https://www.washingtonpost.com/politics/joe-biden-denies-he-sexually-assaulted-a-former-senate-aide/2020/05/01/08d59662-8b39-11ea-9dfd-990f9dcc71fc_story.html" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://www.washingtonpost.com/resizer/YoAFaKkiGfyLYosO8mREghOTQ0A=/1440x0/smart/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/66FRK7ELLII6VHP5TEHZ3TDR7Q.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Joe Biden denies he sexually assaulted a former Senate aide, calls on National Archives to release complaint</p><p class="ctf-tc-desc">His campaign statement, released shortly before he appeared on MSNBC&#8216;s âMorning Joe,&#8216; is the first he has made about the allegation b...</p><p class="ctf-tc-url">www.washingtonpost.com</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1256187592875429893&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1256187592875429893&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1256187592875429893&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/FilterNyheter/status/1256187592875429893" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>

Følg oss på Twitter</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1576597671'></script>
<script type='text/javascript'>
var vippsajaxurl="https://filternyheter.no/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1576597859'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
</body>
</html>
