<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>25. mars: Koronakrisen verden over – Dette skjedde mens du sov &#8211; Filter Nyheter</title>
<style>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</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; 25. mars: Koronakrisen verden over – Dette skjedde mens du sov kommentarstrøm" href="https://filternyheter.no/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-recurring-gateway-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1584610468' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1576597671' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1576597859' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Utviklingen 24. mars: Ingen normal hverdag – ennå' href='https://filternyheter.no/utviklingen-24-mars-ingen-normal-hverdag-enna/' />
<link rel="canonical" href="https://filternyheter.no/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/" />
<link rel='shortlink' href='https://filternyheter.no/?p=15300' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2F25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2F25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov%2F&#038;format=xml" />
			<meta property="fb:pages" content="111322125898812" />
			<meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="25. mars: Koronakrisen verden over – Dette skjedde mens du sov"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-1100x619.png"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="619"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2020-03-25T08:09:34+0000"/>
<meta property="article:modified_time" content="2020-03-25T08:09:34+0000"/>
<meta property="article:section" content="Helse"/>
<meta property="article:tag" content="koronaviruset"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov\/"},"url":"https:\/\/filternyheter.no\/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov\/","headline":"25. mars: Koronakrisen verden over \u2013 Dette skjedde mens du sov","description":"","datePublished":"2020-03-25T08:09:34+0000","dateModified":"2020-03-25T08:09:34+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2020\/03\/korona-morrabrev-gr\u00f8nt-1100x619.png","width":1100,"height":619},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"tora","sameAs":[]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 20 });
  dataLayer.push({ "contentLength": 4387 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');</script>
<!-- End Google Tag Manager -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-15300 single-format-standard woocommerce-no-js layout-sidebar-right parallax-enabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-15300 post type-post status-publish format-standard has-post-thumbnail hentry category-helse tag-koronaviruset">

            
              <div class="page-header">
                                    <h1 class="entry-title">25. mars: Koronakrisen verden over – Dette skjedde mens du sov</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2020-03-25T08:09:34+00:00">
          25. mars 2020 08.09        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/tora/">
					Tora Lind Berg				</a>
      </li>
    </ul>                 <figure>
                    <img width="1920" height="1080" src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt.png 1920w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-300x169.png 300w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-768x432.png 768w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-1100x619.png 1100w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-530x298.png 530w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-100x56.png 100w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-34x19.png 34w, https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" />                    <figcaption class="wp-caption-text"> <span class="wp-caption-credit">Pål Nordseth (illustrasjon)/ Tora Lind Berg</figcaption></figcaption>                  </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2F25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=25.+mars%3A+Koronakrisen+verden+over+%E2%80%93+Dette+skjedde+mens+du+sov&amp;url=https%3A%2F%2Ffilternyheter.no%2F25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><span id="more-15300"></span></p>
<ul>
<li><span>Lederne av <strong>Verdensbanken</strong> og <strong>Det internasjonale valutafondet</strong> støtter gjeldslette for å hjelpe <a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=185f9e248c&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3D185f9e248c%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNFfV9GShJ0rQdJRjmlYhQlzVZkgfQ">afrikanske land</a> med å styrke helsevesenet i møte med pandemien. Det kommer som et svar på et<a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=a17421d5a2&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3Da17421d5a2%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNG6Xtmf1fCgUZtGXeCTVWaS5BMJ5Q"> felles opprop</a> fra afrikanske finansministre. Leder av Verdensbanken, </span><a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=c848e8fe15&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3Dc848e8fe15%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNFLTk6k-WsRUhUTSOjcNeUGDxIGGQ"><strong>David Malpass</strong></a>, benyttet likevel høvet til å understreke at han mener landene bør fjerne reguleringer og subsidier, og innføre frihandel.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>Sent i går kveld gjorde Japans statsminister <strong>Shinzo Abe</strong> det klart at <a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=ab81bf2ca0&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3Dab81bf2ca0%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNFeEa3vFQd_byiJVnXyi5djbRhF5Q">OL i Tokyo skal <em>utsettes</em></a>, ikke avlyses. Det er enigheten mellom den olympiske komité og vertslandet.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><strong>India</strong> går nå inn for <a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=81eeff068c&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3D81eeff068c%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNHstGqE7nzbXDz0CCukHLfYxSIXZw">tre ukers lockdown</a>, og med det går ytterligere 1,3 milliarder av verdens befolkning i hjemme-karantene. Myndighetene lover samtidig en hjelpepakke på 2 milliarder dollar for å styrke landets helsevesen.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>I <strong>Malaysia</strong>, verdens desidert største produsent av medisinske hansker, har myndighetene beordret hanskefabrikkene å stenge, og fabrikkene måtte sende gjenåpningssøknad til staten, én etter én. Det får de på den betingelse at staben halveres. Argumentet er å hindre smitte på fabrikkene. I tillegg har myndighetene innført eksportforbud inntil Malaysias interne hanskebehov er sikret. Hanskefabrikkenes interesseorganisasjon sier vedtaket om redusert produksjon er <a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=b3f719ea4b&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3Db3f719ea4b%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNFH0HEcPnFPoh_PgcuqaxG6-gtJug">«katastrofalt for verden»</a>.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><strong>Moskvas </strong>ordfører <strong>Sergei Sobyanin</strong> kom med en kraftig advarsel til Vladimir Putin, da presidenten besøkte et sykehus i byen. <a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=196119433f&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3D196119433f%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNGePaP3yJuas-a90r3zjP_dQn6Fjg"><em>«En alvorlig situasjon utspiller seg»</em></a>, sa ordføreren, som leder Russlands offisielle respons-organ mot koronapandemien. Han mener det reelle antallet smittede som er syke, er betydelig høyere enn offisielle tall på grunn av lite testing. En rekke gjestearbeidere fra nabolandene i sør er <a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=6645697e62&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3D6645697e62%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNG-wxGiFKtbjBVeXNpPYpXEc9eD3Q">strandet på flyplassene i landet</a>.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li><strong>Børsene</strong> verden over steg etter det ble klart at den amerikanske kongressen ble enige om en økonomisk redningspakke på størrelse med to norske oljefond: <a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=2adb6f90fa&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3D2adb6f90fa%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNF5vNpIuR3IrcMIj6FDfTTIl8ClOQ">22 000 milliarder kroner</a>.</li>
</ul>
<p>&nbsp;</p>
<ul>
<li>«God håndhygiene» er mantraet verden over i kampen mot koronaviruset. I <strong>Jemen</strong> mangler imidlertid 18 millioner adgang til rent vann &#8211; eller såpe. Halvparten er barn. <strong>Leger uten grenser</strong> <a href="https://filternyheter.us3.list-manage.com/track/click?u=5e67dc28216d9426d87151af3&amp;id=9bd161083d&amp;e=9c0221df90" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://filternyheter.us3.list-manage.com/track/click?u%3D5e67dc28216d9426d87151af3%26id%3D9bd161083d%26e%3D9c0221df90&amp;source=gmail&amp;ust=1585206443176000&amp;usg=AFQjCNGO0tq2fOcyRAk9tgSIAwlTvlWiWA">frykter situasjonen forverres</a> ytterligere når regnet kommer.</li>
</ul>
<hr />
<p><em><strong>OBS:</strong> Dette er et nyhetsbrev du kan få hver morgen (internasjonale nyheter) og kveld (nasjonal oppsummering) rett i innboksen. <a href="https://us3.list-manage.com/subscribe?u=5e67dc28216d9426d87151af3&amp;id=241b9289cb">Meld deg på her.</a></em></p>
<hr />
<h3><strong>Støtt Filters journalistikk</strong></h3>
<p><em><strong>Rett på sak: Filter Nyheter lanserer månedlig magasin (ja, på papir!) som takk til de som støtter oss langsiktig.<a href="https://filternyheter.no/du-har-na-tre-valg/"> Klikk her og støtt oss!</a></strong></em></p>
<ul>
<li><em>De økonomiske følgene av korona-krisen er denne uken i ferd med å bli en krise også for uavhengige medier, og vi i Filter Nyheter er i denne sammenhengen særlig utsatt – akkurat i det den presise journalistikken vi er kjent for er viktigere enn noen gang.</em></li>
<li><em>Som du sikkert vet, ønsker ikke Filter å ekskludere lesere gjennom dyre abonnementer. (I går bestemte vi oss til og med for å la andre medier publisere artiklene våre på sine flater). Vi har ingen form for pressestøtte fra staten å lene oss på, og vi er heldigvis ikke finansiert av «rike onkler» med en politisk agenda.</em></li>
<li><em>Heldigvis har vi et lag av de beste i bransjen som nå jobber alle våkne timer av døgnet for å satse –mer– på grundig journalistikk i stedet for å permittere ansatte eller klage over omstendighetene.</em></li>
<li><em>Den gode nyheten er at vi lenge før korona-utbruddet var i ferd med å planlegge et månedlig magasin (ja, på papir!) som takk til de som støtter oss langsiktig, der vi skal samle et utvalg av nettartiklene våre sammen med noen overraskelser. Dette har vi framskyndet slik at den første utgaven snart er klar til de som bidrar.</em></li>
<li><em>Om du bestemmer deg nå, bidrar du til at både selve magasinet blir bedre og at redaksjonen får større ressurser i en periode der uavhengige medier er viktigere enn noensinne.</em></li>
</ul>
<p><a href="https://filternyheter.no/du-har-na-tre-valg/"><strong><em>Klikk her og støtt oss</em>!</strong></a></p>
<h3><span id="cch_f2b28d5f094311e" class="_mh6 _wsc"><span class="_3oh- _58nk">Stjel artiklene våre</span></span></h3>
<ul>
<li><em><strong>Filter Nyheter vil gjerne at du, helt gratis, republiserer våre artikler og tegninger/grafikker. Grundig, faktaorientert journalistikk har aldri vært viktigere.</strong></em></li>
<li><em>Alt du trenger å gjøre er å sende e-post til <strong><a href="/cdn-cgi/l/email-protection#4a2433222f3e2f380a2c23263e2f38272f2e232b642425"><span class="__cf_email__" data-cfemail="452b3c2d2031203705232c293120372820212c246b2b2a">[email&#160;protected]</span></a></strong> der du informerer om hvor innholdet skal publiseres. Vi svarer deg så fort som mulig. </em><a href="https://filternyheter.no/slik-kan-du-publisere-vare-saker/"><strong><em>Les mer her!</em></strong></a></li>
</ul>
</p><div class="newsletter-signup-wrapper"> <h5 class="title-widget">Abonner</h5> <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&amp;amp;id=241b9289cb">     <fieldset>         <div class="form-group">             <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev</p>             <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">         </div>     </fieldset>     <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button> </form></div>                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/koronaviruset/" rel="tag">koronaviruset</a></li></ul>
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-15300 post type-post status-publish format-standard has-post-thumbnail hentry category-helse tag-koronaviruset">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/">25. mars: Koronakrisen verden over – Dette skjedde mens du sov</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-15205 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter tag-epidemi tag-erna-solberg tag-jonas-gahr-store tag-korona tag-koronavirus tag-koronaviruset tag-regjeringen">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="618" src="https://filternyheter.no/wp-content/uploads/2020/03/2403-530x618.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/utviklingen-24-mars-ingen-normal-hverdag-enna/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/utviklingen-24-mars-ingen-normal-hverdag-enna/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/utviklingen-24-mars-ingen-normal-hverdag-enna/">Utviklingen 24. mars: Ingen normal hverdag – ennå</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-15116 post type-post status-publish format-standard has-post-thumbnail hentry category-helse tag-koronaviruset">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/03/isolat-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/derfor-er-det-umulig-a-isolere-bare-de-som-kan-do/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/derfor-er-det-umulig-a-isolere-bare-de-som-kan-do/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/derfor-er-det-umulig-a-isolere-bare-de-som-kan-do/">Derfor er det umulig å isolere bare de som kan dø</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-15151 post type-post status-publish format-standard has-post-thumbnail hentry category-helse tag-epidemi tag-erna-solberg tag-folkehelseinstituttet tag-korona tag-koronavirus tag-koronaviruset tag-regjeringen">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/03/risikovurdering-update-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/ett-ar-med-epidemi-slik-argumenterer-fhi-for-brems-strategien/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/ett-ar-med-epidemi-slik-argumenterer-fhi-for-brems-strategien/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/ett-ar-med-epidemi-slik-argumenterer-fhi-for-brems-strategien/">Ett år med epidemi: Slik argumenterer FHI for «brems»-strategien</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-15087 post type-post status-publish format-standard has-post-thumbnail hentry category-helse tag-koronaviruset">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-rødt-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/24-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/24-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/24-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/">24. mars: Koronakrisen verden over – Dette skjedde mens du sov</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/du-har-na-tre-valg/"><img src="https://filternyheter.no/wp-content/uploads/2020/03/coronaskyggelandskap-300x169.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Få <strong>Filter Magasin</strong> rett hjem i postkassa</strong></p></a></div></div><div class="widget authentic_widget_subscribe-1 authentic_widget_subscribe">
    <div class="widget-body">
      <div class="widget-content">

      <h5 class="title-widget">Nyhetsbrev</h5>
        <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&#038;amp;id=241b9289cb">
          <fieldset>
            <div class="form-group">
              <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev for jevnlige oppdateringer om de viktigste nyhetene i inn- og utland.</p>              <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">
            </div>
          </fieldset>
          <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button>
        </form>

      
      </div>
    </div>

    </div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1242710580177362944" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Moskvas ordfører med kraftig advarsel til Putin, og nye 1,3 milliarder i lockdown: </p><a href="https://filternyheter.no/25-mars-koronakrisen-verden-over-dette-skjedde-mens-du-sov/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/03/korona-morrabrev-grønt-1100x619.png" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">25. mars: Koronakrisen verden over – Dette skjedde mens du sov</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1242710580177362944&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1242710580177362944&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1242710580177362944&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/FilterNyheter/status/1242710580177362944" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1242534494365777922" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Dagens viktigste nyheter – kort oppsummert: </p><a href="https://filternyheter.no/utviklingen-24-mars-ingen-normal-hverdag-enna/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/03/2403-1100x618.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Utviklingen 24. mars: Ingen normal hverdag – ennå</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1242534494365777922&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1242534494365777922&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1242534494365777922&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">5</span></a><a href="https://twitter.com/FilterNyheter/status/1242534494365777922" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1242511937964929025" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Har du «en kompis» som mener det beste ville være å kun stenge inne alle de syke og gamle? </p><a href="https://filternyheter.no/derfor-er-det-umulig-a-isolere-bare-de-som-kan-do/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/03/isolat-1100x619.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Derfor er det umulig å isolere bare de som kan dø</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1242511937964929025&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1242511937964929025&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">8</span></a><a href="https://twitter.com/intent/like?tweet_id=1242511937964929025&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">11</span></a><a href="https://twitter.com/FilterNyheter/status/1242511937964929025" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>

Følg oss på Twitter</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1576597671'></script>
<script type='text/javascript'>
var vippsajaxurl="https://filternyheter.no/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1576597859'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
</body>
</html>
