<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#fff000">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pillråttent politi, absurd krig og voksenopplæring i hvitvasking - Filter Nyheter</title>
	<link rel="canonical" href="https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pillråttent politi, absurd krig og voksenopplæring i hvitvasking - Filter Nyheter" />
	<meta property="og:description" content="Redaksjonens ukentlige kulturtips. Du har tilgang til denne artikkelen fordi du er abonnent hos Filter. Takk for det! TV-SERIE: Denne uka offentliggjorde myndighetene i delstaten Minnesota sin granskningsrapport etter drapet på George Floyd i 2020, der systemisk rasisme og maktovergrep i Minneapolis-politiet gjennom et tiår er veldokumentert. Som kjent er ikke pillråttent politi avgrenset til [&hellip;] Bli abonnent for å lese videre Støtter du oss allerede? Logg inn med Vipps. Test vårt digitalabonnement og få tilgang til alt innhold på [&hellip;]" />
	<meta property="og:url" content="https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/" />
	<meta property="og:site_name" content="Filter Nyheter" />
	<meta property="article:published_time" content="2022-04-30T12:38:03+00:00" />
	<meta property="article:modified_time" content="2022-04-30T12:38:04+00:00" />
	<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="788" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Filter Nyheter" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://filternyheter.no/#website","url":"https://filternyheter.no/","name":"Filter Nyheter","description":"Filter Nyheter er en fri og uavhengig nettavis som følger den norske pressens omforente etiske regelverk i Redaktørplakaten og Vær Varsom-plakaten.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://filternyheter.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/#primaryimage","inLanguage":"en-US","url":"https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef.jpg","contentUrl":"https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef.jpg","width":1400,"height":788},{"@type":"WebPage","@id":"https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/#webpage","url":"https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/","name":"Pillråttent politi, absurd krig og voksenopplæring i hvitvasking - Filter Nyheter","isPartOf":{"@id":"https://filternyheter.no/#website"},"primaryImageOfPage":{"@id":"https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/#primaryimage"},"datePublished":"2022-04-30T12:38:03+00:00","dateModified":"2022-04-30T12:38:04+00:00","author":{"@id":"https://filternyheter.no/#/schema/person/da63f04783646067b3b220cba750d482"},"breadcrumb":{"@id":"https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/"]}]},{"@type":"BreadcrumbList","@id":"https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://filternyheter.no/"},{"@type":"ListItem","position":2,"name":"Pillråttent politi, absurd krig og voksenopplæring i hvitvasking"}]},{"@type":"Person","@id":"https://filternyheter.no/#/schema/person/da63f04783646067b3b220cba750d482","name":"Filter Nyheter","url":"https://filternyheter.no/author/fn/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite PRO version 8.6.12');</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; Feed" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; Comments Feed" href="https://filternyheter.no/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://filternyheter.no/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='login-with-vipps-button-block-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/blocks/login-with-vipps-button/style.css?ver=1650973150' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://filternyheter.no/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://filternyheter.no/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-block-css'  href='https://filternyheter.no/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='lets-review-api-css'  href='https://filternyheter.no/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://filternyheter.no/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/fontawesome.min.css?ver=3.4.1' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='font-awesome-regular-css'  href='https://filternyheter.no/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/regular.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-solid-css'  href='https://filternyheter.no/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/solid.min.css?ver=3.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='lets-live-blog-css'  href='https://filternyheter.no/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-icons-css'  href='https://filternyheter.no/wp-content/plugins/lets-live-blog/frontend/css/fonts/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://filternyheter.no/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1651062612' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css'  href='https://filternyheter.no/wp-content/themes/zeen/assets/css/style.min.css?ver=4.2.4' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-child-style-css'  href='https://filternyheter.no/wp-content/themes/zeen-child/style.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2Citalic%7CMerriweather%3A300%2C700%2C400%7CSource+Code+Pro%3A500%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-woocommerce-style-css'  href='https://filternyheter.no/wp-content/themes/zeen/assets/css/woocommerce.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://filternyheter.no/wp-content/plugins/login-with-ajax/templates/widget.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1650973150' type='text/css' media='all' />
<style id='login-with-vipps-inline-css' type='text/css'>
.woocommerce-MyAccount-navigation ul li.woocommerce-MyAccount-navigation-link--vipps a::before { background-image: url('https://filternyheter.no/wp-content/plugins/login-with-vipps/img/vipps-smile-orange.png'); }
</style>
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1650973126' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://filternyheter.no/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.4.1' id='js-cookie-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202218.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","off":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?ver=4.0.1' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/pixelyoursite-pro/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.9.3' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/pixelyoursite-pro/dist/scripts/vimeo.min.js?ver=5.9.3' id='vimeo-js'></script>
<script type='text/javascript' id='pys-js-extra'>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</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/pixelyoursite-pro/dist/scripts/public.js?ver=8.6.12' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://filternyheter.no/wp-json/" /><link rel="alternate" type="application/json" href="https://filternyheter.no/wp-json/wp/v2/posts/139035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.4.1" />
<link rel='shortlink' href='https://filternyheter.no/?p=139035' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F&#038;format=xml" />
<script>  var el_i13_login_captcha=null; var el_i13_register_captcha=null; </script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="preload" type="font/woff2" as="font" href="https://filternyheter.no/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-770x433.jpg" imagesrcset="https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-770x433.jpg 770w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-300x169.jpg 300w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-1100x619.jpg 1100w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-500x281.jpg 500w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-293x165.jpg 293w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-390x220.jpg 390w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef.jpg 1400w" imagesizes="(max-width: 770px) 100vw, 770px">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style> a[href=""] { -webkit-touch-callout: none;  } </style>
		<style type="text/css" id="wp-custom-css">
			Helga var så begivenhetsrik at nyhetsbrevet kanskje tar fire minutter å lese i dag:

(Dette er en versjon av eposten mange hundre lesere får direkte i innboksen hver formiddag. Meld deg på her.)

Innvandrings-smell for Merkel
Flyktningkrisen gir store politiske endringer i Tyskland. Anti-innvandringspartiet Alternativ for Tyskland fikk i går henholdsvis over tolv, femten og 24 prosent av stemmene i de tre delstatsvalgene - enda bedre enn noen hadde spådd, og Merkels CDU gikk kraftig tilbake. Alle andre partier utelukker koalisjoner med AfD, men det er ventet at de fremmedfientlige høyrepopulistenes nyvunnede rolle i delstatsparlamentente vil dra mer etablerte partier i deres retning.

&nbsp;

Svarte med flybombing
Erdogan-regimet hevder PKK sto bak selvmordsangrepet mot en bussterminal i Ankara i går. I morges er det offisielle dødstallet 37, i tillegg over hundre skadde hvorav 15 er kritisk skadd. Tyrkiske jagerfly har etter terrorangrepet bombet 18 mål tilknyttet PKK i Nord-Irak, inkludert et fjellområde der PKK-ledelsen er basert.

&nbsp;

Økende press mot presidenten
Mange hundre tusen brasilianere demonstrerte i går mot president Dilma Roussef i stadig økende misnøye etter flere korrupsjonsskandaler og forverring av den økonomiske krisen i landet. Demonstrasjonen i São Paulo, med en halv million mennesker, skal ha vært den største siden militærregimet på 1980-tallet. Kravene om Roussefs avgang har tiltatt etter at hennes partifelle og mentor, eks-president Luiz Inácio Lula da Silva, i starten av måneden ble avhørt av føderalt politi. Hoveddelen av demonstrantene i gårsdagens enorme mønstringer blir beskrevet som relativt velstående, men også internt i Roussefs arbeiderparti er det nå tegn til splittelse, ifølge New York Times.

&nbsp;

Løpegutter og feiginger
De norske sentrumpsartiene har brukt helga til å kjefte hverandre opp. Parlamentarisk leder i Sp, Marit Arnstad, kaller Venstre «løpegutter for Høyre og Frp» og «ett av de mest distriktsfiendtlige partiene i Norge». Venstre svarte med at Sp står i et hjørne alene og er «i ferd med å bli det mest konservative partiet, som ikke vil endre noen strukturer». Trine Skei Grande er på sin side «ekstremt skuffet over KrF» etter at partiet«feiga ut» i sykehusreformen (hele talen her), og antyder at partiet har politikere som ikke står for noe. Det får Krf til å se rødt, og så videre. Det er lenge siden Bondevik 1.

&nbsp;

Blodig helg i Trump-land
Etter måneder med hatretorikk parret med voldsforherligelse fra presidentkandidaten, har den ampre stemningen i Donald Trumps valgkampsirkus kommet ut av kontroll. På fredag ble Trumps tale i Chicago avlyst, etter at hundrevis av demonstranter delvis blandet seg med Trumps tilhengere inne og ute. Flere ble skadd i voldelige sammenstøt, blant andre to politifolk. (En eldre kvinne som hevet armen i Heil Hitler-hilsen har forøvrig forklart i etterkant at det ikke var ment som en nazihyllest). Dagen etter var Ohio åsted for dramatikken, da Secret Service-livvakter måtte kaste seg over en aktivist som forserte en barriere like ved Trumps podium (Video her). I går valgte politiet i Kansas å bruke politihester og meningsløse mengder pepperspray mot demonstranter da Trump ankom Kansas. Presidentkandidaten selv har ingen intensjon om å dempe gemyttene, og uttalte i går at han vurderer å betale advokatutgiftene til en tilhenger som er siktet for å ha slått en demonstrant i ansiktet med knyttet neve.Hillary Clinton kaller Trumps retorikk «politisk brannstifting». Det er bare 238 dager til presidentvalget.

&nbsp;

Modig militær
Generalløytnant Robert Mood får Fritt Ords pris 2016 «for å ha vist stort ytringsmot i kritiske debatter om Forsvarets rolle». Stiftelsen framhever Moods uvanlig frittalende deltagelse i debatter om de norske styrkene i Afghanistan, behandlingen av Forsvarets veteraner, størrelsen på forsvarsbudsjettet, nedbyggingen av hæren, Vestens forhold til Syria-krisen, bevæpningen av norsk politi og Norges forhold til Russland.

&nbsp;

God lunsj!

&nbsp;

Med vennlig hilsen,

Harald S. Klungtveit
Redaktør i Filter Nyheter		</style>
		</head>
<body class="post-template-default single single-post postid-139035 single-format-standard theme-zeen woocommerce-no-js membership-content access-restricted headings-f1 body-f2 sub-f2 quotes-f1 by-f3 wh-f2 woo--active widget-title-c menu-no-color-hover mob-fi-tall excerpt-mob-off skin-light single-sticky-spin site-mob-menu-a-4 site-mob-menu-2 mm-submenu-2 main-menu-logo-1 body-header-style-11 body-hero-s byline-font-3">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-2 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-1 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
				<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li>
				
	
			
				
	
		</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-11 header-width-2 header-skin-1 site-img-1 mm-ani-0 mm-skin-3 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-3 logo-only-when-stuck main-menu-c" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
	<div class="tipi-flex-lcr header-padding tipi-flex-eq-height">		<ul class="horizontal-menu tipi-flex-eq-height font-2 menu-icons tipi-flex-l secondary-wrap">
				</ul>
		<div class="logo-main-wrap header-padding tipi-all-c logo-main-wrap-center"><div class="logo logo-main"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><img src="https://filternyheter.no/wp-content/uploads/2022/04/filter-logo-transparent-350px.png" alt="" srcset="https://filternyheter.no/wp-content/uploads/2022/04/filter-logo-transparent-350px.png 2x" width="350" height="58"></span></a></div></div>				<ul class="horizontal-menu tipi-flex-eq-height font-2 menu-icons tipi-flex-r secondary-wrap">
				</ul>
	</div>
	<div class="background mask"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck tipi-row main-menu-skin-1 main-menu-width-3 main-menu-bar-color-3 mm-skin-3 mm-submenu-2 mm-ani-0 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></span></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-3">
					<li id="menu-item-137220" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-137220"><a href="https://filternyheter.no/kategori/forabonnenter/">FOR ABONNENTER</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-27553"><a href="https://filternyheter.no/abonnent/">STØTT FILTER</a></li>
<li id="menu-item-27550" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-27550"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li>
				</ul>
				<ul class="horizontal-menu font-3 menu-icons tipi-flex-eq-height">
					<li class="trending-inline dropper drop-it mm-art mm-wrap"><a href="#" id="trending-secondary" class="main-title-wrap"><i class="tipi-i-trend tipi-trending-icon"></i><span class="trending-text">Mest lest</span></a><div class="trending-inline-drop menu tipi-row"><div class="trending-inline-title clearfix"><div class="trending-op-title">Mest lest</div><div class="trending-ops" data-uid="75055"><span data-r="1" class="trending-op trending-op-1 trending-selected">Now</span><span data-r="2" class="trending-op trending-op-2">Week</span><span data-r="3" class="trending-op trending-op-3">Month</span></div></div><div class="trending-inline-wrap"><div id="block-wrap-75055" class="block-wrap-native block-wrap block-wrap-61 block-css-75055 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="75055" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-139374 post type-post status-publish format-standard has-post-thumbnail hentry category-forabonnenter category-klimanyhetsbrevet tag-finland tag-nato tag-nyhetsbrev tag-ukraina-krigen membership-content access-restricted" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-3 trending-accent-border"></div><a href="https://filternyheter.no/evakuerte-fra-stalverket-du-kan-ikke-forestille-deg-hva-vi-har-vaert-gjennom/" class="mask-img"><img width="370" height="208" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11.jpg" data-lazy-srcset="https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11.jpg 1969w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-770x433.jpg 770w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-300x169.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-1100x618.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-768x432.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-1536x864.jpg 1536w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-1920x1079.jpg 1920w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-530x298.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-100x56.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-34x19.jpg 34w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://filternyheter.no/evakuerte-fra-stalverket-du-kan-ikke-forestille-deg-hva-vi-har-vaert-gjennom/">Evakuerte fra stålverket: «Du kan ikke forestille deg hva vi har vært gjennom»</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-138932 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev tag-fremskrittspartiet tag-nyhetsbrev tag-regjeringen tag-sylvi-listhaug" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-3 trending-accent-border"></div><a href="https://filternyheter.no/vil-ikke-svare-pa-om-carl-i-hagens-putin-stotte-har-skadet-frp/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-370x247.jpg" data-lazy-srcset="https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-370x247.jpg 370w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-360x240.jpg 360w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-1155x770.jpg 1155w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-770x513.jpg 770w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-120x80.jpg 120w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://filternyheter.no/vil-ikke-svare-pa-om-carl-i-hagens-putin-stotte-har-skadet-frp/">Vil ikke svare på om Carl I. Hagens Putin-støtte har skadet Frp</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-139035 post type-post status-publish format-standard has-post-thumbnail hentry category-forabonnenter category-klimanyhetsbrevet membership-content access-restricted" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-3 trending-accent-border"></div><a href="https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-370x247.jpg" data-lazy-srcset="https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-370x247.jpg 370w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-360x240.jpg 360w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-1155x770.jpg 1155w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-770x513.jpg 770w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-120x80.jpg 120w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://filternyheter.no/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking/">Pillråttent politi, absurd krig og voksenopplæring i hvitvasking</a></h3></div></div></div></article></div></div></div></div></div></div></li>					
						<li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li>
	
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Reading</span><div class="title" id="sticky-title">Pillråttent politi, absurd krig og voksenopplæring i hvitvasking</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-2">Share</span></span></a><a href="https://twitter.com/intent/tweet?via=FilterNyheter&#038;text=Pillr%C3%A5ttent%20politi%2C%20absurd%20krig%20og%20voksenoppl%C3%A6ring%20i%20hvitvasking%20-%20https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-2">Tweet</span></span></a></div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-off align-pull align-fade-up align-fs align-fs-center post-139035 post type-post status-publish format-standard has-post-thumbnail hentry category-forabonnenter category-klimanyhetsbrevet membership-content access-restricted">
				<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-36">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
			<div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Pillråttent politi, absurd krig og voksenopplæring i hvitvasking</h1></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://filternyheter.no/author/fn/">Filter Nyheter</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-04-30T14:38:03+02:00">30. April 2022 14.38</time></span></div></div><div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-below_title"><div class="title">Share</div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=FilterNyheter&#038;text=Pillr%C3%A5ttent%20politi%2C%20absurd%20krig%20og%20voksenoppl%C3%A6ring%20i%20hvitvasking%20-%20https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="mailto:?body=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a></div></div><!-- .meta-wrap --><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><img width="770" height="433" src="https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-770x433.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-770x433.jpg 770w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-300x169.jpg 300w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-1100x619.jpg 1100w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-500x281.jpg 500w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-293x165.jpg 293w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef-390x220.jpg 390w, https://filternyheter.no/wp-content/uploads/2022/04/frezing-anbef.jpg 1400w" sizes="(max-width: 770px) 100vw, 770px" /></div></div>			<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										Redaksjonens ukentlige kulturtips. Du har tilgang til denne artikkelen fordi du er abonnent hos Filter. Takk for det! TV-SERIE: Denne uka offentliggjorde myndighetene i delstaten Minnesota sin granskningsrapport etter drapet på George Floyd i 2020, der systemisk rasisme og maktovergrep i Minneapolis-politiet gjennom et tiår er veldokumentert. Som kjent er ikke pillråttent politi avgrenset til [&hellip;] 		<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				<!-- wp:heading {"level":3} -->
<h3><strong>Bli abonnent for å lese videre</strong></h3>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>Støtter du oss allerede?  

    <a href='javascript:login_with_vipps("woocommerce");' title="Logg inn med Vipps.">Logg inn med Vipps.</a>

    </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Test vårt digitalabonnement og få tilgang til alt innhold på Filter. De første 30 dagene er gratis! Les <a href="https://filternyheter.no/abonnent/">mer</a> her eller klikk på knappen og bli abonnent i dag.</p>
<!-- /wp:paragraph -->

<!-- wp:image {"id":10018736,"sizeSlug":"large","linkDestination":"custom"} -->
<figure class="wp-block-image size-large"><a href="https://filternyheter.no/produkt/filter-digital-70-kr/"><img src="https://filternyheter.no/wp-content/uploads/2022/04/digitalabo_knapp_bliabo.png" alt="" class="wp-image-10018736" /></a></figure>
<!-- /wp:image -->		    </div>
		</div>
											</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-after"><div class="title">Share</div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=FilterNyheter&#038;text=Pillr%C3%A5ttent%20politi%2C%20absurd%20krig%20og%20voksenoppl%C3%A6ring%20i%20hvitvasking%20-%20https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="mailto:?body=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a></div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
				</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
				<div class="bg-area-inner">
															<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row">
		<div class="logo logo-footer"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></span></a></div>			<ul class="horizontal-menu font-2 menu-icons tipi-all-c">
		<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/filternyheter" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/FilterNyheter" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li>
				
	
		</ul>
					<nav id="footer-navigation" class="footer-navigation clearfix font-2">
		<ul id="menu-footer-2" class="footer-menu horizontal-menu"><li id="menu-item-137218" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137218"><a href="https://filternyheter.no/om-filter-nyheter/">OM OSS</a></li>
<li id="menu-item-137289" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137289"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li>
<li id="menu-item-137216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137216"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">PERSONVERNERKLÆRING</a></li>
</ul>	</nav><!-- .footer-navigation -->
		<div id="to-top-wrap" class="to-top zeen-effect to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up zeen-effect"></i></a></div>			<div class="copyright font-2 copyright-l">Alle rettigheter reservert -  © Filter Nyheter 2022 - Ansvarlig redaktør: Harald S. Klungtveit</div>
		</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
		<div id="prev-block__wrap" class="next-prev__design-2 tipi-vertical-c next-prev__prev"><div class="next-prev__trigger tipi-all-c"><i class="tipi-i-arrow-left"></i></div><div class="next-prev__contents"><div class="mask"><a href="https://filternyheter.no/evakuerte-fra-stalverket-du-kan-ikke-forestille-deg-hva-vi-har-vaert-gjennom/" class="mask-img"><img width="100" height="66" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage11-440x290.jpg" /></a></div><div class="meta"><div class="pre-title">Previous</div><a href="https://filternyheter.no/evakuerte-fra-stalverket-du-kan-ikke-forestille-deg-hva-vi-har-vaert-gjennom/" class="title">Evakuerte fra stålverket: «Du kan ikke forestille deg hva vi har vært gjennom»</a></div></div></div><div id="next-block__wrap" class="next-prev__design-2 tipi-vertical-c next-prev__next"><div class="next-prev__trigger tipi-all-c"><i class="tipi-i-arrow-right"></i></div><div class="next-prev__contents"><div class="mask"><a href="https://filternyheter.no/vil-ikke-svare-pa-om-carl-i-hagens-putin-stotte-har-skadet-frp/" class="mask-img"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-100x100.jpg" data-lazy-srcset="https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-100x100.jpg 100w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-293x293.jpg 293w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-390x390.jpg 390w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-585x585.jpg 585w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-900x900.jpg 900w, https://filternyheter.no/wp-content/uploads/2022/04/sylvi99-200x200.jpg 200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="meta"><div class="pre-title">Next</div><a href="https://filternyheter.no/vil-ikke-svare-pa-om-carl-i-hagens-putin-stotte-har-skadet-frp/" class="title">Vil ikke svare på om Carl I. Hagens Putin-støtte har skadet Frp</a></div></div></div>		
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></span></a></div>								<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-76650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-76650"><a href="https://filternyheter.no/kategori/forabonnenter/">FOR ABONNENTER</a></li>
<li id="menu-item-27556" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27556"><a href="https://filternyheter.no/abonnent/">STØTT FILTER</a></li>
<li id="menu-item-43900" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-43900"><a href="https://filternyheter.no/om-filter-nyheter/">OM OSS</a></li>
<li id="menu-item-27557" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27557"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li>
<li id="menu-item-27561" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27561"><a href="#search">SØK</a></li>
<li id="menu-item-43901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-43901"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">PERSONVERN</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/filternyheter" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/FilterNyheter" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-3 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent.png 2x" width="244" height="40"></span></a></div>				<div id="search-3" class="slide-in-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://filternyheter.no/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-hovedmeny-desktop-container"><ul id="menu-hovedmeny-desktop-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137220"><a href="https://filternyheter.no/kategori/forabonnenter/">FOR ABONNENTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27553"><a href="https://filternyheter.no/abonnent/">STØTT FILTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27550"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li>
</ul></div></div><div id="nav_menu-4" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137218"><a href="https://filternyheter.no/om-filter-nyheter/">OM OSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137289"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137216"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">PERSONVERNERKLÆRING</a></li>
</ul></div></div><div id="zeen_social_icons-1" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">Sosiale medier</h3><div class="social-widget-icons social-align-0"><ul><li><a href="https://www.facebook.com/filternyheter/" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a></li><li><a href="https://twitter.com/filternyheter" class="tipi-i-twitter tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Twitter" rel="noopener"></a></li><li><a href="https://www.youtube.com/filtermedia" class="tipi-i-youtube-play tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="YouTube" rel="noopener"></a></li></ul></div></div>		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://filternyheter.no/">
	<input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Start typing to see results or hit ESC to close				</span>
				<div class="suggestions-wrap font-2"><a href="https://filternyheter.no/tag/nyhetsbrev/" class="tag-cloud-link tag-link-17 tag-link-position-1" style="font-size: 12px;">Nyhetsbrev</a>
<a href="https://filternyheter.no/tag/koronaviruset/" class="tag-cloud-link tag-link-1309 tag-link-position-2" style="font-size: 12px;">koronaviruset</a>
<a href="https://filternyheter.no/tag/donald-trump/" class="tag-cloud-link tag-link-83 tag-link-position-3" style="font-size: 12px;">Donald Trump</a>
<a href="https://filternyheter.no/tag/usa/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 12px;">USA</a>
<a href="https://filternyheter.no/tag/hoyreekstremisme/" class="tag-cloud-link tag-link-264 tag-link-position-5" style="font-size: 12px;">Høyreekstremisme</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-2">
					<div class="tipi-modal-bg bg-area">
							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-2">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=FilterNyheter&#038;text=Pillr%C3%A5ttent%20politi%2C%20absurd%20krig%20og%20voksenoppl%C3%A6ring%20i%20hvitvasking%20-%20https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Share" data-title="Share" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=Pillråttent politi, absurd krig og voksenopplæring i hvitvasking – https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Ffilternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F&app_id=2634726180176488" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Share" data-title="Share"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<span id="lr-check"></span>															  
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Filter Nyheter",
	"description": "Filter Nyheter er en fri og uavhengig nettavis som følger den norske pressens omforente etiske regelverk i Redaktørplakaten og Vær Varsom-plakaten.","url": "https://filternyheter.no/","datePublished": "2022-04-30T14:38:03+02:00","dateCreated": "2022-04-30T14:38:03+02:00","dateModified": "2022-04-30T14:38:04+02:00","sameAs": ["https://facebook.com/filternyheter","https://twitter.com/FilterNyheter"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://filternyheter.no/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script>
<div id="yith-ywgc" >
    <div class="yith-ywgc-overlay close-on-click"></div>
    <div class="yith-ywgc-popup-wrapper">
        <div class="yith-ywgc-popup-wrapper-region">
            <div class="yith-ywgc-popup" data-animation-in="fadeIn" data-animation-out="fadeOut">
                <div class="yith-ywgc-popup-inner">
                    <div class="yith-ywgc-popup-close">
                    </div>
                    <div class="yith-ywgc-popup-content-wrapper"></div>
                </div>
            </div>
        </div>
    </div>
</div>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=554509141397156&ev=PageView&noscript=1&eid=5545091413971560a6dc59e-abdf-4b14-bd24-3ebbdd28c591&cd%5Bpost_category%5D=For+abonnenter%2C+Klimanyhetsbrevet&cd%5Bpage_title%5D=Pillr%C3%A5ttent+politi%2C+absurd+krig+og+voksenoppl%C3%A6ring+i+hvitvasking&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=139035&cd%5Bplugin%5D=PixelYourSite&cd%5Bevent_url%5D=filternyheter.no%2Fpillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking%2F&cd%5Buser_role%5D=guest" alt="facebook_pixel"></noscript>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style id='zeen-mm-style-inline-css' type='text/css'>
.main-menu-bar-color-3 .menu-main-menu .menu-item-137220.drop-it > a:before { border-bottom-color: #ffff00;}.main-navigation .menu-item-137220 .menu-wrap > * { border-top-color: #ffff00!important; }
.main-menu-bar-color-3 .menu-main-menu .menu-item-27553.drop-it > a:before { border-bottom-color: #ffff00;}.main-navigation .menu-item-27553 .menu-wrap > * { border-top-color: #ffff00!important; }
.main-menu-bar-color-3 .menu-main-menu .menu-item-27550.drop-it > a:before { border-bottom-color: #ffff00;}.main-navigation .menu-item-27550 .menu-wrap > * { border-top-color: #ffff00!important; }
</style>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.6.4.1' id='selectWoo-js'></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/filternyheter.no\/wp-json\/","restNonce":"736e838f3c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.4.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/filternyheter.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.4.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c3681662786e9baba602b51b2c15d4b0","fragment_name":"wc_fragments_c3681662786e9baba602b51b2c15d4b0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='lets-live-blog-js-js-extra'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"https:\/\/filternyheter.no\/wp-json\/","nonce":"736e838f3c","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/filternyheter.no\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking\/","data":{"pid":139035,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.2.1' id='lets-live-blog-js-js'></script>
<script type='text/javascript' id='metorik-js-js-extra'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","cart_tracking":"","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom","send_cart_events":"added_to_cart removed_from_cart updated_cart_totals updated_shipping_method applied_coupon removed_coupon updated_checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.5.1' id='metorik-js-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.6.2.01' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/zeen/assets/js/gsap/gsap.min.js?ver=3.6' id='gsap-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/zeen/assets/js/gsap/ScrollTrigger.min.js?ver=3.6' id='scroll-trigger-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/zeen/assets/js/imagesloaded.pkgd.min.js?ver=4.1.4' id='images-loaded-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/zeen/assets/js/jquery.fluidbox.min.js?ver=2.0.5' id='jquery-fluidbox-js'></script>
<script type='text/javascript' id='zeen-functions-js-extra'>
/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/filternyheter.no\/wp-json\/codetipi-zeen\/v1\/","nonce":"736e838f3c","qry":{"page":0,"name":"pillrattent-politi-absurd-krig-og-voksenopplaering-i-hvitvasking","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/filternyheter.no","wooStockFormat":"","sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.074999999999999997,"iplMob":true,"infUrlChange":false,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":0,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/filternyheter.no\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/filternyheter.no\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.2.4' id='zeen-functions-js'></script>
<script type='text/javascript' id='zeen-functions-js-after'>
	var zeen_77890 = {
		id: 77890,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 23,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 1,
		args: {"cat":"1414,1666,","post__not_in":[139035],"posts_per_page":1,"orderby":"rand"}	};
	
	var zeen_75055 = {
		id: 75055,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 1,
		counter_class: "border",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"posts_per_page":3,"trending":{"name":"zeen-trending-now","num":2},"post_type":{"post":"post"}}	};
	
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=6.4.1' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='zeen-woocommerce-js-extra'>
/* <![CDATA[ */
var zeenWooJS = {"args":{"siteUrl":"https:\/\/filternyheter.no","wooStockFormat":"","sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.074999999999999997,"iplMob":true,"infUrlChange":false,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":0,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/filternyheter.no\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/filternyheter.no\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Share","pin":"Pin","tweet":"Tweet"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/zeen/assets/js/woocommerce.min.js?ver=4.2.4' id='zeen-woocommerce-js'></script>
<script type='text/javascript' id='login-with-vipps-js-extra'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1650973150' id='login-with-vipps-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='vipps-gw-js-extra'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Buy now with","BuyNowWithVipps":"Buy now with Vipps","vippslogourl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Vipps Buy Now button","vippsbuynowdescription":"Add a Vipps Buy Now-button to the product block","vippslanguage":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1650973126' id='vipps-gw-js'></script>
<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'205834472',post:'139035',tz:'2',srv:'filternyheter.no'} ]);
	_stq.push([ 'clickTrackerInit', '205834472', '139035' ]);
</script>
</body>
</html>