<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Nyhetsbrev mandag 3. februar: I strupen på Listhaug + Terroren i London + Høyres nye ryddegutt &#8211; Filter Nyheter</title>
<style>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</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; Nyhetsbrev mandag 3. februar: I strupen på Listhaug + Terroren i London + Høyres nye ryddegutt kommentarstrøm" href="https://filternyheter.no/nyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1576597859' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Så raskt kan Iran ha spaltbart materiale til et atomvåpen' href='https://filternyheter.no/sa-raskt-kan-iran-ha-spaltbart-materiale-til-et-atomvapen/' />
<link rel="canonical" href="https://filternyheter.no/nyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt/" />
<link rel='shortlink' href='https://filternyheter.no/?p=11809' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt%2F&#038;format=xml" />
			<meta property="fb:pages" content="111322125898812" />
							<meta property="ia:markup_url" content="https://filternyheter.no/nyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt/?ia_markup=1" />
				<meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="Nyhetsbrev mandag 3. februar: I strupen på Listhaug + Terroren i London + Høyres nye ryddegutt"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/nyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde.jpg"/>
<meta property="og:image:width" content="1010"/>
<meta property="og:image:height" content="568"/>
<meta property="article:author" content="https://www.facebook.com/jskybakmoen"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2020-02-03T14:38:15+0000"/>
<meta property="article:modified_time" content="2020-02-03T14:38:15+0000"/>
<meta property="article:section" content="Nyhetsbrev"/>
<meta property="article:tag" content="Nyhetsbrev"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta name="twitter:creator" content="http://www.twitter.com/skybakmoen">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/nyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt\/"},"url":"https:\/\/filternyheter.no\/nyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt\/","headline":"Nyhetsbrev mandag 3. februar: I strupen p\u00e5 Listhaug + Terroren i London + H\u00f8yres nye ryddegutt","description":"","datePublished":"2020-02-03T14:38:15+0000","dateModified":"2020-02-03T14:38:15+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2018\/08\/nyhetsbrev-filter-bilde.jpg","width":1010,"height":568},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"jonas","sameAs":["https:\/\/www.facebook.com\/jskybakmoen","https:\/\/twitter.com\/http:\/\/www.twitter.com\/skybakmoen"]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 18 });
  dataLayer.push({ "contentLength": 4542 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');</script>
<!-- End Google Tag Manager -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-11809 single-format-standard woocommerce-no-js layout-sidebar-right parallax-enabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-11809 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev tag-nyhetsbrev">

            
              <div class="page-header">
                                    <h1 class="entry-title">Nyhetsbrev mandag 3. februar: I strupen på Listhaug + Terroren i London + Høyres nye ryddegutt</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2020-02-03T14:38:15+00:00">
          3. februar 2020 14.38        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/jonas/">
					Jonas Skybakmoen				</a>
      </li>
    </ul>                 <figure>
                    <img width="1010" height="568" src="https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde.jpg 1010w, https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde-300x169.jpg 300w, https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde-768x432.jpg 768w, https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde-530x298.jpg 530w, https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde-100x56.jpg 100w, https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde-34x19.jpg 34w" sizes="(max-width: 1010px) 100vw, 1010px" />                                      </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=Nyhetsbrev+mandag+3.+februar%3A+I+strupen+p%C3%A5+Listhaug+%2B+Terroren+i+London+%2B+H%C3%B8yres+nye+ryddegutt&amp;url=https%3A%2F%2Ffilternyheter.no%2Fnyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><span id="more-11809"></span>SMÅTT FRA NORSK OFFENTLIGHET:</p>
<ul>
<li>Tre medieforskere <a href="https://www.klassekampen.no/article/20200203/ARTICLE/200209994" target="_blank" rel="noopener">har «frikjent» Resett</a> etter å ha lest alt på nettsidene i <em>akkurat to uker</em> (<strong>Helge Lurås</strong> håper dette styrker sjansene for medlemskap i Redaktørforeningen)</li>
<li>Den Aftenposten-initierte og pussige debatten i kjølvannet av NRKs viktige 22. juli-serie har heldigvis penset over i riktig spor (les vitenskapshistoriker <strong>Vidar Enebakk</strong> om <a href="https://www.aftenposten.no/meninger/debatt/i/awBnM7/fjordmans-forvirringsstrategi-vidar-enebakk" target="_blank" rel="noopener">«Fjordmans forvirringsstrategi»</a> og <strong>Øyvind Strømmen</strong>s <a href="https://agendamagasin.no/debatt/fjordmans-fantasier/" target="_blank" rel="noopener">«Fjordmans fantasier»</a>)</li>
<li><em>Millioner-over-statsbudsjettet</em>-stiftelsen Human Rights Service har etter forrige ukes <a href="https://filternyheter.no/les-dommene-derfor-er-dette-hatefulle-ytringer-ifolge-hoyesterett/" target="_blank" rel="noopener">viktige avgjørelse i Høyesterett</a> rukket å publisere en fotomontasje av <strong>Sumaya Jirde Ali</strong> og en kakerlakk/bille.</li>
</ul>
<p>RYDDEGUTTEN: Nyslått arbeids- og sosialminister <strong>Torbjørn Røe Isaksen </strong>(H) har fått NAV-skandalen som del av porteføljen og lanserer i dagens Dagbladet <a href="https://www.dagbladet.no/nyheter/slik-skal-han-rydde-i-nav/72093810" target="_blank" rel="noopener">en tipunkts «ryddeplan»</a>. Blant annet vil han <em>«fortsette arbeidet med å undersøke om det finnes andre områder der regelverket er brukt feil»</em>. For to uker siden konkluderte NAV selv med at det <a href="https://www.nav.no/no/person/innhold-til-person-forside/nyheter/finner-ikke-nye-systematiske-feiltolkninger-av-eos-regelverket" target="_blank" rel="noopener">ikke er funnet nye områder</a> hvor systematiske rettsanvendelsesfeil har ført til feilaktig tiltale eller tilbakekreving av ytelser. Men Røe Isaksen mener det er behov for «rettslige avklaringer»:<strong><em> – Jeg tror det er en god sjanse for at det er flere områder hvor regelverket er blitt praktisert feil. Rett og slett, </em></strong>sier han.</p>
<p>TERROR I LONDON: Britisk politi skjøt og drepte den tidligere terrordømte Sudesh Amman (20) på gata i Streatham sør i London like etter klokken 14 søndag ettermiddag. Da hadde 20-åringen allerede rukket å knivstikke to tilfeldig forbipasserende i det politiet etterforsker som et terrorangrep. Amman hadde på seg en falsk bombevest. Totalt tre personer ble skadd i Streatham, én av dem livstruende, men tilstanden skal nå være stabil.</p>
<p><strong>I november 2018 ble Amman <a href="https://www.bbc.com/news/uk-51351885" target="_blank" rel="noopener">dømt til tre år og fire måneder</a> i fengsel for oppbevaring og spredning av terror-relatert materiale, inkludert en «manual» for knivangrep.</strong> Politiet uttrykte den gang at Amman hadde en <em>«voldsom interesse for vold og martyrdød»</em>. Til kjæresten sin sendte han videoer av halshugging, skrev at han hadde sverget ed til IS og ville gjennomføre et terrorangrep med syre.I slutten av januar i år slapp han ut på prøve. Angrepet søndag har ført til nok <a href="https://www.theguardian.com/uk-news/2020/feb/03/prison-cuts-rishi-sunak-terrorism-suspects-streatham-attacker" target="_blank" rel="noopener">en opphetet debatt</a> i Storbritannia om straffenivå, fengselsvesenet og oppfølgingen av terrordømte personer som slipper ut på prøve, men fortsatt karakteriseres som farlige. Etter det dødelige angrepet ved Fishmonger’s Hall før valget i fjor, varslet statsminister <strong>Boris Johnson</strong> nye tiltak – nå har han lovet å presentere <em>«grunnleggende endringer»</em> allerede i dag (det vil etter sigende skje i Underhuset <a href="https://www.theguardian.com/uk-news/live/2020/feb/03/streatham-attack-sudesh-amman-freed-after-serving-half-his-sentence-live-news" target="_blank" rel="noopener">i ettermiddag</a>).</p>
<p>RETT I STRUPEN-NYTT: Det er bare halvannen uke siden <strong>Sylvi Listhaug</strong> (Frp) gikk <a href="https://www.dagbladet.no/nyheter/rett-i-strupen-pa-vedum/72052893" target="_blank" rel="noopener">«rett i strupen»</a> på Senterparti-leder <strong>Trygve Slagsvold</strong> <strong>Vedum</strong> (hun sa blant annet at Sp er blitt en «dårlig» kopi av Frp). I dag følger Vedum opp med å gå <em>«i strupen»</em> på både Listhaug og Frp i VG: «Fremskrittspartiet skal brennmerkes som partiet som gjør livet bedre for elitene i de store byene, rikfolk i sin alminnelighet – og EU», skriver avisas journalister – og basert på flere av de ferske Vedum-sitatene, virker jo analysen temmelig riktig:</p>
<ul>
<li>– Ta Listhaug. Hun ble landbruks- og matminister i 2013, men hadde jobbet for Rema 1000 i First House. Rett før hun ble statsråd. Hvem er det som har størst påvirkning på inntjeningen til Rema 1000 i Norge? Selvfølgelig har landbruks- og matministeren stor påvirkning, sier Vedum.</li>
<li>– De som har store, store formuer har vunnet. Sånn som Ole Robert Reitan. Men de som jobber på Rema 1000, har tapt. Drosjesjåførene har tapt. Anleggsarbeiderne har tapt. <strong>Vanlige folk som trodde at Frp ville gjøre hverdagen litt enklere for folk, har fått det verre, </strong>hevder Sp-lederen.</li>
<li>– Jeg hadde en runde med Siv Jensen før jul om statlige toppbyråkrater. Jeg opplevde et enormt engasjement fra Frp og Høyre om hvor latterlig det var av Sp å foreslå at vi skulle sette et tak på 1,5 millioner kroner i lønn for toppbyråkrater. Det er i offentlig sektor at lønnsforskjellene har økt mest. <strong>Frp er det nye vinglepartiet.</strong></li>
</ul>
<p>ATOMTRUSSELEN: På hvor kort tid kan Iran lage en atombombe? Det nedslående svaret er <em>fire måneder</em> – men alt avhenger av en rekke faktorer, noe sjefsforsker <strong>Halvor Kippe</strong> ved Forsvarets Forskningsinstitutt forklarer mer om i <a href="https://filternyheter.no/sa-raskt-kan-iran-ha-spaltbart-materiale-til-et-atomvapen/" target="_blank" rel="noopener">Filter Nyheters ferske artikkel</a>.</p>
<div class="newsletter-signup-wrapper"> <h5 class="title-widget">Abonner</h5> <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&amp;amp;id=241b9289cb">     <fieldset>         <div class="form-group">             <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev</p>             <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">         </div>     </fieldset>     <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button> </form></div>                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/nyhetsbrev/" rel="tag">Nyhetsbrev</a></li></ul>
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11368 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-forklarer tag-atomvapen tag-internasjonal-politikk tag-iran tag-kjernevapen tag-missiler tag-sikkerhetspolitikk tag-vapenteknologi">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/irancoll2-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/sa-raskt-kan-iran-ha-spaltbart-materiale-til-et-atomvapen/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/sa-raskt-kan-iran-ha-spaltbart-materiale-til-et-atomvapen/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/sa-raskt-kan-iran-ha-spaltbart-materiale-til-et-atomvapen/">Så raskt kan Iran ha spaltbart materiale til et atomvåpen</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11761 post type-post status-publish format-standard has-post-thumbnail hentry category-klima category-politikk tag-klima tag-klimakur-2030 tag-politikk tag-regjeringen">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/klimakur2030-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/statens-eksperter-dette-er-tiltakene-som-ma-til-for-a-na-norges-klimamal-advarsel-de-betyr-brak/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/statens-eksperter-dette-er-tiltakene-som-ma-til-for-a-na-norges-klimamal-advarsel-de-betyr-brak/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/statens-eksperter-dette-er-tiltakene-som-ma-til-for-a-na-norges-klimamal-advarsel-de-betyr-brak/">STATENS EKSPERTER: Dette må til for å nå Norges klimamål (advarsel: Det blir bråk!)</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11743 post type-post status-publish format-standard has-post-thumbnail hentry category-hatefulle-ytringer tag-dom tag-hatefulle-ytringer tag-hoyesterett">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/dom-1-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/les-dommene-derfor-er-dette-hatefulle-ytringer-ifolge-hoyesterett/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/les-dommene-derfor-er-dette-hatefulle-ytringer-ifolge-hoyesterett/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/les-dommene-derfor-er-dette-hatefulle-ytringer-ifolge-hoyesterett/">Les dommene: Derfor er dette «hatefulle ytringer», ifølge Høyesterett</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11713 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-forklarer tag-donald-trump tag-israel tag-midtosten tag-palestina tag-usa tag-vestbredden">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/pxfuel.com-1-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/er-egentlig-trumps-fredsplan-sa-ille/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/er-egentlig-trumps-fredsplan-sa-ille/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/er-egentlig-trumps-fredsplan-sa-ille/">Er egentlig Trumps fredsplan så ille?</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11648 post type-post status-publish format-standard has-post-thumbnail hentry category-helse tag-coronaviruset tag-kina">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/coronavirus-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/coronaviruset-derfor-trenger-du-ikke-miste-nattesovnen-ved-neste-forkjolelse/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/coronaviruset-derfor-trenger-du-ikke-miste-nattesovnen-ved-neste-forkjolelse/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/coronaviruset-derfor-trenger-du-ikke-miste-nattesovnen-ved-neste-forkjolelse/">Coronaviruset: Derfor trenger du ikke miste nattesøvnen</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget authentic_widget_posts-3 authentic_widget_posts"><h5 class="title-widget">Siste nyhetsbrev</h5>
      
        <div class="owl-container owl-flip">
          <div class="owl-carousel">

            
              
              <div class="owl-slide">

                <article class="overlay overlay-ratio overlay-ratio-vertical post-11809 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev tag-nyhetsbrev" style="background-image: url(https://filternyheter.no/wp-content/uploads/2018/08/nyhetsbrev-filter-bilde.jpg)">
                  <div class="overlay-container">
                    <div class="overlay-content">
                                            <h2>Nyhetsbrev mandag 3. februar: I strupen på Listhaug + Terroren i London + Høyres nye ryddegutt</h2>
                      <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="">
          3. februar 2020 14.38        </time>
      </li>
    </ul>                      
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt/" class="btn btn-primary btn-effect">
        <span>Vis innlegg</span>
                  <span><i class="icon icon-arrow-right"></i></span>
              </a>
    </div>

                        </div>
                  </div>
                  <a href="https://filternyheter.no/nyhetsbrev-mandag-3-februar-i-strupen-pa-listhaug-terroren-i-london-hoyres-nye-ryddegutt/" class="overlay-link"></a>
                </article>

              </div>

            
          </div>
          <div class="owl-dots"></div>
        </div>

      
      <div style="text-align:center;margin-top: 1rem;"><a href="/category/nyhetsbrev/" class="btn btn-secondary">Les flere</a></div></div><div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="https://filternyheter.no/stott-filter/"><img src="https://filternyheter.no/wp-content/uploads/2019/11/t-skjorter-17-300x200.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-10294" /><br>Få tilsendt en fjong t-skjorte med Filter-logoen.</a></div></div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1223990705846202374" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Flere personer skal ha blitt knivstukket i Streatham-distriktet sør i London - politiet karakteriserer det som en «terror-relatert» hendelse. Gjerningspersonen er skutt av politiet: </p><a href="https://www.theguardian.com/uk-news/2020/feb/02/streatham-terror-incident-man-shot-by-police-in-south-london" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://i.guim.co.uk/img/media/8dada31ca6c146b0dc0f9394e43d2b5c5fbbb9f9/0_140_2048_1229/master/2048.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom%2Cleft&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;s=e619701e1a2379e839d24663d5f36616" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Streatham terror incident: man shot by police in south London</p><p class="ctf-tc-desc">Metropolitan police say number of people stabbed in Streatham in &#8216;terrorist-related&#8217; incident</p><p class="ctf-tc-url">www.theguardian.com</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1223990705846202374&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1223990705846202374&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1223990705846202374&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/FilterNyheter/status/1223990705846202374" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1223923515776282624" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">TL;DR: 4 måneder. Men i praksis vil det ta mye lenger tid før det iranske prestestyret med troverdighet kan true noen med et kjernefysisk armageddon. </p><a href="https://filternyheter.no/sa-raskt-kan-iran-ha-spaltbart-materiale-til-et-atomvapen/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/01/irancoll2-1100x619.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Så raskt kan Iran ha spaltbart materiale til et atomvåpen</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1223923515776282624&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1223923515776282624&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1223923515776282624&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/FilterNyheter/status/1223923515776282624" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar" id="ctf_1223380980649598981" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">1317 dager etter folkeavstemningen om brexit, gikk Storbritannia ut av EU ved midnatt fredag. </p><div class="ctf-tweet-media"><a href="https://pbs.twimg.com/media/EPpSguNX4AIP2bP.jpg" data-ctf-lightbox="1" data-title="Image for the Tweet beginning: 1317 dager etter folkeavstemningen om" data-user="FilterNyheter" data-name="Filter Nyheter" data-id="1223380980649598981" data-url="https://twitter.com/FilterNyheter/status/1223380980649598981" data-avatar="https://pbs.twimg.com/profile_images/881784561134338048/9j3nPpYp_normal.jpg" data-date="31 jan" class="ctf-lightbox-link ctf-image" data-video="" data-iframe=""><span class="ctf-screenreader">Twitter feed video.</span><svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 ctf_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg><div class="ctf-photo-hover"><svg class="svg-inline--fa fa-arrows-alt fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="arrows-alt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M352.201 425.775l-79.196 79.196c-9.373 9.373-24.568 9.373-33.941 0l-79.196-79.196c-15.119-15.119-4.411-40.971 16.971-40.97h51.162L228 284H127.196v51.162c0 21.382-25.851 32.09-40.971 16.971L7.029 272.937c-9.373-9.373-9.373-24.569 0-33.941L86.225 159.8c15.119-15.119 40.971-4.411 40.971 16.971V228H228V127.196h-51.23c-21.382 0-32.09-25.851-16.971-40.971l79.196-79.196c9.373-9.373 24.568-9.373 33.941 0l79.196 79.196c15.119 15.119 4.411 40.971-16.971 40.971h-51.162V228h100.804v-51.162c0-21.382 25.851-32.09 40.97-16.971l79.196 79.196c9.373 9.373 9.373 24.569 0 33.941L425.773 352.2c-15.119 15.119-40.971 4.411-40.97-16.971V284H284v100.804h51.23c21.382 0 32.09 25.851 16.971 40.971z"></path></svg></div><img src="https://pbs.twimg.com/media/EPpSguNX4AIP2bP.jpg:thumb" alt="Image for the Tweet beginning: 1317 dager etter folkeavstemningen om" data-ctfsizes="150,680,1200,1888"></a></div></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1223380980649598981&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1223380980649598981&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1223380980649598981&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/FilterNyheter/status/1223380980649598981" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>

Følg oss på Twitter</div><div class="widget authentic_widget_subscribe-1 authentic_widget_subscribe">
    <div class="widget-body">
      <div class="widget-content">

      <h5 class="title-widget">Nyhetsbrev</h5>
        <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&#038;amp;id=241b9289cb">
          <fieldset>
            <div class="form-group">
              <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev for jevnlige oppdateringer om de viktigste nyhetene i inn- og utland.</p>              <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">
            </div>
          </fieldset>
          <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button>
        </form>

      
      </div>
    </div>

    </div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/?page_id=10158","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
var vippsajaxurl="https://filternyheter.no/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1576597859'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
</body>
</html>
