<!DOCTYPE html><html lang="nb-NO"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><meta name="theme-color" content="#fff000"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	const gtm4wp_use_sku_instead        = 0;
	const gtm4wp_id_prefix              = '';
	const gtm4wp_remarketing            = false;
	const gtm4wp_eec                    = 1;
	const gtm4wp_classicec              = false;
	const gtm4wp_currency               = 'NOK';
	const gtm4wp_product_per_impression = 0;
	const gtm4wp_needs_shipping_address = false;
	const gtm4wp_business_vertical      = 'retail';
	const gtm4wp_business_vertical_id   = 'id';</script> <script type="text/javascript">const gtm4wp_is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if ( gtm4wp_is_safari ) {
	window.addEventListener('pageshow', function(event) {
		if ( event.persisted ) {
			// if Safari loads the page from cache usually by navigating with the back button
			// it creates issues with product list click tracking
			// therefore GTM4WP forces the page reload in this browser
			window.location.reload();
		}
	});
}</script><script>window._wca = window._wca || [];</script> <link media="all" href="https://filternyheter.no/wp-content/cache/autoptimize/css/autoptimize_57126f1ce631e2bd10e9679d638d068d.css" rel="stylesheet" /><title>Kalkulert klima-kynisme: Store utslippsland langt under snittet på utslippskutt - Filter Nyheter</title><link rel="canonical" href="https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/" /><meta property="og:locale" content="nb_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Kalkulert klima-kynisme: Store utslippsland langt under snittet på utslippskutt - Filter Nyheter" /><meta property="og:description" content="EN NY MÅLING AV NASJONERS miljøinnsats viser et enormt gap mellom klimaambisjoner og faktiske klimatiltak, også i Norge. Hvilke konklusjoner skal vi trekke av målingen? Mer om det i ukas hovedsak, men først:UKAS RUNDE Etter historiens tørreste halvår i Sør-California, iverksetter myndighetene rekordstrenge tiltak for å spare vann. 6 millioner mennesker blir rammet, og målet [&hellip;] Bli abonnent for å lese videre Støtter du oss allerede? Logg inn med Vipps. Test vårt digitalabonnement og få tilgang til alt innhold på [&hellip;]" /><meta property="og:url" content="https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/" /><meta property="og:site_name" content="Filter Nyheter" /><meta property="article:published_time" content="2022-06-03T07:42:53+00:00" /><meta property="article:modified_time" content="2022-06-03T07:42:54+00:00" /><meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1125" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Skrevet av" /><meta name="twitter:data1" content="Jostein Henriksen" /><meta name="twitter:label2" content="Ansl. lesetid" /><meta name="twitter:data2" content="8 minutter" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://filternyheter.no/#website","url":"https://filternyheter.no/","name":"Filter Nyheter","description":"Filter Nyheter er en fri og uavhengig nettavis som følger den norske pressens omforente etiske regelverk i Redaktørplakaten og Vær Varsom-plakaten.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://filternyheter.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","inLanguage":"nb-NO","@id":"https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/#primaryimage","url":"https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass.jpg","contentUrl":"https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass.jpg","width":2000,"height":1125},{"@type":"WebPage","@id":"https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/#webpage","url":"https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/","name":"Kalkulert klima-kynisme: Store utslippsland langt under snittet på utslippskutt - Filter Nyheter","isPartOf":{"@id":"https://filternyheter.no/#website"},"primaryImageOfPage":{"@id":"https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/#primaryimage"},"datePublished":"2022-06-03T07:42:53+00:00","dateModified":"2022-06-03T07:42:54+00:00","author":{"@id":"https://filternyheter.no/#/schema/person/d9e383048e5085f1dd978577e091a400"},"breadcrumb":{"@id":"https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/"]}]},{"@type":"BreadcrumbList","@id":"https://filternyheter.no/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"https://filternyheter.no/"},{"@type":"ListItem","position":2,"name":"Kalkulert klima-kynisme: Store utslippsland langt under snittet på utslippskutt"}]},{"@type":"Person","@id":"https://filternyheter.no/#/schema/person/d9e383048e5085f1dd978577e091a400","name":"Jostein Henriksen","url":"https://filternyheter.no/author/josteinhenriksen/"}]}</script>  <script type='application/javascript'>console.log('PixelYourSite PRO version 9.0.0');</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" /><link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2Citalic%7CMerriweather%3A300%2C700%2C400%7CSource+Code+Pro%3A500%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all' /> <script type="text/template" id="tmpl-variation-template"><div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div></script> <script type="text/template" id="tmpl-unavailable-variation-template"><p>Beklager, dette produktet er ikke tilgjengelig. Vennligst velg en annen kombinasjon.</p></script> <script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202222.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' id='login-with-ajax-js-extra'>var LWA = {"ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","off":""};</script> <script type='text/javascript' id='pys-js-extra'>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</script> <link rel="https://api.w.org/" href="https://filternyheter.no/wp-json/" /><link rel="alternate" type="application/json" href="https://filternyheter.no/wp-json/wp/v2/posts/148830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><meta name="generator" content="WooCommerce 6.5.1" /><link rel='shortlink' href='https://filternyheter.no/?p=148830' /><link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F&#038;format=xml" /> <script>var el_i13_login_captcha=null; var el_i13_register_captcha=null;</script> 
 <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["forabonnenter","klimanyhetsbrevet"],"pageAttributes":["elendig-fredag","klima","klimapolitikk","nyhetsbrev"],"pagePostAuthor":"Jostein Henriksen","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingEmailHash":"e3b0c44298fc1c149afbf4c8996fb92427ae41e4649b934ca495991b7852b855","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');</script> <link rel="preload" type="font/woff2" as="font" href="https://filternyheter.no/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-770x433.jpg" imagesrcset="https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-770x433.jpg 770w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-300x169.jpg 300w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1100x619.jpg 1100w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1536x864.jpg 1536w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-500x281.jpg 500w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-293x165.jpg 293w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1400x788.jpg 1400w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-390x219.jpg 390w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass.jpg 2000w" imagesizes="(max-width: 770px) 100vw, 770px"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript></head><body class="post-template-default single single-post postid-148830 single-format-standard theme-zeen woocommerce-no-js membership-content access-restricted headings-f1 body-f2 sub-f2 quotes-f1 by-f3 wh-f2 woo--active widget-title-c block-titles-big menu-no-color-hover mob-fi-tall excerpt-mob-off skin-light single-sticky-spin site-mob-menu-a-4 site-mob-menu-2 mm-submenu-2 main-menu-logo-1 body-header-style-11 body-hero-s byline-font-3"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript><div id="page" class="site"><div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-2 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-1 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c"><ul class="menu-left icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Søk" data-type="search"></a></li></ul><div class="logo-main-wrap logo-mob-wrap"><div class="logo logo-mobile"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><noscript><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20244%2040%22%3E%3C/svg%3E' data-src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" data-srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></span></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li></ul><div class="background mask"></div></div></header><div class="site-inner"><header id="masthead" class="site-header-block site-header clearfix site-header-11 header-width-2 header-skin-1 site-img-1 mm-ani-0 mm-skin-3 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-3 logo-only-when-stuck main-menu-c" data-pt-diff="0" data-pb-diff="0"><div class="bg-area"><div class="tipi-flex-lcr header-padding tipi-flex-eq-height"><ul class="horizontal-menu tipi-flex-eq-height font-2 menu-icons tipi-flex-l secondary-wrap"></ul><div class="logo-main-wrap header-padding tipi-all-c logo-main-wrap-center"><div class="logo logo-main"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><noscript><img src="https://filternyheter.no/wp-content/uploads/2022/04/filter-logo-transparent-350px.png" alt="" srcset="https://filternyheter.no/wp-content/uploads/2022/04/filter-logo-transparent-350px.png 2x" width="350" height="58"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%2058%22%3E%3C/svg%3E' data-src="https://filternyheter.no/wp-content/uploads/2022/04/filter-logo-transparent-350px.png" alt="" data-srcset="https://filternyheter.no/wp-content/uploads/2022/04/filter-logo-transparent-350px.png 2x" width="350" height="58"></span></a></div></div><ul class="horizontal-menu tipi-flex-eq-height font-2 menu-icons tipi-flex-r secondary-wrap"></ul></div><div class="background mask"></div></div></header><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck tipi-row main-menu-skin-1 main-menu-width-3 main-menu-bar-color-3 mm-skin-3 mm-submenu-2 mm-ani-0 main-menu-c sticky-menu-dt sticky-menu sticky-menu-1 sticky-top"><div class="main-navigation-border menu-bg-area"><div class="nav-grid clearfix tipi-row"><div class="tipi-flex sticky-part sticky-p1"><div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><noscript><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20244%2040%22%3E%3C/svg%3E' data-src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" data-srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></span></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-3"><li id="menu-item-137220" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-137220"><a href="https://filternyheter.no/kategori/forabonnenter/">FOR ABONNENTER</a></li><li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-27553"><a href="https://filternyheter.no/abonnent/">STØTT FILTER</a></li><li id="menu-item-27550" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-27550"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li></ul><ul class="horizontal-menu font-3 menu-icons tipi-flex-eq-height"><li class="trending-inline dropper drop-it mm-art mm-wrap"><a href="#" id="trending-secondary" class="main-title-wrap"><i class="tipi-i-trend tipi-trending-icon"></i><span class="trending-text">Mest lest</span></a><div class="trending-inline-drop menu tipi-row"><div class="trending-inline-title clearfix"><div class="trending-op-title">Mest lest</div><div class="trending-ops" data-uid="88598"><span data-r="1" class="trending-op trending-op-1 trending-selected">Nå</span><span data-r="2" class="trending-op trending-op-2">Uke</span><span data-r="3" class="trending-op trending-op-3">Måned</span></div></div><div class="trending-inline-wrap"><div id="block-wrap-88598" class="block-wrap-native block-wrap block-wrap-61 block-css-88598 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="88598" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-146803 post type-post status-publish format-standard has-post-thumbnail hentry category-russland category-utenriks" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-3 trending-accent-border"></div><a href="https://filternyheter.no/i-russland-er-tv-kanalen-hans-stemplet-som-utenlandsk-agent-na-planlegges-dozjd-i-europeisk-drakt/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-370x247.jpeg" data-lazy-srcset="https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-370x247.jpeg 370w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-300x200.jpeg 300w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-1100x733.jpeg 1100w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-770x513.jpeg 770w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-1536x1024.jpeg 1536w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-2048x1365.jpeg 2048w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-360x240.jpeg 360w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-500x333.jpeg 500w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-1155x770.jpeg 1155w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-293x195.jpeg 293w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-1400x933.jpeg 1400w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-120x80.jpeg 120w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-240x160.jpeg 240w, https://filternyheter.no/wp-content/uploads/2022/05/CBEB8164-18B8-47EB-9EA1-9792670AABDC_1_201_a-390x260.jpeg 390w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://filternyheter.no/i-russland-er-tv-kanalen-hans-stemplet-som-utenlandsk-agent-na-planlegges-dozjd-i-europeisk-drakt/">I Russland er tv-kanalen hans stemplet som «utenlandsk agent» – nå planlegges Dozjd  i europeisk drakt </a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-148614 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraina category-utenriks" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-3 trending-accent-border"></div><a href="https://filternyheter.no/slik-ser-tegnere-fra-hele-verden-pa-ukraina-krigen/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2022/06/cart5-hoved-370x247.jpg" data-lazy-srcset="https://filternyheter.no/wp-content/uploads/2022/06/cart5-hoved-370x247.jpg 370w, https://filternyheter.no/wp-content/uploads/2022/06/cart5-hoved-360x240.jpg 360w, https://filternyheter.no/wp-content/uploads/2022/06/cart5-hoved-1155x770.jpg 1155w, https://filternyheter.no/wp-content/uploads/2022/06/cart5-hoved-770x513.jpg 770w, https://filternyheter.no/wp-content/uploads/2022/06/cart5-hoved-120x80.jpg 120w, https://filternyheter.no/wp-content/uploads/2022/06/cart5-hoved-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://filternyheter.no/slik-ser-tegnere-fra-hele-verden-pa-ukraina-krigen/">Slik ser tegnere fra hele verden på Ukraina-krigen</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-color-hover-base img-color-hover-1 elements-design-1 post-145704 post type-post status-publish format-standard has-post-thumbnail hentry category-russland category-utenriks" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-3 trending-accent-border"></div><a href="https://filternyheter.no/trosser-putins-sensur-her-lager-de-russisk-tv-fra-et-loft-i-eksil/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-370x247.jpeg" data-lazy-srcset="https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-370x247.jpeg 370w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-300x200.jpeg 300w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-1100x733.jpeg 1100w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-770x513.jpeg 770w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-1536x1024.jpeg 1536w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-2048x1365.jpeg 2048w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-360x240.jpeg 360w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-500x333.jpeg 500w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-1155x770.jpeg 1155w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-293x195.jpeg 293w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-1400x933.jpeg 1400w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-120x80.jpeg 120w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-240x160.jpeg 240w, https://filternyheter.no/wp-content/uploads/2022/05/2616825B-58F1-4C85-9FB4-7518CECB6AC1_1_201_a-390x260.jpeg 390w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://filternyheter.no/trosser-putins-sensur-her-lager-de-russisk-tv-fra-et-loft-i-eksil/">Trosser Putins sensur: Her lager de russisk tv fra et loft i eksil</a></h3></div></div></div></article></div></div></div></div></div></div></li><li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li></ul></div><div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Leser</span><div class="title" id="sticky-title">Kalkulert klima-kynisme: Store utslippsland langt under snittet på utslippskutt</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Del" data-title="Del" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-2">Del</span></span></a><a href="https://twitter.com/intent/tweet?via=FilterNyheter&#038;text=Kalkulert%20klima-kynisme%3A%20Store%20utslippsland%20langt%20under%20snittet%20p%C3%A5%20utslippskutt%20-%20https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-2">Tweet</span></span></a></div></div></div></div> <span id="progress" class=" no-ipl"></span></div></nav><div id="content" class="site-content clearfix"><div id="primary" class="content-area"><div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-off align-pull align-fade-up align-fs align-fs-center post-148830 post type-post status-publish format-standard has-post-thumbnail hentry category-forabonnenter category-klimanyhetsbrevet tag-elendig-fredag tag-klima tag-klimapolitikk tag-nyhetsbrev membership-content access-restricted"><div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-36"><div class="tipi-cols clearfix sticky--wrap"><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8"><article><div class="meta-wrap hero-meta tipi-s-typo elements-design-1 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Kalkulert klima-kynisme: Store utslippsland langt under snittet på utslippskutt</h1></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://filternyheter.no/author/josteinhenriksen/">Jostein Henriksen</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-06-03T09:42:53+02:00">3. juni 2022 09.42</time></span></div></div><div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-below_title"><div class="title">Del</div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Del" data-title="Del" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=FilterNyheter&#038;text=Kalkulert%20klima-kynisme%3A%20Store%20utslippsland%20langt%20under%20snittet%20p%C3%A5%20utslippskutt%20-%20https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="mailto:?body=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="E-post" data-title="E-post" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a></div></div><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><noscript><img width="770" height="433" src="https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-770x433.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-770x433.jpg 770w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-300x169.jpg 300w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1100x619.jpg 1100w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1536x864.jpg 1536w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-500x281.jpg 500w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-293x165.jpg 293w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1400x788.jpg 1400w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-390x219.jpg 390w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass.jpg 2000w" sizes="(max-width: 770px) 100vw, 770px" /></noscript><img width="770" height="433" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20770%20433%22%3E%3C/svg%3E' data-src="https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-770x433.jpg" class="lazyload flipboard-image wp-post-image" alt="" data-srcset="https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-770x433.jpg 770w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-300x169.jpg 300w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1100x619.jpg 1100w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1536x864.jpg 1536w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-500x281.jpg 500w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-293x165.jpg 293w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-1400x788.jpg 1400w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass-390x219.jpg 390w, https://filternyheter.no/wp-content/uploads/2022/06/elendig-flyplass.jpg 2000w" data-sizes="(max-width: 770px) 100vw, 770px" /></div></div><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap"> EN NY MÅLING AV NASJONERS miljøinnsats viser et enormt gap mellom klimaambisjoner og faktiske klimatiltak, også i Norge. Hvilke konklusjoner skal vi trekke av målingen? Mer om det i ukas hovedsak, men først:UKAS RUNDE Etter historiens tørreste halvår i Sør-California, iverksetter myndighetene rekordstrenge tiltak for å spare vann. 6 millioner mennesker blir rammet, og målet [&hellip;]<div class="woocommerce"><div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message"><h3><strong>Bli abonnent for å lese videre</strong></h3><p>Støtter du oss allerede? <a href='javascript:login_with_vipps("woocommerce");' title="Logg inn med Vipps.">Logg inn med Vipps.</a></p><p>Test vårt digitalabonnement og få tilgang til alt innhold på Filter. De første 30 dagene er gratis! Les <a href="https://filternyheter.no/abonnent/">mer</a> her eller klikk på knappen og bli abonnent i dag.</p><figure class="wp-block-image size-large"><a href="https://filternyheter.no/produkt/filter-digital-70-kr/"><noscript><img src="https://filternyheter.no/wp-content/uploads/2022/04/digitalabo_knapp_bliabo.png" alt="" class="wp-image-10018736" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://filternyheter.no/wp-content/uploads/2022/04/digitalabo_knapp_bliabo.png" alt="" class="lazyload wp-image-10018736" /></a></figure></div></div></div></div><footer class="entry-footer"><div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-after"><div class="title">Del</div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Del" data-title="Del" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=FilterNyheter&#038;text=Kalkulert%20klima-kynisme%3A%20Store%20utslippsland%20langt%20under%20snittet%20p%C3%A5%20utslippskutt%20-%20https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="mailto:?body=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="E-post" data-title="E-post" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a></div></footer></article></main></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix"><div class="bg-area"><div class="bg-area-inner"><div class="footer-lower-area footer-area clearfix site-skin-1"><div class="tipi-row"><div class="logo logo-footer"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><noscript><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20244%2040%22%3E%3C/svg%3E' data-src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" data-srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></span></a></div><ul class="horizontal-menu font-2 menu-icons tipi-all-c"><li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/filternyheter" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/FilterNyheter" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li></ul><nav id="footer-navigation" class="footer-navigation clearfix font-2"><ul id="menu-footer-2" class="footer-menu horizontal-menu"><li id="menu-item-137218" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137218"><a href="https://filternyheter.no/om-filter-nyheter/">OM OSS</a></li><li id="menu-item-137289" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137289"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li><li id="menu-item-137216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137216"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">PERSONVERNERKLÆRING</a></li></ul></nav><div id="to-top-wrap" class="to-top zeen-effect to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up zeen-effect"></i></a></div><div class="copyright font-2 copyright-l">Alle rettigheter reservert -  © Filter Nyheter 2022 - Ansvarlig redaktør: Harald S. Klungtveit</div></div></div><div class="background mask"></div></div></div></footer><div id="next-block__wrap" class="next-prev__design-2 tipi-vertical-c next-prev__next"><div class="next-prev__trigger tipi-all-c"><i class="tipi-i-arrow-right"></i></div><div class="next-prev__contents"><div class="mask"><a href="https://filternyheter.no/hundre-ukrainere-blir-drept-daglig-russland-okkuperer-en-femtedel-av-landet/" class="mask-img"><img width="100" height="66" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" loading="lazy" data-lazy-src="https://filternyheter.no/wp-content/uploads/2021/12/kaffecollage8-440x290.jpg" /></a></div><div class="meta"><div class="pre-title">Neste</div><a href="https://filternyheter.no/hundre-ukrainere-blir-drept-daglig-russland-okkuperer-en-femtedel-av-landet/" class="title">Hundre ukrainere blir drept daglig &#8211; Russland okkuperer en femtedel av landet</a></div></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1"><div class="bg-area"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a><div class="content-wrap"><div class="content"><div class="logo logo-mobile-menu"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><noscript><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20244%2040%22%3E%3C/svg%3E' data-src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" data-srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png 2x" width="244" height="40"></span></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-76650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-76650"><a href="https://filternyheter.no/kategori/forabonnenter/">FOR ABONNENTER</a></li><li id="menu-item-27556" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27556"><a href="https://filternyheter.no/abonnent/">STØTT FILTER</a></li><li id="menu-item-43900" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-43900"><a href="https://filternyheter.no/om-filter-nyheter/">OM OSS</a></li><li id="menu-item-27557" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27557"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li><li id="menu-item-27561" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27561"><a href="#search">SØK</a></li><li id="menu-item-43901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-43901"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">PERSONVERN</a></li></ul></nav><ul class="menu-icons horizontal-menu"><li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/filternyheter" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/FilterNyheter" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li></ul></div></div><div class="background mask"></div></div></div><div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-3 site-img-1 tipi-tile tipi-xs-0"> <a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a><div class="bg-area"><div class="content clearfix"><div class="logo logo-slide"><a href="https://filternyheter.no" data-pin-nopin="true"><span class="logo-img"><noscript><img src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent.png 2x" width="244" height="40"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20244%2040%22%3E%3C/svg%3E' data-src="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent-mobil.png" alt="" loading="lazy" data-srcset="https://filternyheter.no/wp-content/uploads/2021/11/filter-logo-transparent.png 2x" width="244" height="40"></span></a></div><div id="search-3" class="slide-in-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://filternyheter.no/"> <input type="search" class="search-field font-b" placeholder="Søk" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button></form></div><div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-hovedmeny-desktop-container"><ul id="menu-hovedmeny-desktop-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137220"><a href="https://filternyheter.no/kategori/forabonnenter/">FOR ABONNENTER</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27553"><a href="https://filternyheter.no/abonnent/">STØTT FILTER</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-27550"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li></ul></div></div><div id="nav_menu-4" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137218"><a href="https://filternyheter.no/om-filter-nyheter/">OM OSS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137289"><a href="https://filternyheter.no/min-konto/">MIN KONTO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-137216"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">PERSONVERNERKLÆRING</a></li></ul></div></div><div id="zeen_social_icons-1" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">Sosiale medier</h3><div class="social-widget-icons social-align-0"><ul><li><a href="https://www.facebook.com/filternyheter/" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a></li><li><a href="https://twitter.com/filternyheter" class="tipi-i-twitter tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="Twitter" rel="noopener"></a></li><li><a href="https://www.youtube.com/filtermedia" class="tipi-i-youtube-play tipi-i-sz-1 zeen-social-icons-dark tipi-tip tipi-tip-move" data-title="YouTube" rel="noopener"></a></li></ul></div></div></div><div class="background mask"></div></div></div><div id="modal" class="modal-wrap inactive" data-fid=""> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c tipi-row"><div class="content-search search-form-wrap content-block"><form method="get" class="search tipi-flex" action="https://filternyheter.no/"> <input type="search" class="search-field font-b" placeholder="Søk" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button></form><div class="search-hints"> <span class="search-hint"> Begynn å skrive for å se resultater eller Trykk ESC for å lukke </span><div class="suggestions-wrap font-2"><a href="https://filternyheter.no/tag/nyhetsbrev/" class="tag-cloud-link tag-link-17 tag-link-position-1" style="font-size: 12px;">Nyhetsbrev</a> <a href="https://filternyheter.no/tag/koronaviruset/" class="tag-cloud-link tag-link-1309 tag-link-position-2" style="font-size: 12px;">koronaviruset</a> <a href="https://filternyheter.no/tag/donald-trump/" class="tag-cloud-link tag-link-83 tag-link-position-3" style="font-size: 12px;">Donald Trump</a> <a href="https://filternyheter.no/tag/usa/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 12px;">USA</a> <a href="https://filternyheter.no/tag/hoyreekstremisme/" class="tag-cloud-link tag-link-264 tag-link-position-5" style="font-size: 12px;">Høyreekstremisme</a></div></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Se alle</span><i class="tipi-i-arrow-right"></i></a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2"><div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span> <span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-2"><div class="share-buttons"> <a href="https://twitter.com/intent/tweet?via=FilterNyheter&#038;text=Kalkulert%20klima-kynisme%3A%20Store%20utslippsland%20langt%20under%20snittet%20p%C3%A5%20utslippskutt%20-%20https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Del" data-title="Del" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=Kalkulert klima-kynisme: Store utslippsland langt under snittet på utslippskutt – https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Del" data-title="Del"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Ffilternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F&app_id=2634726180176488" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Del" data-title="Del"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div></div> <span id="lr-check"></span> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Filter Nyheter",
	"description": "Filter Nyheter er en fri og uavhengig nettavis som følger den norske pressens omforente etiske regelverk i Redaktørplakaten og Vær Varsom-plakaten.","url": "https://filternyheter.no/","datePublished": "2022-06-03T09:42:53+02:00","dateCreated": "2022-06-03T09:42:53+02:00","dateModified": "2022-06-03T09:42:54+02:00","sameAs": ["https://facebook.com/filternyheter","https://twitter.com/FilterNyheter"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://filternyheter.no/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://filternyheter.no/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <div id="yith-ywgc" ><div class="yith-ywgc-overlay close-on-click"></div><div class="yith-ywgc-popup-wrapper"><div class="yith-ywgc-popup-wrapper-region"><div class="yith-ywgc-popup" data-animation-in="fadeIn" data-animation-out="fadeOut"><div class="yith-ywgc-popup-inner"><div class="yith-ywgc-popup-close"></div><div class="yith-ywgc-popup-content-wrapper"></div></div></div></div></div></div> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=554509141397156&ev=PageView&noscript=1&eid=5545091413971564669c744-bbce-4df5-95b1-0212379597f9&cd%5Btags%5D=elendig+fredag%2C+klima%2C+klimapolitikk%2C+Nyhetsbrev&cd%5Bpost_category%5D=For+abonnenter%2C+Klimanyhetsbrevet&cd%5Bpage_title%5D=Kalkulert+klima-kynisme%3A+Store+utslippsland+langt+under+snittet+p%C3%A5+utslippskutt&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=148830&cd%5Bplugin%5D=PixelYourSite&cd%5Bevent_url%5D=filternyheter.no%2Fkalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt%2F&cd%5Buser_role%5D=guest" alt="facebook_pixel"></noscript> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/filternyheter.no\/wp-json\/","restNonce":"99fad81c16"};</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c3681662786e9baba602b51b2c15d4b0","fragment_name":"wc_fragments_c3681662786e9baba602b51b2c15d4b0","request_timeout":"5000"};</script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type='text/javascript' id='lets-live-blog-js-js-extra'>var letsLiveBlogJs = {"root":"https:\/\/filternyheter.no\/wp-json\/","nonce":"99fad81c16","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/filternyheter.no\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt\/","data":{"pid":148830,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script> <script type='text/javascript' id='metorik-js-js-extra'>var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","cart_tracking":"","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom","send_cart_events":"added_to_cart removed_from_cart updated_cart_totals updated_shipping_method applied_coupon removed_coupon updated_checkout"};</script> <script type='text/javascript' id='mailchimp-woocommerce-js-extra'>var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"nb","allowed_to_set_cookies":"1"};</script> <script type='text/javascript' id='zeen-functions-js-extra'>var zeenJS = {"root":"https:\/\/filternyheter.no\/wp-json\/codetipi-zeen\/v1\/","nonce":"99fad81c16","qry":{"page":0,"name":"kalkulert-klima-kynisme-store-utslippsland-langt-under-snittet-pa-utslippskutt","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/filternyheter.no","wooStockFormat":"","sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.074999999999999997,"iplMob":true,"infUrlChange":false,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":0,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/filternyheter.no\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/filternyheter.no\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Der var et problem med din embed-kode. Se dokumentasjonen for hjelp.","loadMore":"Last mer","outOfStock":"Ikke p\u00e5 lager","noMore":"Slutt p\u00e5 innhold","share":"Del","pin":"Pin","tweet":"Tweet"}};</script> <script type='text/javascript' id='zeen-functions-js-after'>var zeen_84203 = {
		id: 84203,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 23,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		fi_off: 0,
		ppp: 1,
		args: {"cat":"1414,1666,","post__not_in":[148830],"posts_per_page":1,"orderby":"rand"}	};
	
	var zeen_88598 = {
		id: 88598,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 1,
		counter_class: "border",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"posts_per_page":3,"trending":{"name":"zeen-trending-now","num":2},"post_type":{"post":"post"}}	};</script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Beklager, ingen produkter matchet valget ditt. Vennligst velg en annen kombinasjon.","i18n_make_a_selection_text":"Foreta produktvalg f\u00f8r du legger dette produktet i handlekurven din.","i18n_unavailable_text":"Beklager, dette produktet er ikke tilgjengelig. Vennligst velg en annen kombinasjon."};</script> <script type='text/javascript' id='zeen-woocommerce-js-extra'>var zeenWooJS = {"args":{"siteUrl":"https:\/\/filternyheter.no","wooStockFormat":"","sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.074999999999999997,"iplMob":true,"infUrlChange":false,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":0,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/filternyheter.no\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/filternyheter.no\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Der var et problem med din embed-kode. Se dokumentasjonen for hjelp.","loadMore":"Last mer","outOfStock":"Ikke p\u00e5 lager","noMore":"Slutt p\u00e5 innhold","share":"Del","pin":"Pin","tweet":"Tweet"}};</script> <script type='text/javascript' id='login-with-vipps-js-extra'>var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://filternyheter.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://filternyheter.no/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://filternyheter.no/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='vipps-gw-js-extra'>var VippsConfig = {"vippsajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Kj\u00f8p n\u00e5 med Vipps-knapp","vippsbuynowdescription":"Legg til en Kj\u00f8p n\u00e5 med Vipps-knapp til produktblokken","vippslanguage":"no"};</script> <script src='https://stats.wp.com/e-202222.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'205834472',post:'148830',tz:'2',srv:'filternyheter.no'} ]);
	_stq.push([ 'clickTrackerInit', '205834472', '148830' ]);</script> <script defer src="https://filternyheter.no/wp-content/cache/autoptimize/js/autoptimize_d585fc16ea5f2c95dbdfb4eaa3959102.js"></script></body></html>