<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>«Shopper» avhoppere i Afghanistan: Slik kan IS true Vesten med ny terror &#8211; Filter Nyheter</title>
<style>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</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'NOK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; «Shopper» avhoppere i Afghanistan: Slik kan IS true Vesten med ny terror kommentarstrøm" href="https://filternyheter.no/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1628491439' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://filternyheter.no/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.4-308' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1619431528' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1619431494' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//filternyheter.no/wp-content/uploads/pum/pum-site-styles.css?generated=1620155920&#038;ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.2.0.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic-child/js/filter.js?ver?1_06&#038;ver=4.9.18'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.4'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nyhetsbrev 31. august: Her forlater den siste amerikanske soldaten Afghanistan' href='https://filternyheter.no/nyhetsbrev-31-august-her-forlater-den-siste-amerikanske-soldaten-afghanistan/' />
<link rel='next' title='Reagerer på Alliansen-invitasjon – interne konflikter blant vindkraftmotstandere tilspisser seg i valgkampen' href='https://filternyheter.no/reagerer-pa-alliansen-invitasjon-interne-konflikter-blant-vindkraftmotstandere-tilspisser-seg-i-valgkampen/' />
<link rel="canonical" href="https://filternyheter.no/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror/" />
<link rel='shortlink' href='https://filternyheter.no/?p=76704' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fshopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fshopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["afghanistan"],"pageAttributes":["afghanistan","al-qaida","den-islamske-staten","taliban","terrorisme"],"pagePostAuthor":"Silje J. Eggestad","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="«Shopper» avhoppere i Afghanistan: Slik kan IS true Vesten med ny terror"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-1100x576.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="576"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2021-09-02T12:30:48+0000"/>
<meta property="article:modified_time" content="2021-09-02T16:36:07+0000"/>
<meta property="article:section" content="Afghanistan"/>
<meta property="article:tag" content="afghanistan"/>
<meta property="article:tag" content="Al Qaida"/>
<meta property="article:tag" content="den islamske staten"/>
<meta property="article:tag" content="taliban"/>
<meta property="article:tag" content="terrorisme"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror\/"},"url":"https:\/\/filternyheter.no\/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror\/","headline":"\u00abShopper\u00bb avhoppere i Afghanistan: Slik kan IS true Vesten med ny terror","description":"","datePublished":"2021-09-02T12:30:48+0000","dateModified":"2021-09-02T16:36:07+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2021\/08\/ISIS-K-hovedbilde-1100x576.jpg","width":1100,"height":576},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"silje","sameAs":[]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 3749 });
  dataLayer.push({ "contentLength": 21624 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-76704 single-format-standard woocommerce-no-js membership-content access-restricted layout-sidebar-right parallax-disabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard mob-menu-slideout-over ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          <ul id="menu-hovedmeny-desktop" class="nav navbar-nav"><li id="menu-item-76648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76648"><a href="https://filternyheter.no/kategori/forabonnenter/">For abonnenter</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a href="https://filternyheter.no/abonnent/">Støtt Filter</a></li>
<li id="menu-item-27550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27550"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul>
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-76704 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-afghanistan tag-al-qaida tag-den-islamske-staten tag-taliban tag-terrorisme membership-content access-restricted">

            
              <div class="page-header">
                                    <h1 class="entry-title">«Shopper» avhoppere i Afghanistan: Slik kan IS true Vesten med ny terror</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2021-09-02T12:30:48+00:00">
          2. september 2021 12.30        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/silje/">
					Silje J. Eggestad				</a>
      </li>
    </ul>                 <figure>
                    <img width="2880" height="1507" src="https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde.jpg 2880w, https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-300x157.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-768x402.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-1100x576.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-530x277.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-100x52.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-34x18.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-600x314.jpg 600w" sizes="(max-width: 2880px) 100vw, 2880px" />                    <figcaption class="wp-caption-text">Amerikanske og afghanske styrker kom i mars 2018 over store mengder propagandamateriale produsert av IS-K i Jowzjan-provinsen nord i Afghanistan. <span class="wp-caption-credit">Dvids / Public Domain</figcaption></figcaption>                  </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fshopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=%C2%ABShopper%C2%BB+avhoppere+i+Afghanistan%3A+Slik+kan+IS+true+Vesten+med+ny+terror&amp;url=https%3A%2F%2Ffilternyheter.no%2Fshopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><!--more--></p>
<p><strong>– Disse organisasjonene er svært tålmodige. De vet hvordan de skal posisjonere seg i perioder med relativ tilbakegang og gjøre seg klare til gjenoppblomstring. Det er det vi ser nå, sier <a href="https://extremism.gwu.edu/andrew-mines">Andrew Mines</a>.</strong></p>
<p>Mines er ekspert på Den islamske staten (IS) i Afghanistan og forsker ved George Washington University.</p>
<p>To uker er gått siden Taliban erklærte Afghanistan et islamsk emirat under deres kontroll. Den norske regjeringen har i ettertid fastholdt at den delen av det internasjonale oppdraget som handlet om å sikre at landet ikke ble et arnested for internasjonal terror, var vellykket:</p>
<p><strong>«Det oppnådde vi ganske tidlig», sa statsminister Erna Solberg <a href="https://www.aftenposten.no/norge/politikk/i/bGk65l/erna-solberg-norge-har-ikke-et-saerskilt-moralsk-ansvar-for-aa-ta-imot">til Aftenposten</a> 16. august.</strong></p>
<p>Flere jihadistgrupper opererer imidlertid fortsatt i Afghanistan og FN anslår at opptil 10 000 fremmedkrigere holder til i landet.</p>
<p>Torsdag 26. august ble et grufullt bevis på IS-filialens kapasitet, da mer enn <a href="https://www.theguardian.com/world/2021/aug/29/afghanistan-fresh-blast-near-kabul-airport-kills-child">180 personer ble drept</a> og mer enn 200 skadet i et selvmordsangrep ved Kabul flyplass. 13 amerikanske soldater var blant de drepte i angrepet.</p>
<p><strong>Eksperter Filter Nyheter har snakket med, sier jihadist-gruppene i Afghanistan utgjør en betydelig trussel mot den sivile befolkningen. Men de mener også det er fare for at gruppene på sikt kan bli i stand til å gjennomføre internasjonale operasjoner.</strong></p>
<p>– D<span style="font-weight: 400;">et er problematisk å si at vi har lyktes i å hindre at internasjonale terrorangrep vil skje med utgangspunkt i Afghanistan i årene fremover. Det er vanskelig å si at vi har lyktes med det, fra dagens perspektiv, sier </span><strong>Kristian Berg Harpviken</strong> ved Institutt for fredsforskning (PRIO).</p>
<h1>Dødelig og brutal terrorgruppe</h1>
<p>Den islamske staten Khorasan-provinsen (IS-K) er en fraksjon av den ekstreme terrororganisasjonen IS, som opererer i Afghanistan og Pakistan. IS-K er beryktet for sine brutale angrep og voldelige fremferd:</p>
<ul>
<li>Tidligere i år angrep IS-K den etniske minoriteten Hazara ved å bombe en jenteskole i Kabul, der minst 90 personer døde.</li>
<li>ISK-krigere antas også å stå bak angrepet på en mødreklinikk i mai der 16 gravide kvinner ble drept.</li>
<li>I juni <a href="https://edition.cnn.com/2021/06/09/asia/afghanistan-mine-clearing-attack-intl-hnk/index.html">drepte de ti mineryddere</a> fra den humanitære organisasjonen HALO Trust.</li>
</ul>
<p>Filter Nyheter har snakket med Andrew Mines om hvilken terrorfare den afghanske IS-filialen utgjør. Sammen med <a href="https://www.westpoint.edu/social-sciences/profile/amira_jadoon"><strong>Dr. Amira Jadoon</strong></a> ved West Point militærakademi, jobber han for tiden med en bok om IS-K som skal gis ut i 2022.</p>
<p>Mines forteller at IS-K i 2018 var den nest dødeligste jihadist-organisasjonen i Afghanistan, bare forbigått av Taliban med deres allierte. Da var IS-K samtidig en av topp fire dødeligste terrororganisasjoner i verden.</p>
<p><strong>– På slutten av 2020 og starten av 2021 økte de antall angrep vesentlig. De gjennomførte mange svært grusomme, barbariske, dødelige angrep mot minoriteter i Afghanistan, etterretnings- og sikkerhetspersonell, hjelpearbeidere, internasjonale arbeidere, og så videre.</strong></p>
<p>Det til tross for at IS-K i årene forut hadde tapt betydelige territorier, ledere og antall krigere, etter angrep fra den USA-ledede koalisjonen, de afghanske samarbeidspartnerne og afghanske Taliban. De siste årene har organisasjonen brukt tiden på å bygge seg opp igjen og komme sterkere tilbake.</p>
<p>Mines sier at han dessverre ikke var overrasket over IS-Ks terroranslag mot flyplassen.</p>
<p>– I opptakten til angrepet, hadde flere påpekt at det hadde vært påfallende stille fra IS-K mens Taliban tok kontroll over område etter område. Man antok at IS-K enten lå lavt i terrenget til etter at uttrekningen var gjennomført, for deretter å sette i gang en kampanje mot Taliban, eller at de planla et angrep på evakueringsinnsatsen ved flyplassen, der det siste ble tilfellet, sier han.</p>
<p>I dagene etter selvmordsangrepet forrige uke, har USA avverget det de mener var forsøk på ytterligere terrorangrep fra gruppen.</p>
<h1>Hovedrival til Taliban</h1>
<p>Taliban ser på IS-K som sin hovedrival blant de mange militante, jihadistiske grupperingene i Afghanistan: Ved siden av IS-K og afghanske Taliban selv, er det en stor tilstedeværelse av den pakistanske fraksjonen Tihreak Taliban Pakistan (TTP), samt ulike filialer av al-Qaida, flere sentralasiatiske jihadist-grupper og den øst-turkistanske islamske bevegelsen (ETIM).</p>
<p>Afghanske Taliban peker seg ut i form av territoriene de kontrollerer og innflytelsen de har i regionen.</p>
<p><strong>– De har et nettverk av allierte og organisasjoner som mer eller mindre støtter dem – enten utad eller i kulissene – og det inkluderer al-Qaida og andre grupper, forklarer Mines.</strong></p>
<p>IS-K står i veien for det voldsmonopolet Taliban ønsker å etablere i landet, ifølge ham.</p>
<p>Harpviken ved PRIO har forsket på Afghanistan og Taliban i mange år. Han deler dette synet:</p>
<p><strong>– Taliban reagerte umiddelbart da IS organiserte seg i Afghanistan – de ga beskjed om at der var det Taliban som drev hellig krig og de skulle ikke ha innblanding.</strong></p>
<p>Talibans talsperson <b>Suhail Shaheen </b>var raskt ute med å fordømme IS-Ks terrorangrep på Kabul flyplass: «Det islamske emiratet fordømmer på det sterkeste bombingen av sivile på Kabul flyplass, som fant sted i et område der amerikanske styrker er ansvarlige for sikkerheten. Det islamske emiratet følger nøye med på sikkerheten og beskyttelsen av sitt folk, og onde sirkler vil bli strengt stoppet.»</p>
<p><img class="alignnone size-full wp-image-77708" src="https://filternyheter.no/wp-content/uploads/2021/08/Skjermbilde-2021-09-02-kl.-12.01.40.png" alt="" width="1180" height="782" /></p>
<p>Mines viser til en bitter historie med kamphandlinger mellom Taliban og IS-K, der gruppene har jaktet på og tatt ut hverandres kommandører.</p>
<p><strong>Selv om han mener det er vanskelig å vite helt sikkert, tror han ikke vi vil se noen form for samarbeid eller koordinering på noe nivå mellom Taliban og IS-K i tiden som kommer, primært av ideologiske grunner.</strong></p>
<p>– IS-K motsetter seg afghanske Taliban på det sterkeste. De ser dem som nasjonalister som kun er fokusert på Afghanistans nasjonale grenser. Det står i direkte motsetning til hva Den islamske stat forsøker å gjøre, som er å etablere et globalt kalifat, sier han.</p>
<h1>Rekrutterer avhoppere</h1>
<p>Talibans fiendtlige innstilling til IS-K har en ytterligere forklaring, ifølge Harpviken:</p>
<p>– <span style="font-weight: 400;">IS utfordrer Taliban om de samme støttespillerne. Mange av dem som har heist IS-flagget i Afghanistan har hoppet av fra Taliban. Det kan være trivielle årsaker til det, som at de ikke har fått de posisjonene eller den respekten de ønsket – at de føler at de har fått for lite uttelling.</span></p>
<p>På høyden i 2018 skal antallet IS-K-krigere i Afghanistan ha vært så mange som 8 500, men for øyeblikket er styrken kraftig redusert.</p>
<p>«Styrkeberegninger for IS-K varierer stort, der én medlemsstat rapporterer mellom 500 og 1 500 krigere og en annen påstår at antallet kan stige til så mange som 10 000 på mellomlang sikt.»</p>
<p>Det skriver FNs monitoreringsteam i sin <a href="https://www.securitycouncilreport.org/atf/cf/%7B65BFCF9B-6D27-4E9C-8CD3-CF6E4FF96FF9%7D/S_2021_655_E.pdf">nyeste rapport</a> til komitéen i FNs sikkerhetsråd som overser sanksjonene mot IS og al-Qaida. Samtidig anslår monitoreringsteamet at det fortsatt er rundt <a href="https://www.undocs.org/pdf?symbol=en/S/2021/486">8 000–10 000 fremmedkrigere</a> i Afghanistan fra ulike militante grupper.</p>
<p><strong>– IS-K kommer til å 'shoppe' mange av de fremmedkrigerne som er i spill nå. De vil prøve å få dem til å tre inn i deres rekker og så og si overtale dem til å gjøre det, sier Mines.</strong></p>
<p>Han mener man kan tolke terrorangrepet forrige uke delvis som en rekrutteringsstrategi:</p>
<p>– Angrepet på Kabul flyplass er delvis et signal til disse krigerne og til andre som ikke er i spill ennå om at IS-K forblir en trussel, at de forblir et fullgodt alternativ til afghanske Taliban, og at andre bør slutte seg til dem.</p>
<p><figure id="attachment_77634" class="wp-caption alignnone"><img class="size-full wp-image-77634" src="https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-til-artikkelen-2.jpg" alt="" width="2880" height="1598" /><figcaption class="wp-caption-text">Amerikanske og afghanske styrker kom i mars 2018 over store mengder propagandamateriale produsert av ISIS-K i Jowzjan-provinsen nord i Afghanistan. <span class="wp-caption-credit">Dvids / Public Domain</span></figcaption></figure></p>
<p>På spørsmål om USAs uttrekningsavtale med Taliban har hjulpet på rekrutteringen, svarer Mines bekreftende:</p>
<p><strong>– IS-K forsøker definitivt å fremstille det slik. De forsøker å fremstille afghanske Taliban som kollaboratører med Vesten, som at de forråder den større jihad-tradisjonen i regionen. </strong></p>
<p>Mines sier det finnes bevis for at IS-K har fått hjelp av desillusjonerte, eldre Salafi-jihadister, yngre rekrutter og mer erfarne operatører som har hoppet av fra Haqqani-nettverket, for å gjennomføre angrep de siste månedene, spesielt i Kabul.</p>
<p>Haqqani-nettverket er en gruppe islamistiske soldater som bekjempet Sovjetunionen under deres okkupasjon av Afghanistan på 1980-tallet. Fra 1990-tallet har de vært allierte med Taliban. En Haqqani-leder som USA har på sin terrorliste, <strong>Khalil Ur-Rahman Haqqani</strong>, er blitt sikkerhetssjef i det nye Taliban-styret.</p>
<p>Det er særlig tidligere Haqqani-medlemmer som nå skifter side til IS-K, ifølge Mines:</p>
<p>– De misliker rammeverket for avtalen eller bare det enkle faktum at det finnes en avtale og at det er et samarbeid der.</p>
<h1>Visjon om globalt kalifat</h1>
<p>Det var i januar 2015 at IS-K offisielt ble grunnlagt som en filial av IS, med base nordøst i Afghanistan.</p>
<p><em>– Hvilken interesse har IS av å etablere seg i Afghanistan?</em></p>
<p>– Organisasjonens bredere strategi er å gjenskape det de ser på som den islamske sivilisasjonens gullalder under Abbasidene-kalifatet fra det 8. til det 10. århundret e.Kr. og videre, forklarer Mines.</p>
<p>Abbasidene-kalifatet strakk seg hele veien gjennom Afghanistan og langt sørøst for landet. Området som den gang ble kalt Khorasan er for alle praktiske formål det som er Afghanistan i dag, ifølge Mines. I tillegg mener terrorgruppen å ha krav på provinser i Pakistan, og de indisk-kontrollerte områdene Jammu og Kashmir, med flere.</p>
<p><figure id="attachment_77253" class="wp-caption alignnone"><img class="size-full wp-image-77253" src="https://filternyheter.no/wp-content/uploads/2021/08/Abbasid_Caliphate_850AD.png" alt="" width="2163" height="1345" /><figcaption class="wp-caption-text">Kart over områdene under Abbasid-kalifatet, 850 evt. <span class="wp-caption-credit">Creative Commons</span></figcaption></figure></p>
<p>– Men idéen er å projisere denne visjonen om et globalt kalifat. For å gjøre det, trenger de å ha en lokal gruppe tilstede i det historiske området Khorasan. De må vise folk at de etterlikner Abbasidene-kalifatets metoder og klarer å være på bakken på tvers av landegrensene i den gamle sivilisasjonens områder.</p>
<p>Ifølge Mines ser IS også på Afghanistan som et brohode for deres bredere jihad i sentral- og sør-Asia.</p>
<h1>Strategisk svært like IS</h1>
<p>– La meg si det slik: IS dukker ikke opp på tilfeldige steder. Det er en hel del politikk og forhandlinger som pågår i kulissene før de etablerer sine provinser og områder. Blant annet må de velge en leder – som de har gjort – og konsolidere et territorium – som de har gjort. De dukket ikke bare opp i Afghanistan fra ingensteds, forklarer Mines.</p>
<p>Etter tap av flere personer i lederstillinger, utnevnte IS-K en ny leder i 2020 – en araber som går under pseudonymet <strong>Shahab al-Muhajir</strong>. «Al-Muhajir» har tidligere erfaring fra al-Qaida, men skal opprinnelig være fra Midtøsten – ifølge enkelte kilder fra Irak.</p>
<p><strong>Abdul Sayed</strong>, en uavhengig analytiker på jihadisme i AfPak-regionen (grenseområdet mellom Afghanistan og Pakistan) som Filter Nyheter har vært i kontakt med, har <a href="https://www.lawfareblog.com/who-new-leader-islamic-state-khorasan-province">argumentert for</a> at utnevnelsen av al-Muhajir kan bety en revitalisering av IS-K. Med sin bakgrunn, kan IS-K-lederen rekruttere avhoppere fra al-Qaida og tiltrekke seg fremmedkrigere fra andre land gjennom sitt nettverk i Midtøsten.</p>
<p><strong>Andrew Mines mener man bør se til hvordan IS utviklet seg i Irak og Syria for å forstå hvordan IS-K kan utvikle seg i årene fremover. Han tror den bredere strategien vil være den samme, selv om det vil se annerledes ut, gitt at IS-K vil måtte kjempe mot Taliban.</strong></p>
<p>Han ser allerede mange likhetstrekk med IS i Irak og Syria i gjennomføringen av opprørsmetoder. Som eksempel nevner han <a href="https://ctc.usma.edu/breaking-walls-goes-global-evolving-threat-jihadi-prison-assaults-riots/">«Breaking the Walls»</a>-kampanjen i Irak i 2012–2013 som resulterte i at flere hundre IS-fanger ble frigjort og bidro til en gjenoppblomstring for IS-fraksjonen.</p>
<p>– Vi så det samme i Afghanistan i fjor, da IS-K angrep fengselet i Jalalabad, sier han.</p>
<p><figure id="attachment_77633" class="wp-caption alignnone"><img class="size-full wp-image-77633" src="https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-til-artikkelen-1.jpg" alt="" width="2880" height="1593" /><figcaption class="wp-caption-text">Amerikanske og afghanske styrker kom i mars 2018 over store mengder propagandamateriale produsert av ISIS-K i Jowzjan-provinsen nord i Afghanistan. <span class="wp-caption-credit">Dvids / Public Domain</span></figcaption></figure></p>
<p>Forskeren ser også likhetstrekk med hvordan organisasjonene i kulissene inngår politiske avtaler med grupper som har mer erfaring, lokal ekspertise og kunnskap, eller operative midler, og drar nytte av disse nettverkene til å utvide egen makt.</p>
<p><strong>– Det folk virkelig må forstå, er at organisasjonene er meget strategiske i sine metoder og at de er svært like.</strong></p>
<p>Mines mener IS-K har interesse av å bygge ut mange av de samme administrative strukturene som IS i Irak og Syria gjorde. Det viser dokumenter som har blitt utvekslet mellom de to organisasjonene og som de internasjonale styrkene har fått tak i.</p>
<p>– IS-K er interesserte i å gjennomføre mange av de samme prosjektene som ble utført i Irak og Syria, i Afghanistan, sier han.</p>
<p><em>– Vet du om angrepene fra IS-K i Afghanistan er koordinert fra IS sentralt, eller er det selvstendig utførte angrep?</em></p>
<p>– Det vet jeg ikke. Når det gjelder det operasjonelle, har IS-K tidligere for det meste utført angrepene i deres egne operative miljøer. De får bredere retningslinjer fra kjernegruppen i Irak og Syria om hva de skal oppnå, og de får råd og trening fra dem, men implementeringen av dette har historisk sett blitt gjort i den afghanske grenen.</p>
<h1>Mulig al-Qaida-mobilisering</h1>
<p>Da USAs daværende president <strong>George W. Bush</strong> lanserte «Krigen mot terror» i kjølvannet av terrorangrepet mot World Trade Center 11. september 2001, var målet å ødelegge al-Qaida og hindre at Afghanistan ble et arnested for terrorister.</p>
<p>USAs president <strong>Joe Biden</strong> har i ukene etter Kabuls fall fastholdt at den USA-ledede koalisjonen lyktes med det, nyligst på en <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/08/31/remarks-by-president-biden-on-the-end-of-the-war-in-afghanistan/">pressekonferanse tirsdag</a>: «Vi lyktes med det vi dro til Afghanistan for, for over et tiår siden.»</p>
<p><figure id="attachment_77720" class="wp-caption alignnone"><img class="size-full wp-image-77720" src="https://filternyheter.no/wp-content/uploads/2021/08/Skjermbilde-2021-09-02-kl.-12.16.21.png" alt="" width="1526" height="852" /><figcaption class="wp-caption-text">Pressekonferanse om Afghanistan med USAs president Joe Biden, tirsdag 31. august.</figcaption></figure></p>
<p>Forsvarssjef <strong>Eirik Kristoffersen </strong>fremførte et liknende budskap i et <a href="https://www.nrk.no/urix/usa-sender-3000-soldater-til-kabul_-ber-amerikanske-borgere-om-a-dra-1.15608211?fbclid=IwAR1PN_IroPBF1oRnW5Nj7bG0WDU907icE5-dRFwB8ireoYuxU6ok9gmcL7o">intervju med NRK</a> tidligere i august:</p>
<p><strong>«Det å ikke gjøre at Afghanistan til en trygg havn for terrorister ble oppnådd veldig tidlig, når vi fikk slått de siste restene av Al Qaida og kastet Taliban i årene 2001–2002.»</strong></p>
<p>Harpviken sier han egentlig er enig med forsvarssjefen i denne analysen:</p>
<p>– <span style="font-weight: 400;">Den sentrale målsettingen da USA bestemte seg for å intervenere, var å straffe Taliban og al-Qaida. Og det lyktes man relativt raskt med i 2002–2003. Så fortsatte man med krigføringen, mange steder relativt offensiv, ikke minst fra de internasjonale styrkene. Det var med å bidra til at Taliban kunne bygge seg opp igjen, vurderer han.</span></p>
<p>Men Harpviken mener statsledernes fremstilling av oppdraget som vellykket er problematisk, fordi den tar utgangspunkt i<span class="Apple-converted-space"> </span><span style="font-weight: 400;">et bilde av terrortrusselen som ikke gjelder i dag. Internasjonal terror er ikke avhengig av Afghanistan på samme måte som tidligere, da al-Qaida hadde treningsleir og base der, ifølge ham:</span></p>
<p><strong>– Det er helt riktig at det årene etter at USA og NATO gikk inn i Afghanistan ble forhindret store terrorangrep fra Afghanistan mot Vesten. Men i stedet har man spredt terrorgruppene for alle vinder. Terroren har slått rot andre steder, som i store deler av Midtøsten og Afrika.</strong></p>
<p><img class="alignnone wp-image-77566 size-large" src="https://filternyheter.no/wp-content/uploads/2021/08/Skjermbilde-2021-09-01-kl.-19.27.49-1100x617.png" alt="" width="1100" height="617" /></p>
<p>Onsdag 1. september rapporterte al-Qaida-kilder i Syria at et stort antall fremmedkrigere ønsker å reise til Afghanistan etter at Taliban tok over makten.</p>
<h1>Lojalitetsløfter og ekteskap</h1>
<p><i><span style="font-weight: 400;">– Kan noen av de jihadistiske gruppene i Afghanistan komme til å utføre angrep mot Vesten?</span></i></p>
<p>– <span style="font-weight: 400;">Jeg tror i hvert fall ingen kan utelukke det, der vi står nå. </span><span style="font-weight: 400;">Det som blir avgjørende, er hvordan Taliban håndterer dette spørsmålet, sier Harpviken.</span></p>
<p>Han mener det fremdeles er åpent om Taliban faktisk ønsker å ha kontroll med al-Qaida, en gruppe de tidligere har samarbeidet med.</p>
<p><strong>– I avtalen med USA, etter lange forhandlinger om akkurat dette spørsmålet, fikk man til slutt til en formulering om at Taliban skal forhindre at Afghanistan skal brukes som utgangspunkt for angrep mot USA og deres allierte, med referanse til 'al-Qaida og andre grupper' – men man fikk ikke med ordet 'terrorgrupper'. </strong></p>
<p><span style="font-weight: 400;">Selv om Taliban har skrevet under avtalen med USA, tar ikke Harpviken det for gitt at de vil prioritere dette. Han mener det blir viktig hvilken relasjon Taliban får til det internasjonale samfunnet.</span></p>
<p>https://twitter.com/bsarwary/status/1432254182468333568</p>
<p><span style="font-weight: 400;">Det er også flere ting som gjør det vanskelig for Taliban å ta fullstendig avstand fra al-Qaida, ifølge forskeren. Det eksisterer mange relasjoner mellom Taliban og al-Qaida etter mange års samarbeid. Nåværende leder for al-Qaida har avlagt religiøst lojalitetsløfte til Talibans øverste leder. Det er også en god del familierelasjoner gjennom inngifte. </span></p>
<p><span style="font-weight: 400;">– Ved forrige maktovertakelse i 1996, hadde ikke Taliban et forhold til al-Qaida. Det er mye vanskeligere å forhindre det forholdet å utvikle seg i dag enn den gang. Det skal mye mer til for å få Taliban til å bryte med al-Qaida nå, sier han.</span></p>
<h1>Svært tålmodige organisasjoner</h1>
<p>Andrew Mines er enig i at det internasjonale styrkebidraget i Afghanistan bidro til å redusere evnen terrororganisasjoner som al-Qaida og Den islamske staten har til å planlegge og gjennomføre utenlandsoperasjoner i Vesten.</p>
<p><strong>Men han mener det er misvisende å beskrive det som at den og den gruppen har blitt 'nedkjempet', 'degradert' eller 'ødelagt'.</strong></p>
<p>– Det vi ser om og om igjen, og med IS-K spesielt, er at de har etablert en metode – slik som navnebroren i Irak og Syria har gjort – for hvordan de kan utnytte disse periodene med relativ tilbakegang. De bruker tiden til å dra nytte av ekspertisen til lokale krigere og ledere, til å dra nytte av ekspertisen til sin nye leder som er ekspert på urban krigføring, til å øke rekrutteringen fra Pakistan og andre steder, og rett og slett holde ut lenger enn de andre operasjonene.</p>
<p><em>– Basert på din vurdering av Talibans maktposisjon på dette tidspunktet, hvor sannsynlig er det at de vil kunne kontrollere IS-K?</em></p>
<p>– Det er vanskelig å si. Over tid, eller også svært raskt, har Taliban greid å rydde bort IS-K i ulike deler av Afghanistan, men mye av det ble gjort 'ridende på ryggen' til den USA-ledede koalisjonen og deres afghanske samarbeidspartnere. Uten USAs flyvåpen, og amerikanske og afghanske spesialstyrker og etterretning i landet, er det vanskelig å si hvor godt de vil greie det. Det er det store spørsmålet nå, og det er ærlig talt et åpent et.</p>
<p><figure id="attachment_77432" class="wp-caption alignnone"><img class="wp-image-77432 size-thumbnail" src="https://filternyheter.no/wp-content/uploads/2021/08/Mines-Headshot-440x290.jpeg" alt="" width="440" height="290" /><figcaption class="wp-caption-text">Andrew Mines, George Washington University. <span class="wp-caption-credit">Privat</span></figcaption></figure></p>
<p><em>– Ser du det som sannsynlig at det vil bli gjennomført internasjonale terrorangrep med utgangspunkt i Afghanistan igjen?</em></p>
<p>– Det mener jeg det ennå er veldig tidlig å si noe om. Hvis vi spesifikt ser på IS-K og deres evne til å etablere en gren for utenlandsoperasjoner for å lede og koordinere angrep mot Vesten og USA, så ser det ikke egentlig ut som at de har en slik evne på dette tidspunktet, svarer Mines, men føyer til:</p>
<p>– Men med tiden, hvis de er i stand til å dra nytte av endringene som nå skjer rundt dem, kan de finne lommer av landområder hvor de kan gjenetablere innflytelse og kontroll og bygge det ut videre. Hvis de klarer det, kan vi begynner å se et høyere trusselnivå internasjonalt fra IS-K.</p>
<h1>Sammen mot felles fiende</h1>
<p>Tirsdag 31. august forlot de siste amerikanske troppene afghansk jord. Men det betyr ikke nødvendigvis slutten på USAs kamp mot terrorismen i landet.</p>
<p>På <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/08/31/remarks-by-president-biden-on-the-end-of-the-war-in-afghanistan/">pressekonferansen tirsdag</a>, hadde USAs president <strong>Joe Biden </strong>følgende beskjed til IS-fraksjonen i Afghanistan: «Vi er ikke ferdig med dere ennå.»</p>
<p>Presidenten gikk også langt i å varsle at USA vil fortsette å angripe terrorgruppen ved anledning:</p>
<p><strong>«Vi vil opprettholde kampen mot terrorisme i Afghanistan og andre land. Vi trenger ikke å kjempe en bakkekrig for å gjøre det. Vi har hva som kalles 'over-horisont-kapasiteter', som betyr at vi kan angripe terrorister og mål uten amerikanske tropper på bakken.»</strong></p>
<p>Mandag morgen skjøt <a href="https://www.nytimes.com/2021/08/30/world/us-rockets-kabul-airport.html">USAs anti-rakettsystem</a> ned fem raketter med retning Kabuls flyplass. Søndag angrep en <a href="https://www.nytimes.com/2021/08/29/us/politics/us-strike-kabul-airport.html">amerikansk drone</a> en bil i Kabul som etter sigende var lastet med eksplosiver. Senere viste det seg at følgeeksplosjoner av droneangrepet <a href="https://edition.cnn.com/2021/08/29/asia/afghanistan-kabul-evacuation-intl/index.html">tok ti sivile liv</a>, deriblant syv barn.</p>
<p>Harpviken mener det er interessant <span style="font-weight: 400;">hvordan USA i lengre tid har brukt sin etterretningskapasitet, droner og flyvåpen i militære konfrontasjoner mellom Taliban og IS, for å svekke IS og styrke Talibans posisjon. </span></p>
<p><strong>– Der har de en felles fiende. I den grad man skal se for seg en dialog mellom USA og Taliban er det nok nettopp frykten for IS som er det mest lovende grunnlaget. </strong></p>
<p><span style="font-weight: 400;">Han tror kampen mot IS var et av temaene som ble diskutert da CIA-direktør <strong>William Burns</strong> var i hemmelige samtaler med Taliban forrige uke. </span></p>
<p><figure id="attachment_76521" class="wp-caption alignnone"><img class="wp-image-76521 size-thumbnail" src="https://filternyheter.no/wp-content/uploads/2021/08/Photo-Harpviken-High-Res-01-440x290.jpg" alt="" width="440" height="290" /><figcaption class="wp-caption-text">Kristian Berg Harpviken, PRIO. <span class="wp-caption-credit">PRIO</span></figcaption></figure></p>
<p><span style="font-weight: 400;">Eksperten understreker at det er fortsatt er veldig åpent hvilken utvikling terrorgruppene i Afghanistan vil få under et nytt Taliban-styre.</span></p>
<p><span style="font-weight: 400;">– Det blir spennende å se hva som skjer videre. Jeg tenker at hvis Taliban ikke har konsolidert makten i løpet av tre måneder, sliter de med å få det til. Da kan det ligge an til en ny, svært ustabil situasjon med en del konflikter som de ikke får ordnet. </span><span style="font-weight: 400;">Da snakker vi om et varig kaos. </span></p>
<p><hr />
<h2>Støtt Filter Nyheter!</h2>
<p><b>Å lage kvalitetsjournalistikk koster penger, uten deg som støttespiller er ikke dette mulig.</b></p>
<p><i>For kun  <strong>100,- kroner i måneden</strong> (150,- om du føler deg raus) eller <strong>900,- i året</strong> får du <strong>Filter Magasin</strong> i postkassa / digitalt på nett, delta i kommentarfeltene på sakene våre og tilgang til <strong>Filter Lyd</strong>, der du kan lytte til artiklene.</i></p>
<p><em>Bare<strong> klikk på et av valgene under</strong> så blir det hele gjort med <strong>Vipps.</strong> Samtidig godtar du våre <a href="https://filternyheter.no/vilkar-for-kjop/">kjøpsvilkår.</a></em></p>
<p><style>

.woo-shirt-buttons-remove img {
   width:20% !important;
   margin-right: 20px;
}

.woo-recurring-plan {
   width:32% !important;
margin-right: 10px;
float: left;
padding: 10px;
margin-bottom: 30px;
font-size: 13px;
background-color: #FFEB3B;
text-align: center !important;
}

.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons-remove img {
      width:33% !important;
      margin-right: 0px;
   }
.woo-recurring-plan {
   width:31% !important;
}	
}
  
@media (min-width: 601px) {
  .woo-shirt-image img {
  	float: left !important;
    padding-right: 25px; 
  }
  .woo-shirt-image {
  	width: 44% !important;
    
  }
  }

.woo-recurring {
display: flex;
}

</style></p>
<div class="woo-recurring">
<div class="woo-recurring-plan"><a href="/?add-to-cart=12746"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>100 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12799"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>150 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> pluss ekstra støtte. </a></div>
<div class="woo-recurring-plan" style="margin-right: 0px !important;"><a href="/?add-to-cart=12800"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>900 kr</strong> - <strong>Filter Magasin</strong>, <strong>årlig</strong> </a></div>
</div>
<p><i><span style="font-weight: 400;">Du kan også støtte Filter ved å <strong>vippse</strong> et valgfritt beløp til <strong>514053</strong>. <a href="https://filternyheter.no/du-har-na-tre-valg/">Les mer her. </a></span></i></p>
<p><style>

.woo-shirt-buttons img {
   width:14% !important;
   margin-right: 20px;
   
}
.woo-shirt-buttons a {
   border-bottom: 0px !important;
}
@media (max-width: 600px){
   .woo-shirt-buttons img {
      width:19% !important;
      margin-right: 0px;
   }	
}

</style></p>

<p>Vil arbeidsplassen din støtte Filter Nyheter? Send en epost til <a href="/cdn-cgi/l/email-protection#4a282f2e38232c3e0a2c23263e2f38272f2e232b642425"><span class="__cf_email__" data-cfemail="13717677617a756753757a7f6776617e76777a723d7d7c">[email&#160;protected]</span></a> eller besøk <a href="https://filternyheter.no/bedrift/">denne nettsiden</a> for mer informasjon.</p>

<p><strong>
Våre bedriftsabonnenter får fire utgaver av Filters papirmagasin til kontoret hver måned for 3000 kroner i året.</strong></p>

<h3>Stjel artiklene våre</h3>
<p><em>Filter Nyheter vil gjerne at <strong>du, helt gratis, republiserer våre artikler og tegninger/grafikker</strong>. Grundig, faktaorientert journalistikk har aldri vært viktigere.</em></p>
<p><em>Alt du trenger å gjøre er å <strong>sende e-post </strong></em><em><strong>til <a href="/cdn-cgi/l/email-protection#513f2839342534231137383d2534233c343538307f3f3e" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="3b5542535e4f5e497b5d52574f5e49565e5f525a155554">[email&#160;protected]</span></a> </strong>der du informerer om hvor innholdet skal publiseres. Vi svarer deg så fort som mulig. <strong><a href="https://filternyheter.no/slik-kan-du-publisere-vare-saker/">Les mer her</a>.</strong></em></p></p>
                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/afghanistan/" rel="tag">afghanistan</a></li><li><a href="https://filternyheter.no/tag/al-qaida/" rel="tag">Al Qaida</a></li><li><a href="https://filternyheter.no/tag/den-islamske-staten/" rel="tag">den islamske staten</a></li><li><a href="https://filternyheter.no/tag/taliban/" rel="tag">taliban</a></li><li><a href="https://filternyheter.no/tag/terrorisme/" rel="tag">terrorisme</a></li></ul>            
            
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-77487 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstremisme tag-alliansen tag-hans-jorgen-lysglimt-johansen tag-motvind-norge tag-naturvern tag-norges-naturvernforbund tag-vindkraft membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/09/motvind-front-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/reagerer-pa-alliansen-invitasjon-interne-konflikter-blant-vindkraftmotstandere-tilspisser-seg-i-valgkampen/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/reagerer-pa-alliansen-invitasjon-interne-konflikter-blant-vindkraftmotstandere-tilspisser-seg-i-valgkampen/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/reagerer-pa-alliansen-invitasjon-interne-konflikter-blant-vindkraftmotstandere-tilspisser-seg-i-valgkampen/">Reagerer på Alliansen-invitasjon – interne konflikter blant vindkraftmotstandere tilspisser seg i valgkampen</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-76704 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-afghanistan tag-al-qaida tag-den-islamske-staten tag-taliban tag-terrorisme membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror/">«Shopper» avhoppere i Afghanistan: Slik kan IS true Vesten med ny terror</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-77396 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter tag-afghanistan tag-folkehelseinstituttet tag-korrupsjon tag-nittedal tag-nyhetsbrev tag-olje-og-gass tag-rystad-energi membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/08/afghanistan-us-solider-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-31-august-her-forlater-den-siste-amerikanske-soldaten-afghanistan/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-31-august-her-forlater-den-siste-amerikanske-soldaten-afghanistan/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-31-august-her-forlater-den-siste-amerikanske-soldaten-afghanistan/">Nyhetsbrev 31. august: Her forlater den siste amerikanske soldaten Afghanistan</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-77237 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/08/nyhetsbrev300821-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-30-august-21-millioner-i-boter-etter-extinction-rebellion-aksjoner/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-30-august-21-millioner-i-boter-etter-extinction-rebellion-aksjoner/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-30-august-21-millioner-i-boter-etter-extinction-rebellion-aksjoner/">Nyhetsbrev 30. august: 2,1 millioner i bøter etter Extinction Rebellion-aksjoner</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-76857 post type-post status-publish format-standard has-post-thumbnail hentry category-hoyrepopulisme tag-danmark tag-innvandring tag-islam tag-rasisme tag-rasmus-paludan tag-stram-kurs membership-content access-restricted">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/08/Paludan-ny-530x640.jpeg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/paludan-avslort-deler-grove-sex-fantasier-om-mindrearige-fans-pa-lukket-server/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/paludan-avslort-deler-grove-sex-fantasier-om-mindrearige-fans-pa-lukket-server/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/paludan-avslort-deler-grove-sex-fantasier-om-mindrearige-fans-pa-lukket-server/">Paludan avslørt: Deler grove sex-fantasier om mindreårige fans på lukket server</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/abonnent/"><img src="https://filternyheter.no/wp-content/uploads/2021/08/forside-filter-2021-8.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Støtt Filter Nyheter – <strong>få vårt magasin i posten</strong></p></a></div></div><div class="widget_text widget custom_html-17 widget_custom_html"><h5 class="title-widget">Få vårt nyhetsbrev!</h5><div class="textwidget custom-html-widget"><div class="mailchimp-yellow-button"><a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
  </a></div></div></div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1433406209923629061" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">– Ytre høyre har brukt vindkraftbevegelsen spesielt for å søke legitimitet og publikum. </p><a href="https://filternyheter.no/reagerer-pa-alliansen-invitasjon-interne-konflikter-blant-vindkraftmotstandere-tilspisser-seg-i-valgkampen/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/09/motvind-front-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Reagerer på Alliansen-invitasjon – interne konflikter blant vindkraftmotstandere tilspisser seg i valgkampen</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1433406209923629061&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1433406209923629061&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">13</span></a><a href="https://twitter.com/intent/like?tweet_id=1433406209923629061&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">35</span></a><a href="https://twitter.com/FilterNyheter/status/1433406209923629061" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1433380880194719747" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">– De vet hvordan de skal posisjonere seg i perioder med relativ nedgang og gjøre seg klare til gjenoppblomstring. Det er det vi ser nå, sier ekspert på IS i Afghanistan @mines_andrew. </p><a href="https://filternyheter.no/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/08/ISIS-K-hovedbilde-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">«Shopper» avhoppere i Afghanistan: Slik kan IS true Vesten med ny terror</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1433380880194719747&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1433380880194719747&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1433380880194719747&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">7</span></a><a href="https://twitter.com/FilterNyheter/status/1433380880194719747" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar" id="ctf_1433370765198598152" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">12-15-åringer får tilbud om vaksine, kunngjorde statsminister Erna Solberg i formiddag. – Noen kommuner vil kunne starte å vaksinere 12-15-åringene raskt, sier hun.</p></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1433370765198598152&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1433370765198598152&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1433370765198598152&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">21</span></a><a href="https://twitter.com/FilterNyheter/status/1433370765198598152" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>
</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
<li id="menu-item-22772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22772"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><div id="pum-46372" class="pum pum-overlay pum-theme-36861 pum-theme-ny-takeover popmake-overlay scroll click_open" data-popmake="{&quot;id&quot;:46372,&quot;slug&quot;:&quot;login-popup-tvungen&quot;,&quot;theme_id&quot;:36861,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;scroll&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;trigger_type&quot;:&quot;element&quot;,&quot;distance&quot;:&quot;75%&quot;,&quot;element_point&quot;:&quot;e_bottom-s_bottom&quot;,&quot;element_type&quot;:&quot;shortcode&quot;,&quot;element_selector&quot;:&quot;&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;100%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;80%&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;1500&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-46372" class="pum-container popmake theme-36861 size-custom pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><style>
@media (max-width: 600px) {
    .filter-popup-container{
        font-size: 14px !important;
    }
}
  
.filter-separator-eller::after {
  position: relative;
    display: inline-block;
    content: "";
    top: -3px;
    width: calc(40% - 1em);
    height: 0px;
    border-bottom: 1px solid rgb(204, 204, 204);
  	right: 0px;
    margin-left: 0.5em;
  }
  .filter-separator-eller::before {
  position: relative;
    display: inline-block;
    content: "";
    top: -3px;
    width: calc(40% - 1em);
    height: 0px;
    border-bottom: 1px solid rgb(204, 204, 204);
  	left: 0px;
    margin-right: 0.5em;
  }
</style></p>
<div class="filter-popup-container">

<p>&nbsp;</p>
<p style="text-align: center;"><strong>Filter Nyheter er GRATIS på nett.</strong></p>

  <p style="text-align: center;">Logg inn for å fortsette å lese.</p>
  


   <div style="margin:auto; margin-bottom: 5px !important;  width: 278px !important;
    height: 17px !important;" class="filterform-input-wrapper">
     <label  style="text-align: center; margin-bottom: 0px !important;" for="email" class="filterform-label-email">Epostadresse</label>  
     
  </div>
  
  
  
  <div style="text-align: center; margin-bottom: 5px !important;" class="filterform-input-wrapper">
    <input style="border: solid 1px #a09e9e;
    border-radius: 4px;
    width: 278px !important;
    height: 38px !important;" id="popup-login-email" name="email" type="email" placeholder="" maxlength="64" autocapitalize="off" autocomplete="username" tabindex="0" class="filterform-input-email" value="">
  </div>
  <div style="text-align: center;" class="filterform-input-wrapper"> 
    <a id="register_link" href="/min-konto/?referer=https://filternyheter.no/shopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror/&email="><input style="border:none; border-radius: 4px;
    width: 278px !important;
    height: 38px !important;
    color: #FFF;
    background-color: black;" id="fortsett" value="FORTSETT" name="email" type="button"  tabindex="0" class="filterform-input-email" value=""></a>
  </div>
<script>
  	var base_redirect_url = document.getElementById('register_link').href;
  
    function updateRedirectLink (){
      var register_a = document.getElementById('register_link'); 
      register_a.href = base_redirect_url + document.getElementById('popup-login-email').value;     
    }
	document.getElementById('popup-login-email').addEventListener("keyup", updateRedirectLink);
</script>
  <div class="filter-separator" style="text-align: center;
    margin-top: 10px !important; width: 278px !important;
    height: 38px !important; margin:auto;" ><span class="filter-separator-eller" style="font-family: 'Source Code Pro§, 'Lucida Console', Monaco, monospace;
    font-weight: 400;
    font-style: normal;
    font-size: 12px;
    line-height: 1.5;
    letter-spacing: 0;
    text-transform: uppercase;
    color: #A0A0A0;">
    Eller</span></div>
  
<p style="text-align: center; margin-bottom: 0px !important;">
	<a href="javascript:login_with_vipps('woocommerce');">
    	<img class="aligncenter wp-image-23292 size-medium" src="https://filternyheter.no/wp-content/uploads/2021/02/Fortsett-Vipps-ny@2x.png" alt="logg inn med vipps" width="280"  />
  	</a>
</p>
<p class="nextend" style="text-align: center; margin-bottom: 0px !important;"> <div class="nsl-container nsl-container-block" data-align="center"><div class="nsl-container-buttons"><a href="https://filternyheter.no/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Ffilternyheter.no%2Fshopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror%2F" rel="nofollow" aria-label="Fortsett med &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#1877f2"/><path d="M948.4 880l30.3-197.3H789.3v-128c0-54 26.5-106.7 111.3-106.7h86V280s-78-13.3-152.7-13.3c-156 0-257.9 94.5-257.9 265.6v150.4H402.7V880H576v477a687.8 687.8 0 00213.3 0V880h159.1" fill="#fff"/></svg></div><div class="nsl-button-label-container">Fortsett med <b>Facebook</b></div></div></a><a href="https://filternyheter.no/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Ffilternyheter.no%2Fshopper-avhoppere-i-afghanistan-slik-kan-is-true-vesten-med-ny-terror%2F" rel="nofollow" aria-label="Fortsett med &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#4285F4" fill-rule="nonzero" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"/><path fill="#34A853" fill-rule="nonzero" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"/><path fill="#FBBC05" fill-rule="nonzero" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"/><path fill="#EA4335" fill-rule="nonzero" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"/><path d="M3 3h18v18H3z"/></g></svg></div><div class="nsl-button-label-container">Fortsett med <b>Google</b></div></div></a></div></div></p>
  

<p style="text-align: center;"><span style="font-weight: 400;">Ved å logge deg inn godtar du våre <strong><a href="https://filternyheter.no/filter-medias-personvernerklaering/">personvernregler og brukervilkår.</a></strong></span></p>

</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mob-menu-logo-holder"><a href="https://filternyheter.no" class="headertext"><img class="mob-standard-logo" src="https://filternyheter.no/wp-content/uploads/2020/10/filter-nyheter-logo-dark-header-2@2x.png"  alt="Filter Nyheter"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>				<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
			<div class="menu-mobil-hovedmeny-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76650"><a href="https://filternyheter.no/kategori/forabonnenter/" class="">For abonnenter</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27556"><a href="https://filternyheter.no/abonnent/" class="">Støtt Filter</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43900"><a href="https://filternyheter.no/om-filter-nyheter/" class="">Om oss</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43901"><a href="https://filternyheter.no/filter-medias-personvernerklaering/" class="">Filter Medias personvernerklæring</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27557"><a href="https://filternyheter.no/min-konto/" class="">Min konto</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27561"><a href="#search" class="">Søk</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/din-donasjon\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.2'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","language":"nb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.2.0.4.14'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1619431528'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Kj\u00f8p n\u00e5 med Vipps-knapp","vippsbuynowdescription":"Legg til en Kj\u00f8p n\u00e5 med Vipps-knapp til produktblokken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1619431494'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/filternyheter.no\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","restapi":"https:\/\/filternyheter.no\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"212","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"76704"};
var ajaxurl = "https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-46372":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"scroll","settings":{"cookie_name":"","trigger_type":"element","distance":"75%","element_point":"e_bottom-s_bottom","element_type":"shortcode","element_selector":""}}],"theme_id":"36861","size":"custom","responsive_min_width":"100%","responsive_max_width":"100%","custom_width":"100%","custom_height":"80%","animation_type":"slide","animation_speed":"1500","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"ny-takeover","id":46372,"slug":"login-popup-tvungen"}};
/* ]]> */
</script>
<script type='text/javascript' src='//filternyheter.no/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1620155922&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
<script type="text/javascript">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</script></body>
</html>
