<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Mistet balansen til slutt: Fem ting vi husker fra Frps år i regjering &#8211; Filter Nyheter</title>
<style>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</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; Mistet balansen til slutt: Fem ting vi husker fra Frps år i regjering kommentarstrøm" href="https://filternyheter.no/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1576597859' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dette skjer når Frp går ut av regjeringen' href='https://filternyheter.no/dette-skjer-nar-frp-gar-ut-av-regjeringen/' />
<link rel='next' title='Erna kan fjerne «tullestatsråder» og spare millioner' href='https://filternyheter.no/erna-kan-fjerne-tullestatsrader-og-spare-millioner/' />
<link rel="canonical" href="https://filternyheter.no/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering/" />
<link rel='shortlink' href='https://filternyheter.no/?p=11406' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fmistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fmistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering%2F&#038;format=xml" />
			<meta property="fb:pages" content="111322125898812" />
							<meta property="ia:markup_url" content="https://filternyheter.no/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering/?ia_markup=1" />
				<meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="Mistet balansen til slutt: Fem ting vi husker fra Frps år i regjering"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-1100x576.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="576"/>
<meta property="article:author" content="https://www.facebook.com/jskybakmoen"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2020-01-20T21:02:37+0000"/>
<meta property="article:modified_time" content="2020-01-20T21:03:21+0000"/>
<meta property="article:section" content="Regjeringen"/>
<meta property="article:tag" content="Erna Solberg"/>
<meta property="article:tag" content="fremskrittspartiet"/>
<meta property="article:tag" content="Høyre"/>
<meta property="article:tag" content="kristelig folkeparti"/>
<meta property="article:tag" content="regjeringen"/>
<meta property="article:tag" content="siv jensen"/>
<meta property="article:tag" content="stortinget"/>
<meta property="article:tag" content="venstre"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta name="twitter:creator" content="http://www.twitter.com/skybakmoen">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering\/"},"url":"https:\/\/filternyheter.no\/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering\/","headline":"Mistet balansen til slutt: Fem ting vi husker fra Frps \u00e5r i regjering","description":"","datePublished":"2020-01-20T21:02:37+0000","dateModified":"2020-01-20T21:03:21+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2020\/01\/hoksrud-front-1100x576.jpg","width":1100,"height":576},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"jonas","sameAs":["https:\/\/www.facebook.com\/jskybakmoen","https:\/\/twitter.com\/http:\/\/www.twitter.com\/skybakmoen"]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 18 });
  dataLayer.push({ "contentLength": 9450 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');</script>
<!-- End Google Tag Manager -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-11406 single-format-standard woocommerce-no-js layout-sidebar-right parallax-enabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-11406 post type-post status-publish format-standard has-post-thumbnail hentry category-regjeringen tag-erna-solberg tag-fremskrittspartiet tag-hoyre tag-kristelig-folkeparti tag-regjeringen tag-siv-jensen tag-stortinget tag-venstre">

            
              <div class="page-header">
                                    <h1 class="entry-title">Mistet balansen til slutt: Fem ting vi husker fra Frps år i regjering</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2020-01-20T21:02:37+00:00">
          20. januar 2020 21.02        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/jonas/">
					Jonas Skybakmoen				</a>
      </li>
    </ul>                 <figure>
                    <img width="2881" height="1508" src="https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front.jpg 2881w, https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-300x157.jpg 300w, https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-768x402.jpg 768w, https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-1100x576.jpg 1100w, https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-530x277.jpg 530w, https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-100x52.jpg 100w, https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-34x18.jpg 34w, https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-600x314.jpg 600w" sizes="(max-width: 2881px) 100vw, 2881px" />                                      </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fmistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=Mistet+balansen+til+slutt%3A+Fem+ting+vi+husker+fra+Frps+%C3%A5r+i+regjering&amp;url=https%3A%2F%2Ffilternyheter.no%2Fmistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><span id="more-11406"></span>Det var en historisk begivenhet, det som skjedde i midten av oktober 2013:</p>
<p>40 år etter det sagnomsuste stiftelsesmøtet på Saga Kino i Oslo, kunne Fremskrittspartiet rulle over dørstokken til regjeringskontorene.</p>
<p><strong>Partiet hadde gått til valg på kampen mot «dusteforbud». Og bare få måneder senere ble <em>selvbalanserende kjøretøy</em> lovlig i kongeriket. Uten at det ble stilt krav om obligatorisk opplæring. Eller bruk av hjelm.</strong></p>
<p>– Men jeg vil oppfordre folk til å bruke hjelm, kjøre forsiktig og ta hensyn til andre trafikanter, sa den ferske statssekretæren <strong>Bård Hoksrud</strong>.</p>
<p>Oppfordringen kunne fungert som postulat for et ansvarlig regjeringsparti. Men drøyt seks år senere gikk Frp på hodet ut av det borgerlige samarbeidet.</p>
<p>Ble det for vanskelig å finne balansen mellom kravstore kjernevelgere og regjeringens «grå kompromisser»? Ja. Partiet orket ikke lenger å ta hensyn til de andre samarbeidspartiene.</p>
<p><strong>Dette husker vi umiddelbart best fra Fremskrittspartiets tid i regjering (om du ser bort fra <a href="https://ap.mnocdn.no/images/16057ae9-f26c-4534-b417-82212ed8e9b7?fit=crop&amp;h=326&amp;q=80&amp;w=580">dette bildet</a>, da. You can&#8217;t unsee it).</strong></p>
<h1>1) Lakrispipene: «Gleder meg som en unge til de kommer i butikken»</h1>
<p>I innspurten av valgkampen i 2013, lanserte Frp en liste med 30 «dusteforbud» som skulle oppheves så fort partiet kom i posisjon. Forbudet mot <em>å brenne eget brennevin</em> <a href="https://www.tv2.no/a/4109683/">var bare ett av dem</a>.</p>
<p>Med parlamentarisk støtte fra Venstre og Kristelig Folkeparti, kunne partiet danne regjering med Høyre senere samme år. Allerede sommeren etter gjorde statssekretær Bård Hoksrud i Samferdselsdepartementet sin første Segway-piruett:</p>
<p>– Selvbalanserende kjøretøy vil være til glede og nytte for mange, både for turistnæringer og arbeidsplasser med lange avstander, sa han – og selv om Segway kanskje aldri ble en megasuksess i Norge, la dette også grunnlaget for elscooter-eksplosjonen noen år senere.</p>
<p>Partiet fikk også fjernet forbudene mot proffboksing og salg av alkohol på valgdagen. Men per i dag er det fortsatt ikke lov å brenne egen sprit eller selge pils i butikk etter klokken 20 på hverdager.</p>
<p><strong>Imidlertid ble salg og «synlig oppstilling» av lakrispiper i butikk tillatt etter innføringen av ny tobakkskadelov i 2017.</strong></p>
<p>– Jeg gleder meg som en unge til de kommer i butikken, sa daværende nestleder <strong>Per Sandberg</strong> året i forveien.</p>
<h1>2) Vant kampen om millionstøtte til HRS <em>hver eneste gang</em></h1>
<p>I flere år på rad var millionstøtten til den selverklærte tenketanken <strong>Human Rights Service</strong> (HRS) en het potet i regjeringens interne budsjettforhandlinger.</p>
<p><strong>Fremskrittspartiet gikk seirende ut hver eneste gang, til tross for intens motstand fra spesielt Venstre. Det islamfiendtlige nettstedet fikk i mange år penger for å være et «nasjonalt ressursmiljø på integreringsfeltet».</strong></p>
<p>Da Høyre-statsråd <strong>Jan Tore Sanner</strong> forsøkte å kutte 500 000 kroner i forslaget til statsbudsjett for 2019, måtte regjeringen til slutt kompensere for pengene i en ekstrabevilgning og overføre hele budsjettposten til Justisdepartementet.</p>
<p>Da hadde Frp-ere som <strong>Per-Willy Amundsen</strong> omtalt kuttet som <a href="https://filternyheter.no/komplett-uakseptabelt-varsler-frp-oppgjor-etter-kutt-i-stotten-til-hrs/">«komplett uakseptabelt»</a>, mens <strong>Sylvi Listhaug</strong> mente det var <a href="https://www.smp.no/ntb/2018/10/08/Listhaug-forbannet-p%C3%A5-egen-regjering-%E2%80%93-Sm%C3%A5lig-%C3%A5-kutte-i-st%C3%B8tten-til-Human-Rights-Service-17660879.ece">«smålig»</a>. Også i 2020 mottar HRS 1,8 millioner kroner over statsbudsjettet – nå via en post for «overføringer til private».</p>
<h1>3) Første seier: Skrotet arveavgiften – og fnøs av advarslene</h1>
<p>I pressekonferansen fra partikontorene mandag denne uka, slo leder <strong>Siv Jensen</strong> fast at Frp hadde fått flere gjennomslag for sin politikk i regjering (og spesielt før Venstre og KrF ble med).</p>
<p><strong>Skrotingen av avgiften på arv og gaver var ett av partiets første seire – og den nye politikken ble effektuert allerede i 2014: «Et viktig forenklingstiltak», sa Jensen den gangen.</strong></p>
<p>– Arveavgiften rammer ofte de med lave og vanlige lønnsinntekter, og det oppleves som svært urettferdig å måtte betale en høy avgift for å arve et barndomshjem eller familiens fritidsbolig, la hun til.</p>
<p><strong>Selv etter at Organisasjonen for økonomisk samarbeid og utvikling (OECD) fryktet «ulikhetseksplosjon» i Norge og rådet regjeringen til å reversere vedtaket, sto Jensen på sitt:</strong></p>
<p>– Regjeringen er stolt over å ha fjernet arveavgiften. Den har vært uheldig for generasjonsskifter i familieeide bedrifter, i tillegg til at den har usosiale sider som rammer vanlige folk, uttalte hun til <a href="https://www.klassekampen.no/article/20140514/ARTICLE/140519976">Klassekampen</a>.</p>
<h1>4) Første dissens: Nektet å vedta FNs migrasjonsplattform</h1>
<p>De fire første årene var Frp «del av en populær regjering», sa Siv Jensen under pressekonferansen mandag. I posisjon hadde Frp vist «handlekraft til å håndtere migrasjonskrisen» i 2015.</p>
<p>Men det ble mye mer komplisert etter valget i 2017. Både Høyre og Frp opplevde tilbakegang – og regjeringen ble mer avhengig av støttepartiene. Det ble ikke bedre da Venstre formelt ble en del av regjeringen i januar 2018.</p>
<p><strong>I november samme år skulle regjeringen ta stilling til FNs nye migrasjonsplattform – et juridisk ikke-bindende rammeverk som fikk stor oppmerksomhet i innvandringskritiske (og -fiendtlige) miljøer gjennom hele vinteren.</strong></p>
<p>Selv om det prinsipielle rammeverket slår fast at alle land har en suveren rett til å <a href="https://www.faktisk.no/artikler/VjL/hva-er-fns-migrasjonsavtale">bestemme egen migrasjonspolitikk</a>, mente Siv Jensen <a href="https://www.abcnyheter.no/nyheter/politikk/2018/11/13/195463978/frp-tar-dissens-pa-fns-migrasjonsavtale">det var best å ta dissens:</a></p>
<p>– Det er usikkert hvilket press vi utsetter Norge for ved å tilslutte oss plattformen. Derfor mener Frp at regjeringen bør være før var, og ikke tilslutte seg, uttalte hun.</p>
<p>Rammeverket skulle verken signeres eller vedtas i statsråd – og ble til slutt oversendt som instruks til Utenriksdepartementet etter <a href="https://www.regjeringen.no/no/aktuelt/norge-slutter-seg-til-fns-migrasjonsplattform/id2618844/">vedtak fra Høyre og Venstre</a>.</p>
<p>– Plattformen gir verken drahjelp eller nye ulemper. Som dokument har det betydning for de landene som ikke har samme tilknytning til de internasjonale konvensjonene som vi har forpliktet oss til, sa statsminister <strong>Erna Solberg </strong>(H).</p>
<h1>5) Vei, bil og kampen mot (regjeringens egen) bompengepolitikk</h1>
<p>Det er liten tvil om at Fremskrittspartiet har vært bileiernes tillitsvalgt i regjering, selv om nettopp bil- og avgiftspolitikk har bidratt til splid mellom samarbeidspartiene.</p>
<p><strong>I løpet av regjeringsperioden har samferdselsbudsjettet økt med over 75 prosent – og allerede i <a href="https://www.regjeringen.no/no/dokumenter/politisk-plattform/id743014/">Sundvolden-plattformen</a> fikk partiet gjennomslag for økt satsning på vei utover det som allerede var vedtatt i Nasjonal transportplan.</strong></p>
<p>I fjor viste beregninger at bilistene totalt hadde fått <a href="https://www.aftenposten.no/norge/politikk/i/8mXO5A/bilistene-har-faatt-lettelser-paa-11-milliarder-med-frp-i-regjering">13 milliarder i avgiftslettelser</a> med Frp i regjering siden 2013 – mot bare to milliarder i økte bompenger. Og da CO2-avgiften på bensin og diesel ble hevet, sørget Frp for at <a href="https://www.vg.no/nyheter/innenriks/i/mRaGkE/regjeringen-verner-bilister-etter-oekt-co-avgift">bilistene ble skjermet.</a></p>
<p><strong>Likevel skapte bompengeopprøret i fjor store problemer for Frp, som en gang i veldig nær fortid <a href="https://www.tv2.no/a/6131307/">lovet å fjerne «flåeriet»</a> dersom de kom til makta. Presset av økt oppslutning om opprørslister som Folkeaksjonen mot bompenger, hisset Frp <a href="https://www.aftenposten.no/norge/politikk/i/b5ako3/bompengene-kan-skyve-frp-ut-av-regjering-hoeyre-venter-paa-enighet">til regjeringskrise</a> bare få uker før valget.</strong></p>
<p>Til slutt måtte Erna Solberg <a href="https://www.aftenposten.no/norge/politikk/i/EWL2no/frp-og-krf-varslet-raskt-stoette-til-solbergs-historiske-ultimatum-to-timer-senere-sa-ogsaa-venstre-ja">stille ultimatum</a> til sine egne regjeringspartier. Det endte med aksept fra samtlige: Statens bidrag til finansiering av såkalte storbypakker økte fra 50 til 66 prosent, der én halvpart gikk til bompengekutt og den andre til kollektivutbygging.</p>
<h1><em>Bonus: Den endeløse rekken av justisministre!</em></h1>
<p>Det hang selvfølgelig høyt for <em>lov- og ordenpartiet</em> Frp å kapre justisministerposten. Vi kommer ikke unna at hele seks Frp-profiler har fått prøve seg i stillingen på nesten like mange år:</p>
<p><strong>Anders Anundsen</strong> tiltrådte sammen med resten av Høyre-Frp-regjeringen i oktober 2013. Han overlevde et mistillitsforslag for behandlingen av den såkalte asylbarnsaken to år senere, men der opposisjonen – inkludert støttepartiene Venstre og KrF – likevel vedtok «sterk kritikk» av statsråden.</p>
<p>I forbindelse med lokalvalget i 2015 brukte Anundsen skattebetalernes penger til å lage den pussige promoteringsvideoen «Trygghet i hverdagen» (og han ble senere <a href="https://www.nrk.no/norge/justisministeren-far-bot-for-lovbrudd-1.12627486">bøtelagt av Datatilsynet</a> for å ha vist bilder av asylsøkere på Trandum i den samme filmen).</p>
<p>Da regjeringskabalen ble lagt på nytt året etter, tok <strong>Per-Willy Amundsen</strong> over som justis- og beredskapsminister. Han fikk halvannet år i jobben før han ble erstattet av <strong>Sylvi Listhaug</strong> i januar 2018.</p>
<p><strong>I mars samme år postet Listhaug et innlegg på Facebook hvor hun hevdet at «Ap mener terroristenes rettigheter er viktigere enn nasjonens sikkerhet». Flere opposisjonspolitikere reagerte kraftig – og da det ble klart at et mistillitsforslag ville få flertall, valgte Listhaug å trekke seg.</strong></p>
<p>Dermed var det duket for Per Sandberg, som fra før var fiskeriminister og nå fikk et midlertidig ansvar for Listhaugs oppgaver. Han rakk å delta på nyttårsfeiring ved den iranske ambassaden i Oslo før <strong>Tor Mikkel Wara</strong> overtok i april.</p>
<p>Måneder senere tok Sandberg med seg statsrådstelefonen på ferie til Iran, samtidig som han unnlot å informere statsministeren om hvor han befant seg. Han trakk seg fra alle politiske verv like etterpå.</p>
<p>Og da PST i mars 2019 tok ut siktelse mot Waras samboer for å ha fingert trusler mot sin egen familie, forlot også han regjeringskontorene.</p>
<p>Mandag denne uka ble det klart at <strong>Jøran Kallmyr</strong> straks følger samme vei: Hjemhentingen av den såkalte IS-kvinnen og hennes to barn fikk det etter hvert så berømte begeret til å flyte over for Frp.</p>
<p>– Gradvis ble begeistringen mer og mer borte, sa Siv Jensen om regjeringsdeltakelsen under pressekonferansen:</p>
<p>– Det ble for mange grå kompromiss og politikk uten retning.</p>
<div class="newsletter-signup-wrapper"> <h5 class="title-widget">Abonner</h5> <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&amp;amp;id=241b9289cb">     <fieldset>         <div class="form-group">             <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev</p>             <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">         </div>     </fieldset>     <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button> </form></div>                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/erna-solberg/" rel="tag">Erna Solberg</a></li><li><a href="https://filternyheter.no/tag/fremskrittspartiet/" rel="tag">fremskrittspartiet</a></li><li><a href="https://filternyheter.no/tag/hoyre/" rel="tag">Høyre</a></li><li><a href="https://filternyheter.no/tag/kristelig-folkeparti/" rel="tag">kristelig folkeparti</a></li><li><a href="https://filternyheter.no/tag/regjeringen/" rel="tag">regjeringen</a></li><li><a href="https://filternyheter.no/tag/siv-jensen/" rel="tag">siv jensen</a></li><li><a href="https://filternyheter.no/tag/stortinget/" rel="tag">stortinget</a></li><li><a href="https://filternyheter.no/tag/venstre/" rel="tag">venstre</a></li></ul>
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11441 post type-post status-publish format-standard has-post-thumbnail hentry category-frp category-politikk tag-abort tag-ap tag-barentshavet tag-bioteknologi tag-eggdonasjon tag-frp tag-iskanten tag-regjeringen tag-rusreform">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/erna-plakat-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/eggdonasjon-klima-og-ulv-sjekk-hvilke-omkamper-som-kan-gi-reelle-endringer/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/eggdonasjon-klima-og-ulv-sjekk-hvilke-omkamper-som-kan-gi-reelle-endringer/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/eggdonasjon-klima-og-ulv-sjekk-hvilke-omkamper-som-kan-gi-reelle-endringer/">Eggdonasjon, klima og ulv &#8211; Sjekk hvilke omkamper som kan gi reelle endringer</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11462 post type-post status-publish format-standard has-post-thumbnail hentry category-regjeringen tag-erna-solberg tag-hoyre tag-kristelig-folkeparti tag-politikk tag-regjeringen tag-statsrader tag-venstre">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/regjeringskabalen-2-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/erna-kan-fjerne-tullestatsrader-og-spare-millioner/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/erna-kan-fjerne-tullestatsrader-og-spare-millioner/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/erna-kan-fjerne-tullestatsrader-og-spare-millioner/">Erna kan fjerne «tullestatsråder» og spare millioner</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11406 post type-post status-publish format-standard has-post-thumbnail hentry category-regjeringen tag-erna-solberg tag-fremskrittspartiet tag-hoyre tag-kristelig-folkeparti tag-regjeringen tag-siv-jensen tag-stortinget tag-venstre">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/hoksrud-front-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/mistet-balansen-til-slutt-fem-ting-vi-husker-fra-frps-ar-i-regjering/">Mistet balansen til slutt: Fem ting vi husker fra Frps år i regjering</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11405 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-forklarer category-frp category-politikk tag-erna-solberg tag-fremskrittspartiet tag-frp tag-hoyre tag-regjeringen tag-regjeringskrise tag-siv-jensen">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/sivsylvierna-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/dette-skjer-nar-frp-gar-ut-av-regjeringen/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/dette-skjer-nar-frp-gar-ut-av-regjeringen/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/dette-skjer-nar-frp-gar-ut-av-regjeringen/">Dette skjer når Frp går ut av regjeringen</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-11376 post type-post status-publish format-standard has-post-thumbnail hentry category-russland category-utenriks tag-putin tag-russland tag-utenrikspolitikk">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/01/Putin-poster-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/slik-kan-putin-kuppe-makten-livet-ut/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/slik-kan-putin-kuppe-makten-livet-ut/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/slik-kan-putin-kuppe-makten-livet-ut/">Slik kan Putin kuppe makten livet ut</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget authentic_widget_posts-3 authentic_widget_posts"><h5 class="title-widget">Siste nyhetsbrev</h5>
      
        <div class="owl-container owl-flip">
          <div class="owl-carousel">

            
              
              <div class="owl-slide">

                <article class="overlay overlay-ratio overlay-ratio-vertical post-11395 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsbrev tag-diesel tag-fremskrittspartiet tag-riksrett tag-trump" style="background-image: url(https://filternyheter.no/wp-content/uploads/2019/03/Nyhetsbrev-header.jpg)">
                  <div class="overlay-container">
                    <div class="overlay-content">
                                            <h2>Frp-ere krever strengere innvandringspolitikk + USAs riksrevisjon mener Trump er skyldig</h2>
                      <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2020-01-17T13:22:05+00:00">
          17. januar 2020 13.22        </time>
      </li>
    </ul>                      
    <div class="post-more">
      <a href="https://filternyheter.no/frp-ere-krever-strengere-innvandringspolitikk-usas-riksrevisjon-mener-trump-er-skyldig/" class="btn btn-primary btn-effect">
        <span>Vis innlegg</span>
                  <span><i class="icon icon-arrow-right"></i></span>
              </a>
    </div>

                        </div>
                  </div>
                  <a href="https://filternyheter.no/frp-ere-krever-strengere-innvandringspolitikk-usas-riksrevisjon-mener-trump-er-skyldig/" class="overlay-link"></a>
                </article>

              </div>

            
          </div>
          <div class="owl-dots"></div>
        </div>

      
      <div style="text-align:center;margin-top: 1rem;"><a href="/category/nyhetsbrev/" class="btn btn-secondary">Les flere</a></div></div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1219678710208528385" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Frp ramser nå opp en rekke saker de nå vil kjempe mot regjeringen. Erna Solberg står i fare for å tape flere av dem: </p><a href="https://filternyheter.no/eggdonasjon-klima-og-ulv-sjekk-hvilke-omkamper-som-kan-gi-reelle-endringer/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/01/erna-plakat-1100x619.png" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Eggdonasjon, klima og ulv – Sjekk hvilke omkamper som kan gi reelle endringer</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1219678710208528385&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1219678710208528385&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1219678710208528385&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/FilterNyheter/status/1219678710208528385" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-retweet ctf-tc-checked" id="ctf_1219653237365727232" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=FilterNyheter" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/FilterNyheter" target="_blank" class="ctf-retweet-text" style="">Filter Nyheter Retweeted</a></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Trenger vi egentlig en egen eldreminister? Nå legges den nye regjeringskabalen: </p><a href="https://filternyheter.no/erna-kan-fjerne-tullestatsrader-og-spare-millioner/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/01/regjeringskabalen-2-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Erna kan fjerne «tullestatsråder» og spare millioner</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1219628016457916418&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1219628016457916418&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1219628016457916418&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">8</span></a><a href="https://twitter.com/FilterNyheter/status/1219628016457916418" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1219628016457916418" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Trenger vi egentlig en egen eldreminister? Nå legges den nye regjeringskabalen: </p><a href="https://filternyheter.no/erna-kan-fjerne-tullestatsrader-og-spare-millioner/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/01/regjeringskabalen-2-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Erna kan fjerne «tullestatsråder» og spare millioner</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1219628016457916418&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1219628016457916418&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1219628016457916418&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">8</span></a><a href="https://twitter.com/FilterNyheter/status/1219628016457916418" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>

Følg oss på Twitter</div><div class="widget authentic_widget_subscribe-1 authentic_widget_subscribe">
    <div class="widget-body">
      <div class="widget-content">

      <h5 class="title-widget">Nyhetsbrev</h5>
        <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&#038;amp;id=241b9289cb">
          <fieldset>
            <div class="form-group">
              <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev for jevnlige oppdateringer om de viktigste nyhetene i inn- og utland.</p>              <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">
            </div>
          </fieldset>
          <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button>
        </form>

      
      </div>
    </div>

    </div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/?page_id=10158","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
var vippsajaxurl="https://filternyheter.no/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1576597859'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
</body>
</html>
