<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>«Du kan skrive om pulveret, men du har det ikke fra meg»: Dette sier retten om Bertheussen-chatten &#8211; Filter Nyheter</title>
<style>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</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'NOK';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; «Du kan skrive om pulveret, men du har det ikke fra meg»: Dette sier retten om Bertheussen-chatten kommentarstrøm" href="https://filternyheter.no/du-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1611072012' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://filternyheter.no/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.4-496' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1601974978' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1605695885' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.2.0.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic-child/js/filter.js?ver?1_06&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.4'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nyhetsbrev 5. februar: Unnlot å svare på tre sentrale klimaspørsmål' href='https://filternyheter.no/nyhetsbrev-5-februar-unnlot-a-svare-pa-tre-sentrale-klima-sporsmal/' />
<link rel='next' title='Høyreradikale nettsteder kan «fungere som inngangsport» til ekstremisme, ifølge PST' href='https://filternyheter.no/trusselvurderingen-hoyreradikale-nettsteder-kan-fungere-som-inngangsport-til-ekstremisme/' />
<link rel="canonical" href="https://filternyheter.no/du-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten/" />
<link rel='shortlink' href='https://filternyheter.no/?p=36870' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fdu-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2Fdu-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["lyd"],"pageAttributes":["dom","laila-bertheussen","rett","tor-mikkel-wara"],"pagePostAuthor":"Filter Nyheter","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="«Du kan skrive om pulveret, men du har det ikke fra meg»: Dette sier retten om Bertheussen-chatten"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/du-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content="Retten mener chatmeldingene har betydning både for motiv og lovanvendelse.

Laila Bertheussen ble i Oslo tingrett dømt til 1 år og 8 måneder fengsel, men nekter straffskyld og anket på stedet.

Tekst av Jonas Skybakmoen. Lest av Pål Nordseth.


Filter Nyheter · «Du kan skrive om pulv…"/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash-1100x575.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="575"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2021-02-07T13:57:55+0000"/>
<meta property="article:modified_time" content="2021-02-17T14:03:03+0000"/>
<meta property="article:section" content="Lyd"/>
<meta property="article:tag" content="dom"/>
<meta property="article:tag" content="Laila Bertheussen"/>
<meta property="article:tag" content="rett"/>
<meta property="article:tag" content="Tor Mikkel Wara"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/du-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten\/"},"url":"https:\/\/filternyheter.no\/du-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten\/","headline":"\u00abDu kan skrive om pulveret, men du har det ikke fra meg\u00bb: Dette sier retten om Bertheussen-chatten","description":"Retten mener chatmeldingene har betydning b\u00e5de for motiv og lovanvendelse.\r\n\r\nLaila Bertheussen ble i Oslo tingrett d\u00f8mt til 1 \u00e5r og 8 m\u00e5neder fengsel, men nekter straffskyld og anket p\u00e5 stedet.\r\n\r\nTekst av Jonas Skybakmoen. Lest av P\u00e5l Nordseth.\r\n\r\n\r\nFilter Nyheter \u00b7 \u00abDu kan skrive om pulv\u2026","datePublished":"2021-02-07T13:57:55+0000","dateModified":"2021-02-17T14:03:03+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2021\/02\/dommen-ny-splash-1100x575.jpg","width":1100,"height":575},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"fn","sameAs":[]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 26 });
  dataLayer.push({ "contentLength": 376 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-36870 single-format-standard woocommerce-no-js membership-content access-restricted layout-sidebar-right parallax-disabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard mob-menu-slideout-over ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          <ul id="menu-hovedmeny-desktop" class="nav navbar-nav"><li id="menu-item-27548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27548"><a href="https://filternyheter.no/kategori/digital/magasin/">Magasin</a></li>
<li id="menu-item-27549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27549"><a href="https://filternyheter.no/kategori/digital/lyd/">Lyd</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a href="https://filternyheter.no/abonnent/">Støtt Filter</a></li>
<li id="menu-item-27550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27550"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul>
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-36870 post type-post status-publish format-standard has-post-thumbnail hentry category-lyd tag-dom tag-laila-bertheussen tag-rett tag-tor-mikkel-wara membership-content access-restricted">

            
              <div class="page-header">
                                    <h1 class="entry-title">«Du kan skrive om pulveret, men du har det ikke fra meg»: Dette sier retten om Bertheussen-chatten</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2021-02-07T13:57:55+00:00">
          7. februar 2021 13.57        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/fn/">
					Filter Nyheter				</a>
      </li>
    </ul>                 <figure>
                    <img width="1896" height="991" src="https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash.jpg 1896w, https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash-300x157.jpg 300w, https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash-768x401.jpg 768w, https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash-1100x575.jpg 1100w, https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash-530x277.jpg 530w, https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash-100x52.jpg 100w, https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash-34x18.jpg 34w, https://filternyheter.no/wp-content/uploads/2021/02/dommen-ny-splash-600x314.jpg 600w" sizes="(max-width: 1896px) 100vw, 1896px" />                                      </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2Fdu-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=%C2%ABDu+kan+skrive+om+pulveret%2C+men+du+har+det+ikke+fra+meg%C2%BB%3A+Dette+sier+retten+om+Bertheussen-chatten&amp;url=https%3A%2F%2Ffilternyheter.no%2Fdu-kan-skrive-om-pulveret-men-du-har-det-ikke-fra-meg-dette-sier-retten-om-bertheussen-chatten%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <hr />
<h2>Støtt Filter Nyheter for å høre denne artikkelen.</h2>
<p>Støtter du oss allerede? <a href="javascript:login_with_vipps('woocommerce');">Logg inn med Vipps.</a></p><p><b>Å lage kvalitetsjournalistikk koster penger, uten deg som støttespiller er ikke dette mulig. </b></p>
<p><i><span style="font-weight: 400;">For kun  <strong>100,- kroner i måneden</strong> (150,- om du føler deg raus) eller <strong>900,- i året</strong> får du <strong>Filter Magasin</strong> i postkassa / digitalt på nett, delta i kommentarfeltene på sakene våre og tilgang til <strong>Filter Lyd</strong>, der du kan lytte til artiklene.</span></i></p>
<p><em><i><span style="font-weight: 400;">Bare klikk på et av valgene under så blir det hele gjort med <strong>Vipps</strong>. </span></i>Samtidig godtar du våre <a href="https://filternyheter.no/vilkar-for-kjop/">kjøpsvilkår.</a></em></p>

<div class="woo-recurring">
<div class="woo-recurring-plan"><a href="/?add-to-cart=12746"> <img class="alignnone size-full wp-image-10888" src="/wp-content/uploads/2020/03/Filter-100-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>100 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig</strong> </a></div>
<div class="woo-recurring-plan"><a href="/?add-to-cart=12799"> <img class="alignnone size-full wp-image-10889" src="/wp-content/uploads/2020/03/Filter-150-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>150 kr</strong> - <strong>Filter Magasin</strong>, <strong>månedlig </strong> pluss ekstra støtte. </a></div>
<div class="woo-recurring-plan" style="margin-right: 0px !important;"><a href="/?add-to-cart=12800"> <img class="alignnone size-full wp-image-10887" src="/wp-content/uploads/2020/03/Filter-900-blue@2x.png" alt="" width="300" height="300" /> <br /><strong>900 kr</strong> - <strong>Filter Magasin</strong>, <strong>årlig</strong> </a></div>
</div>
<p>&nbsp;</p>                </div>
              </div>
            </div>

            <ul class="post-tags"><li><a href="https://filternyheter.no/tag/dom/" rel="tag">dom</a></li><li><a href="https://filternyheter.no/tag/laila-bertheussen/" rel="tag">Laila Bertheussen</a></li><li><a href="https://filternyheter.no/tag/rett/" rel="tag">rett</a></li><li><a href="https://filternyheter.no/tag/tor-mikkel-wara/" rel="tag">Tor Mikkel Wara</a></li></ul>            
            
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-36776 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstremisme category-hoyreekstremisme tag-antisemittisme tag-den-nordiske-motstandsbevegelsen tag-ekstremisme tag-hoyreekstremisme tag-oslo tag-synagogen">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/02/mannen-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/beslagla-gevaer-hos-hoyreekstremist-etter-synagoge-pagripelse-i-oslo/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/beslagla-gevaer-hos-hoyreekstremist-etter-synagoge-pagripelse-i-oslo/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/beslagla-gevaer-hos-hoyreekstremist-etter-synagoge-pagripelse-i-oslo/">Beslagla gevær hos høyreekstremist etter synagoge-pågripelse i Oslo</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-36804 post type-post status-publish format-standard has-post-thumbnail hentry category-politikk tag-ola-borten-moe tag-oljedepartementet tag-oljedirektoratet tag-oljeleting-i-nord tag-tina-bru">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/02/Skjermbilde-2021-02-15-kl.-18.43.18-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/grillet-oljebyrakratene-om-avsloringen-vi-vet-mer-enn-mange-aner/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/grillet-oljebyrakratene-om-avsloringen-vi-vet-mer-enn-mange-aner/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/grillet-oljebyrakratene-om-avsloringen-vi-vet-mer-enn-mange-aner/">Grillet oljebyråkratene om avsløringen: – Vi vet mer enn mange aner</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-36765 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/02/Design-uten-navn-24-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-fredag-12-februar-profilert-politiker-varetektsfengslet-5-milliarder-i-minus-i-aret/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-fredag-12-februar-profilert-politiker-varetektsfengslet-5-milliarder-i-minus-i-aret/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-fredag-12-februar-profilert-politiker-varetektsfengslet-5-milliarder-i-minus-i-aret/">Nyhetsbrev fredag 12. februar: Profilert politiker varetektsfengslet + 5 milliarder i minus i året</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-36634 post type-post status-publish format-standard has-post-thumbnail hentry category-usa tag-det-demokratiske-partiet tag-det-republikanske-partiet tag-donald-trump tag-joe-biden tag-presidentvalget-2020 tag-riksrett tag-usa">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/02/trump-hoved-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/fight-like-hell-dette-er-bevisene-trumps-advokater-ma-sla-tilbake-mot/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/fight-like-hell-dette-er-bevisene-trumps-advokater-ma-sla-tilbake-mot/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/fight-like-hell-dette-er-bevisene-trumps-advokater-ma-sla-tilbake-mot/">«Fight like hell»: Dette er bevisene Trumps advokater må slå tilbake mot</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-36703 post type-post status-publish format-standard has-post-thumbnail hentry category-filter-nyheter tag-senterpartiet tag-trump tag-usa tag-okonomi">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2021/02/Design-uten-navn-23-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/nyhetsbrev-11-februar-redningspakke-refsen-fortsetter-ap-og-lo-slipper-ikke-unna/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/nyhetsbrev-11-februar-redningspakke-refsen-fortsetter-ap-og-lo-slipper-ikke-unna/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/nyhetsbrev-11-februar-redningspakke-refsen-fortsetter-ap-og-lo-slipper-ikke-unna/">Nyhetsbrev 11. februar: Redningspakke-refsen fortsetter &#8211; Ap og LO slipper ikke unna</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/abonnent/"><img src="https://filternyheter.no/wp-content/uploads/2021/02/forside-ny-crop.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Støtt Filter Nyheter – <strong>få vårt magasin i posten</strong></p></a></div></div><div class="widget_text widget custom_html-16 widget_custom_html"><h5 class="title-widget">Ny t-skjorte</h5><div class="textwidget custom-html-widget"><a href="https://filternyheter.no/na-kan-du-kjope-it-is-what-it-is-skjorta-med-trump/"><img src="https://filternyheter.no/wp-content/uploads/2020/09/modell-300x400.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-10294" /><br>Få tilsendt en fjong t-skjorte med Filter-logoen.</a></div></div><div class="widget_text widget custom_html-17 widget_custom_html"><h5 class="title-widget">Få vårt nyhetsbrev!</h5><div class="textwidget custom-html-widget"><div class="mailchimp-yellow-button"><a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
  </a></div></div></div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1361572265125675010" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Politiet om pågripelsen: – Han gjentok flere ganger at «den norske rase er truet». </p><a href="https://filternyheter.no/beslagla-gevaer-hos-hoyreekstremist-etter-synagoge-pagripelse-i-oslo/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/02/mannen-1100x576.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Beslagla gevær hos høyreekstremist etter synagoge-pågripelse i Oslo</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1361572265125675010&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1361572265125675010&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">25</span></a><a href="https://twitter.com/intent/like?tweet_id=1361572265125675010&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">85</span></a><a href="https://twitter.com/FilterNyheter/status/1361572265125675010" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1361422881566040064" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">En varsler i Oljedirektoratet forteller at fagfolk blir «overstyrt, sensurert og filtrert» av departementet:  </p><a href="https://filternyheter.no/grillet-oljebyrakratene-om-avsloringen-vi-vet-mer-enn-mange-aner/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2021/02/Skjermbilde-2021-02-15-kl.-18.43.18-1100x651.png" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">Grillet oljebyråkratene om avsløringen: – Vi vet mer enn mange aner</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1361422881566040064&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1361422881566040064&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">14</span></a><a href="https://twitter.com/intent/like?tweet_id=1361422881566040064&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">53</span></a><a href="https://twitter.com/FilterNyheter/status/1361422881566040064" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-quoted ctf-check-link" id="ctf_1360695441101324292" style="" data-ctflinkurl="https://twitter.com/BBCBreaking/status/1360692502597091334"><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Trump er frikjent i riksrettssaken etter å ha vært tiltalt for å oppildne til angrepet på kongressbygning den 6. januar: </p><a href="https://twitter.com/BBCBreaking/status/1360692502597091334" class="ctf-quoted-tweet" style="" target="_blank"><div class="ctf-tc-summary-info"><span class="ctf-quoted-author-name">BBC Breaking News</span><span class="ctf-quoted-verified"><svg class="svg-inline--fa fa-check-circle fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="check-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"></path></svg></span><span class="ctf-quoted-author-screenname">@BBCBreaking</span><p class="ctf-quoted-tweet-text" style="">Donald Trump is cleared of inciting a mob to attack the US Capitol. What it means for him and the country https://t.co/sNehsQKH7h</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1360695441101324292&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1360695441101324292&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1360695441101324292&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/FilterNyheter/status/1360695441101324292" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>
</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
<li id="menu-item-22772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22772"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div class="mob-menu-logo-holder"><a href="https://filternyheter.no" class="headertext"><img class="mob-standard-logo" src="https://filternyheter.no/wp-content/uploads/2020/10/filter-nyheter-logo-dark-header-2@2x.png"  alt="Filter Nyheter"></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div>				<div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  ">
				<a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
										<div class="mobmenu-content">
			<div class="menu-mobil-hovedmeny-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27554"><a href="https://filternyheter.no/kategori/digital/magasin/" class="">Magasin</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27555"><a href="https://filternyheter.no/kategori/digital/lyd/" class="">Lyd</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27556"><a href="https://filternyheter.no/abonnent/" class="">Støtt Filter</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27557"><a href="https://filternyheter.no/min-konto/" class="">Min konto</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27561"><a href="#search" class="">Søk</a></li></ul></div>
			</div><div class="mob-menu-right-bg-holder"></div></div>

			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/din-donasjon\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","language":"nb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.2.0.4.8'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1601974978'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/filternyheter.no\/wp-content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Vipps Buy Now button","vippsbuynowdescription":"Add a Vipps Buy Now-button to the product block"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1605695885'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
<script type="text/javascript">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</script></body>
</html>
