<!doctype html>
<html lang="nb-NO">

<head>
  <meta charset="UTF-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>35 dager til valget: Endelig duell! Men hvordan kan Biden «vinne» når Trump lyver hele tiden? &#8211; Filter Nyheter</title>
<style>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</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; strøm" href="https://filternyheter.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; kommentarstrøm" href="https://filternyheter.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filter Nyheter &raquo; 35 dager til valget: Endelig duell! Men hvordan kan Biden «vinne» når Trump lyver hele tiden? kommentarstrøm" href="https://filternyheter.no/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filternyheter.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://filternyheter.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='recent-facebook-posts-css-css'  href='https://filternyheter.no/wp-content/plugins/recent-facebook-posts/assets/css/default.min.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://filternyheter.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1600949140' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_vendors-css'  href='https://filternyheter.no/wp-content/themes/authentic/dist/css/vendors.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_css-css'  href='https://filternyheter.no/wp-content/themes/authentic/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-vipps-css'  href='https://filternyheter.no/wp-content/plugins/login-with-vipps/css/login-with-vipps.css?ver=1598863549' type='text/css' media='all' />
<link rel='stylesheet' id='vipps-gw-css'  href='https://filternyheter.no/wp-content/plugins/woo-vipps/css/vipps.css?ver=1576597859' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//filternyheter.no/wp-content/uploads/pum/pum-site-styles.css?generated=1601382884&#038;ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='authentic_child_css-css'  href='https://filternyheter.no/wp-content/themes/authentic-child/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3Aregular%7CPlayfair+Display%3A700%2Cregular%7CMontserrat%3A700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-authentic_theme_mod-css'  href='https://filternyheter.no/wp-content/themes/authentic/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-authentic_theme_mod-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.108' type='text/css' media='all' />
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/compat/hooks.min.js?ver=4.9.15'></script>
<link rel='https://api.w.org/' href='https://filternyheter.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filternyheter.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filternyheter.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='36 dager igjen: Selvangivelsene har lekket! Dette er de 9 mest oppsiktsvekkende avsløringene' href='https://filternyheter.no/36-dager-igjen-selvangivelsene-har-lekket-dette-er-de-9-mest-oppsiktsvekkende-avsloringene/' />
<link rel='next' title='34 dager igjen: Trump nektet å ta avstand fra høyreekstremister og kalte presidentvalget en svindel' href='https://filternyheter.no/34-dager-igjen-trump-nektet-a-ta-avstand-fra-hoyreekstremister-og-kalte-presidentvalget-en-svindel/' />
<link rel="canonical" href="https://filternyheter.no/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden/" />
<link rel='shortlink' href='https://filternyheter.no/?p=25431' />
<link rel="alternate" type="application/json+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2F35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filternyheter.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilternyheter.no%2F35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden%2F&#038;format=xml" />
<meta property="og:locale" content="nb_NO"/>
<meta property="og:title" content="35 dager til valget: Endelig duell! Men hvordan kan Biden «vinne» når Trump lyver hele tiden?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://filternyheter.no/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden/"/>
<meta property="og:site_name" content="Filter Nyheter"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-1100x594.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="594"/>
<meta property="article:author" content="https://www.facebook.com/harald.klungtveit"/>
<meta property="article:publisher" content="https://www.facebook.com/filternyheter/"/>
<meta property="article:published_time" content="2020-09-29T18:15:38+0000"/>
<meta property="article:modified_time" content="2020-09-29T18:29:36+0000"/>
<meta property="article:section" content="Uncategorized"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@FilterNyheter">
<meta name="twitter:creator" content="https://twitter.com/klungtveit">
<meta property="fb:app_id" content="1044056265674107"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/filternyheter.no\/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden\/"},"url":"https:\/\/filternyheter.no\/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden\/","headline":"35 dager til valget: Endelig duell! Men hvordan kan Biden \u00abvinne\u00bb n\u00e5r Trump lyver hele tiden?","description":"","datePublished":"2020-09-29T18:15:38+0000","dateModified":"2020-09-29T18:29:36+0000","image":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/uploads\/2020\/09\/TRUmp-Biden-debatt-1100x594.jpg","width":1100,"height":594},"publisher":{"@type":"Organization","name":"Filter Nyheter","url":"https:\/\/filternyheter.no","logo":{"@type":"ImageObject","url":"https:\/\/filternyheter.no\/wp-content\/themes\/authentic-child\/dist\/img\/schema-publisher-logo.png","width":323,"height":60},"sameAs":["https:\/\/filternyheter.no","https:\/\/www.facebook.com\/filternyheter\/","https:\/\/twitter.com\/filternyheter","https:\/\/www.youtube.com\/channel\/UCP-UhHsoYYwGzM1xkSEAJ5A"]},"author":{"@type":"Person","name":"harald","sameAs":["https:\/\/www.facebook.com\/harald.klungtveit","https:\/\/twitter.com\/https:\/\/twitter.com\/klungtveit"]}}</script><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({ "theme": "Authentic" });
  dataLayer.push({ "sidebarLayout": "layout-sidebar-right" });
  dataLayer.push({ "featuredImageType": "standard" });
  dataLayer.push({ "authorId": 7 });
  dataLayer.push({ "contentLength": 6087 });
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MH9ZDDH');</script>
<!-- End Google Tag Manager -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			.breaking-news-wrapper:empty,
.breaking-news-col-wrapper:empty{display:none;}

@media (max-width: 767px){
	.breaking-news h5{
		font-size: 20px;
	}
	.breaking-news-wrapper{
		padding: 0;
	}
	.breaking-news-wrapper{
		flex-direction: column;
	}

	#valg2017-results{
		padding-left: 0 !important;
	}
}

.home .post-archive-standard .post-standard img{
	width: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-25431 single-format-standard woocommerce-no-js layout-sidebar-right parallax-enabled sticky-sidebar-enabled lazy-load-enabled navbar-scroll-enabled share-buttons-enabled featured-image-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9ZDDH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=1044056265674107";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<header class="site-header">

  
  <div class="header-navbar-secondary">
    <nav class="navbar navbar-secondary clearfix">
      <div class="container">

                  <ul id="menu-secondary" class="nav navbar-nav hidden-sm-down"><li id="menu-item-22771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22771"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul>        
        <ul class="nav navbar-nav navbar-icons float-md-right">
                        <li class="menu-item">
          <a href="https://www.facebook.com/filternyheter/">
            <i class="icon icon-facebook"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://twitter.com/filternyheter">
            <i class="icon icon-twitter"></i>
                      </a>
        </li>
                      <li class="menu-item">
          <a href="https://www.youtube.com/channel/UCP-UhHsoYYwGzM1xkSEAJ5A">
            <i class="icon icon-youtube"></i>
                      </a>
        </li>
                          </ul>

      </div>
    </nav>
  </div>

  
  
  <div class="header">
    <div class="container">
      <div class="header-content">

        <div class="header-left">
          <button class="navbar-toggle hidden-md-up" type="button" data-toggle="collapse" data-target="#navbar-primary">
            <i class="icon icon-menu"></i>
          </button>
                      <a href="http://eepurl.com/bOrfj5" class="btn btn-secondary btn-subscribe btn-effect hidden-sm-down" target="_blank">
              <span>Gratis Nyhetsbrev</span>
              <span><i class="icon icon-mail"></i></span>
            </a>
                  </div>

        <div class="header-center">
                    <a href="https://filternyheter.no/" class="header-logo">
            <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-header@2x.png" alt="Filter Nyheter">
          </a>
                  </div>

        <div class="header-right">
                    <a href="#search" class="header-btn-search"><i class="icon icon-search"></i></a>
                  </div>

      </div>
    </div>
  </div>

  <div class="header-navbar-primary">
    <div class="container">
      <div class="collapse navbar-toggleable" id="navbar-primary">
        <nav class="navbar navbar-primary">

          
          
                          <a href="https://filternyheter.no/" class="navbar-brand">
                <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-dark-navbar@2x.png" alt="Filter Nyheter">
              </a>
            
          
          
          <a href="#search" class="navbar-search"><i class="icon icon-search"></i></a>
        </nav>
      </div>
    </div>
  </div>

</header>

  
  
  <div class="site-content">
    <div class="container">
      <div class="page-content">
                <div class="main">

          <article class="post-25431 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-utenriks">

            
              <div class="page-header">
                                    <h1 class="entry-title">35 dager til valget: Endelig duell! Men hvordan kan Biden «vinne» når Trump lyver hele tiden?</h1>
                  <ul class="post-meta">      <li class="meta-date">
        <time class="entry-date published updated" datetime="2020-09-29T18:15:38+00:00">
          29. september 2020 18.15        </time>
      </li>
          <li class="meta-author author vcard">
        <span>av</span>				<a class="url fn n" href="https://filternyheter.no/author/harald/">
					Harald S. Klungtveit				</a>
      </li>
    </ul>                 <figure>
                    <img width="2000" height="1080" src="https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt.jpg 2000w, https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-300x162.jpg 300w, https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-768x415.jpg 768w, https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-1100x594.jpg 1100w, https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-530x286.jpg 530w, https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-100x54.jpg 100w, https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-34x18.jpg 34w, https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-600x324.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" />                                      </figure>
              </div>
            
            
                        
            <div class="post-wrap">
                            <div class="post-sidebar">
                
	<!--
    <div class="post-share post-share-vertical">
                <ul class="share-buttons">
            <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilternyheter.no%2F35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden%2F"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" rel="nofollow" href="https://twitter.com/share?text=35+dager+til+valget%3A+Endelig+duell%21+Men+hvordan+kan+Biden+%C2%ABvinne%C2%BB+n%C3%A5r+Trump+lyver+hele+tiden%3F&amp;url=https%3A%2F%2Ffilternyheter.no%2F35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden%2F"><i class="icon icon-twitter"></i></a></li>
        </ul>
    </div>
    -->
              </div>
                            <div class="post-content">
                <div class="content">
                  <p><span id="more-25431"></span></p>
<p>Når <strong>Donald Trump</strong> og <strong>Joe Biden</strong> møtes ansikt til ansikt i 03-tida i natt norsk tid, er det den  første av totalt tre dueller i valgkampen. (De to andre går av stabelen <strong>15. oktober</strong> og <strong>22. oktober).</strong> I mellomtiden skal <strong>Kamala Harris</strong> i ilden mot visepresident <strong>Mike Pence</strong> <strong>7. oktober</strong>.</p>
<p>Opplegget for den første debatten er ganske heftig for Biden (77 år) og Trump (74): <strong>90 minutter</strong> uten pauser, fordelt på disse 15-minuttersbolkene:</p>
<div><strong>* Trump og Bidens karrierer </strong><em>(Her blir fort <a href="https://www.nytimes.com/interactive/2020/09/27/us/donald-trump-taxes.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">New York Times&#8217; ferske avsløring om Trumps selvangivelser</a> tema)</em></div>
<div><strong>* Høyesterettsdommere</strong></div>
<div><strong>* Covid-19</strong></div>
<div><strong>* USAs økonomi</strong></div>
<div><strong>* «Rase og voldeligheter i våre byer»</strong></div>
<div><strong>* Tilliten til valggjennomføringen</strong></div>
<div></div>
<div>I 2016 så over 84 millioner amerikanere den første debatten mellom Hillary Clinton og Trump, og interessen er neppe lavere denne gang. (Selve debattsendingen er tilgjengelig «overalt», fra Norge kan du for eksempel se den via <a href="https://www.c-span.org/debates/">C-span</a> eller <a href="https://www.nytimes.com/">New York Times)</a></div>
<h1>– Å lyve på tv fungerer</h1>
<p>Men er det i det hele tatt mulig å «vinne» en debatt mot noen som ikke bryr seg om en eneste av spillereglene? Det er nok et spørsmål Joe Bidens stab har stilt seg de siste ukene, mens de har analysert videoklipp som dette:</p>
<div class="embed embed-responsive embed-responsive-16by9"><iframe width="1170" height="658" src="https://www.youtube.com/embed/vxA-9I4huzU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Donald Trump har fortalt <a href="https://www.washingtonpost.com/politics/2020/07/13/president-trump-has-made-more-than-20000-false-or-misleading-claims/">over 20 000 usannheter offentlig</a> siden han ble president, og han er nok den presidenten i USAs historie som hyppigst har servert rene løgner på pressekonferanser, i intervjuer og debatter. Dette skjer i så høyt tempo at det er umulig å påpeke alle usannhetene underveis i en direktesending.</p>
<p>Dette skaper store dilemmaer både for motdebattanten og for de ansvarlige tv-redaksjonene. Uansett hvor aktive eller passive moderatorene er, blir det kontroversielt – og ofte feilslått.</p>
<p><strong>– Å lyve på tv fungerer. Direktesendt faktasjekking er nærmest umulig og sjelden særlig effektivt, sier kommunikasjons-professor Mark Lukasiewicz ved Hofstra University til CNN.</strong></p>
<p>I forkant av tirsdagens duell har arrangørene gjort det klart at moderator Chris Wallace fra Fox News ikke kommer til å bryte inn med løpende faktasjekk, og at det i praksis er opp til Joe Biden hvilke av de utvilsomt mange Trump-løgnene han vil ta tak i der og da. <strong>«Jeg vil være så usynlig som mulig»,</strong> har Wallace uttalt til egen tv-kanal i forkant.</p>
<p>Det er likevel knyttet spenning til hvordan han vil håndtere det hvis Trump begynner med sine oppdiktede anklager om valgfusk i USA eller prøver å skremme velgere fra å benytte seg av forhåndsstemming.</p>
<h1>Har 500 avkreftelser klare</h1>
<p>Utenfor selve tv-sendingene står uansett hundrevis av erfarne faktasjekkere klare til å avkrefte usannheter  presidentkandidatene kommer med.</p>
<p><strong>Storavisa USA Today, som også rår over en rekke lokalaviser, har for eksempel satt sammen en gruppe på 25 eksperter med spisskompetanse på ulike områder som i natt blant annet skal støtte seg på flere enn 500 forhåndsskrevne faktasjekker i den løpende nettdekningen så raskt det lar seg gjøre.</strong></p>
<p>I New York Times er flere enn tjue journalister involvert i både hurtige og mer oppsummerende faktasjekker, mens Wall Street Journal har laget <a href="https://www.wsj.com/talk2020">et eget nettsted</a> der seerne kan sammenholde utsagn i debattene med et arkiv av uttalelser Biden og Trump tidligere har kommet med om ulike temaer.</p>
<p>En av de aller beste Trump-journalistene i USA, Daniel Dale, kommer til å pumpe ut avkreftelser og nyanseringer på <a href="https://edition.cnn.com/factsfirst/politics">CNNs faktasjekk-nettsted</a> og på Twitter.</p>
<h1>Elendig debattant som er vanskelig å slå</h1>
<p>Philippe Reines, en viktig rådgiver for Hillary Clinton, hadde rollen som Donald Trump da Demokratenes forrige presidentkandidat hadde time på time med debatt-øvinger for å være klar til å håndtere den uberegnelige motstanderen. I en <a href="https://www.washingtonpost.com/outlook/trump-debate-biden/2020/09/25/557abab0-fe98-11ea-9ceb-061d646d9c67_story.html">kronikk i Washington Post</a> før duellene mellom Biden og Trump, oppsummerer Reines sine erfaringer med å tre inn i rollen som Trump – etter å ha sett alle tilgjengelige tidligere debatt-opptak mange ganger:</p>
<p><strong>«Donald Trump er en svært dårlig debattant. Donald Trump er svært vanskelig å debattere»</strong>.</p>
<p>Clinton-rådgiveren oppdaget at Trump nesten aldri <em>forsvarer</em> seg. «I nominasjonsvalgkampen besto svarene hans av tre deler: «Jeg er fantastisk, du er forferdelig, og en uforståelig digresjon som ofte endte med at han byttet tema fullstendig», skriver Reines.</p>
<p><strong><em>«I ett bemerkelsesverdig svar på et spørsmål om sosialhjelpsreform, tok Trump en omvei som endte med militæret i Nord-Korea – på bare 17 sekunder. Biden må finne en måte å hindre Trump fra å kapre temaene for å fråtse i en av sine foretrukne rants»</em></strong>, mener rådgiveren.</p>
<p>Han mener ett av triksene Biden kan lykkes med er å komme Trump i forkjøpet og påpeke overfor seerne hva de har i vente, og håpe at folk legger merke til at Trump ikke vil svare seriøst på noen spørsmål.</p>
<p><strong>David Plouffe</strong>, som var Barack Obamas valgkampsjef, mener Biden må sette Trump på «tiltalebenken» i duellene og hele tiden vende tilbake til presidentens manglende omsorg for det amerikanske folk.</p>
<p>– Jeg vil at velgere på gjerdet som ser på skal tenke at «denne fyren er klar for jobben og kan grave oss ut av det hullet vi er i», sier Plouffe på podkasten Pod Save America.</p>
<p>Han tror Biden også må klare å latterliggjøre Trump på en måte som når hjem til særlig unge velgere og ikke lar den uberegnelige presidenten framstå som «tøffingen» på scenen uten motstand.</p>
<p><strong>– Trump er bøllen. Han må aldri få se ut som at han har overtaket på Biden der oppe, sier Plouffe.</strong></p>
<p>Utfallet av presidentdueller har<em> vanligvis</em> mye mindre betydning for valgresultatet enn oppmerksomheten rundt debattene skulle tilsi. I en av de mest omtalte debattene mellom Hillary Clinton og Trump i 2016, var både et stort flertall av velgerne og analytikere enige om at Trump hadde hatt en forferdelig kveld, uten at det ble noe nådestøt.</p>
<p>Har du mye tid å slå i hjel før presidentdebattene? Her er hele den første debatten mellom Hillary Clinton og Donald Trump fra september 2016:</p>
<div class="embed embed-responsive embed-responsive-16by9"><iframe width="1170" height="658" src="https://www.youtube.com/embed/s7gDXtRS0jo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<div class="newsletter-signup-wrapper"> <h5 class="title-widget">Abonner</h5> <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&amp;amp;id=241b9289cb">     <fieldset>         <div class="form-group">             <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev</p>             <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">         </div>     </fieldset>     <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button> </form></div>                </div>
              </div>
            </div>

            
          </article>

                  <div class="posts-related post-archive">
            <div class="post-archive-related">
                <h3 class="title-related" >Siste saker</h3>
                <div class="owl-container owl-loop" data-slides="3">
                    <div class="owl-carousel">
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-25470 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-utenriks tag-donald-trump tag-presidentvalget-2020">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-06.26.10-530x640.png" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/34-dager-igjen-trump-nektet-a-ta-avstand-fra-hoyreekstremister-og-kalte-presidentvalget-en-svindel/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/34-dager-igjen-trump-nektet-a-ta-avstand-fra-hoyreekstremister-og-kalte-presidentvalget-en-svindel/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/34-dager-igjen-trump-nektet-a-ta-avstand-fra-hoyreekstremister-og-kalte-presidentvalget-en-svindel/">34 dager igjen: Trump nektet å ta avstand fra høyreekstremister og kalte presidentvalget en svindel</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-25431 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-utenriks">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden/">35 dager til valget: Endelig duell! Men hvordan kan Biden «vinne» når Trump lyver hele tiden?</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-25354 post type-post status-publish format-standard has-post-thumbnail hentry category-utenriks tag-donald-trump tag-presidentvalget-2020">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/09/Trump-PK--530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/36-dager-igjen-selvangivelsene-har-lekket-dette-er-de-9-mest-oppsiktsvekkende-avsloringene/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/36-dager-igjen-selvangivelsene-har-lekket-dette-er-de-9-mest-oppsiktsvekkende-avsloringene/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/36-dager-igjen-selvangivelsene-har-lekket-dette-er-de-9-mest-oppsiktsvekkende-avsloringene/">36 dager igjen: Selvangivelsene har lekket! Dette er de 9 mest oppsiktsvekkende avsløringene</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-25435 post type-post status-publish format-standard has-post-thumbnail hentry category-egenreklame">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="558" src="https://filternyheter.no/wp-content/uploads/2020/09/404985-530x558.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/jobb/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/jobb/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/jobb/">Filter Nyheter søker journalist</a></h4>
                                </article>
                            </div>
                                                    <div class="owl-slide">
                                <article class="post-related post-list post-25398 post type-post status-publish format-standard has-post-thumbnail hentry category-egenreklame tag-filter-nyheter tag-ingvil-smines-tybring-gjedde tag-tor-mikkel-wara">
                                                                            <div class="post-thumbnail">
                                            <img width="530" height="640" src="https://filternyheter.no/wp-content/uploads/2020/09/WARAKOLLASJ-530x640.jpg" class="attachment-list size-list wp-post-image" alt="" />                                            
    <div class="post-more">
      <a href="https://filternyheter.no/slik-jobber-filter-med-wara-saken/" class="link-more">
        <span>Vis innlegg</span>
              </a>
    </div>

                                                <ul class="post-meta"></ul>                                            <a href="https://filternyheter.no/slik-jobber-filter-med-wara-saken/"></a>
                                        </div>
                                                                        <h4><a href="https://filternyheter.no/slik-jobber-filter-med-wara-saken/">Slik jobber Filter med Wara-saken</a></h4>
                                </article>
                            </div>
                                            </div>
                    <div class="owl-dots"></div>
                </div>
            </div>
        </div>
            
        </div>
      <div class="sidebar">
  <div class="sidebar-content">
    <div class="widget_text widget custom_html-14 widget_custom_html"><h5 class="title-widget">Støtt Filter!</h5><div class="textwidget custom-html-widget"><a href="/stott-oss-i-dag-sa-kan-vi-ansette-en-filter-journalist-til/"><img src="https://filternyheter.no/wp-content/uploads/2020/09/FILTER-PRINT-05-forsidecrop.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-12811" style="margin-bottom:10px;" /><p>Støtt Filter Nyheter – <strong>få vårt magasin i posten</strong></p></a></div></div><div class="widget_text widget custom_html-16 widget_custom_html"><h5 class="title-widget">Ny t-skjorte</h5><div class="textwidget custom-html-widget"><a href="https://filternyheter.no/na-kan-du-kjope-it-is-what-it-is-skjorta-med-trump/"><img src="https://filternyheter.no/wp-content/uploads/2020/09/modell-300x400.jpg" alt="" width="350" height="200" class="alignnone size-medium wp-image-10294" /><br>Få tilsendt en fjong t-skjorte med Filter-logoen.</a></div></div><div class="widget authentic_widget_subscribe-1 authentic_widget_subscribe">
    <div class="widget-body">
      <div class="widget-content">

      <h5 class="title-widget">Nyhetsbrev</h5>
        <form method="post" action="https://filternyheter.us3.list-manage.com/subscribe/post?u=5e67dc28216d9426d87151af3&#038;amp;id=241b9289cb">
          <fieldset>
            <div class="form-group">
              <p class="widget-subscribe-message">Meld deg på Filter Nyheters nyhetsbrev for jevnlige oppdateringer om de viktigste nyhetene i inn- og utland.</p>              <input type="text" name="EMAIL" class="email form-control" placeholder="Din epost">
            </div>
          </fieldset>
          <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Abonner</span><span><i class="icon icon-mail"></i></span></button>
        </form>

      
      </div>
    </div>

    </div><div class="widget custom-twitter-feeds-widget-4 widget_custom-twitter-feeds-widget"><h5 class="title-widget">Fra Twitter</h5><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;3&quot;, &quot;exclude&quot;: &quot;avatar,author,date&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="0" data-ctfmaxmedia="4" data-ctfimagecols="auto"><div class="ctf-tweets"><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1311167474856067073" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">God morgen! I natt sørget Trump for den verste presidentvalgdebatten noen har sett: </p><a href="https://filternyheter.no/34-dager-igjen-trump-nektet-a-ta-avstand-fra-hoyreekstremister-og-kalte-presidentvalget-en-svindel/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-06.26.10-1100x498.png" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">34 dager igjen: Trump nektet å ta avstand fra høyreekstremister og kalte presidentvalget en svindel</p><p class="ctf-tc-desc">«This is not going to end well», sa Donald Trump om gjennomføringen av presidentvalget da nattas skandaløse debatt med Joe Biden gikk mot slutten....</p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1311167474856067073&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1311167474856067073&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">10</span></a><a href="https://twitter.com/intent/like?tweet_id=1311167474856067073&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">26</span></a><a href="https://twitter.com/FilterNyheter/status/1311167474856067073" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1310980613067939840" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Bare åtte timer og ...29 minutter til den første duellen mellom Trump og Biden! Hundrevis av faktasjekkere er klare, men «vinner» den mest løgnaktige og uhøflige uansett? </p><a href="https://filternyheter.no/35-dager-til-valget-endelig-duell-men-hvordan-kan-biden-vinne-nar-trump-lyver-hele-tiden/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/09/TRUmp-Biden-debatt-1100x594.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">35 dager til valget: Endelig duell! Men hvordan kan Biden «vinne» når Trump lyver hele tiden?</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1310980613067939840&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1310980613067939840&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">4</span></a><a href="https://twitter.com/intent/like?tweet_id=1310980613067939840&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">8</span></a><a href="https://twitter.com/FilterNyheter/status/1310980613067939840" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div><div class="ctf-item ctf-author-filternyheter ctf-new ctf-hide-avatar ctf-tc-checked" id="ctf_1310530870982385664" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Her er de mest oppsiktsvekkende avsløringene så langt fra den enorme lekkasjen av Trumps selvangivelser: </p><a href="https://filternyheter.no/36-dager-igjen-selvangivelsene-har-lekket-dette-er-de-9-mest-oppsiktsvekkende-avsloringene/" class="ctf-twitter-card ctf-tc-type-summary_large_image" target="_blank"><div class="ctf-tc-image"><img src="https://filternyheter.no/wp-content/uploads/2020/09/Trump-PK--1100x733.jpg" alt=""></div><div class="ctf-tc-summary-info"><p class="ctf-tc-heading">36 dager igjen: Selvangivelsene har lekket! Dette er de 9 mest oppsiktsvekkende avsløringene</p><p class="ctf-tc-desc"></p><p class="ctf-tc-url">filternyheter.no</p></div></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1310530870982385664&related=FilterNyheter" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1310530870982385664&related=FilterNyheter" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span><span class="ctf-action-count ctf-retweet-count">16</span></a><a href="https://twitter.com/intent/like?tweet_id=1310530870982385664&related=FilterNyheter" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter</span><span class="ctf-action-count ctf-favorite-count">62</span></a><a href="https://twitter.com/FilterNyheter/status/1310530870982385664" class="ctf-twitterlink" style="" target="_blank">Twitter</a></div></div></div></div>

Følg oss på Twitter</div>  </div>
</div>
      </div>
    </div>
  </div>


<footer class="site-footer">

  
        <div class="footer-section">
          <div class="container">
            <div class="footer-info">

                              <a href="https://filternyheter.no/" class="footer-logo">
                  <img src="https://filternyheter.no/wp-content/themes/authentic-child/dist/img/filter-nyheter-logo-footer@2x.png" alt="Filter Nyheter">
                </a>
              
                              <nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="https://filternyheter.no/om-filter-nyheter/">Om oss</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://filternyheter.no/filter-medias-personvernerklaering/">Filter Medias personvernerklæring</a></li>
<li id="menu-item-22772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22772"><a href="https://filternyheter.no/min-konto/">Min konto</a></li>
</ul></nav>              
                              <div class="footer-copyright">Ansvarlig redaktør: Harald S. Klungtveit</div>
              
            </div>
          </div>
        </div>

      
</footer>

<div class="site-search" id="search">
  <button type="button" class="close"></button>
  <div class="form-container">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2 col-xl-6 offset-xl-3">
          <form role="search" method="get" class="search-form form" action="https://filternyheter.no/">
  <label class="sr-only">Søk etter:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Fyll inn nøkkelord" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-primary btn-effect"><span>Søk</span><span><i class="icon icon-search"></i></span></button>
    </span>
  </div>
</form>
          <p>Skriv nøkkelord og trykk enter.</p>
        </div>
      </div>
    </div>
  </div>
</div>

<a href="#top" class="scroll-to-top hidden-sm-down"></a>

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><div id="pum-22767" class="pum pum-overlay pum-theme-587 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:22767,&quot;slug&quot;:&quot;login&quot;,&quot;theme_id&quot;:587,&quot;cookies&quot;:[{&quot;event&quot;:&quot;manual&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-22767&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-22767&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;500&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;cookie_exists&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;pum-22767&quot;},&quot;cookie_name&quot;:&quot;pum-22767&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;vipps-buy-product&quot;},&quot;search&quot;:&quot;vipps-buy-product&quot;}],[{&quot;target&quot;:&quot;url_contains&quot;,&quot;not_operand&quot;:true,&quot;settings&quot;:{&quot;search&quot;:&quot;vipps-betaling&quot;},&quot;search&quot;:&quot;vipps-betaling&quot;}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-22767" class="pum-container popmake theme-587 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><style>
@media (max-width: 600px) {
    .filter-popup-container{
        font-size: 14px !important;
    }
}
</style></p>
<div class="filter-popup-container">
<p style="text-align: right;"><span style="font-weight: 400; padding-right: 30px;">JA... DU KAN SELVSAGT LESE NÅ →</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Men vil du ikke ha norges beste nyhetsbrev rett i innboksen og slippe denne fordømte pop-up-en neste gang du besøker oss? Logg deg inn helt gratis og trygt med Vipps, så er det gjort. </strong></p>
<p style="text-align: center;"><a href="javascript:login_with_vipps('woocommerce');"><img class="aligncenter wp-image-23292 size-medium" src="https://filternyheter.no/wp-content/uploads/2020/09/Logg-inn-gratis.png" alt="logg inn gratis med vipps" width="200" height="43" /></a></p>
<p style="text-align: center;"><strong>DU FÅR: Norges beste nyhetsbrev rett i innboksen, gratis tilgang til Filter sin kvalitetsjournalistikk og du slipper denne fordømte pop-up-en!</strong></p>
<p style="text-align: center;"><strong>VI FÅR: Minne deg på i ny og ne at det <em>koster penger</em> å lage seriøs journalistikk som du kan lese <em>gratis</em>.</strong></p>
<p style="text-align: center;"><span class="collapseomatic " id="id5f74207ccbd1e"  tabindex="0" title="Les VILKÅRENE her"    >Les VILKÅRENE her</span><div id="target-id5f74207ccbd1e" class="collapseomatic_content "></p>
<p><span style="font-weight: 400;">Ved å logge inn på Filter Media sine nettsider godtar du at vi sparer:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Navn</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Epostadresse</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Adresse</span></li>
</ul>
<p><span style="font-weight: 400;">Vi vil bruke dette til å: </span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sende deg Filter Nyheters nyhetsbrev og annen informasjon på epost</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Målrette digital markedsføring mot deg på facebook</span></li>
</ul>
<p><span style="font-weight: 400;">Vi vil ikke:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Selge dine data til tredjepart</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Plage deg unødvendig mye</span></li>
</ul>
<p><strong>Les våre <a href="https://filternyheter.no/filter-medias-personvernerklaering/">personvernvilkår her.</a></strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"></div></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5e67dc28216d9426d87151af3/147cece48b55cb21bc4d3c10c.js");</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.17'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/filternyheter.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4cb91b1bf4ea79fb13f88b3be8970f68","fragment_name":"wc_fragments_4cb91b1bf4ea79fb13f88b3be8970f68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/filternyheter.no","ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","language":"nb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translation = {"next":"Neste","previous":"Forrige"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/themes/authentic/dist/js/scripts.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vippsLoginConfig = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/login-with-vipps/js/login-with-vipps.js?ver=1598863549'></script>
<script type='text/javascript'>
var vippsajaxurl="https://filternyheter.no/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/woo-vipps/js/vipps.js?ver=1576597859'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/filternyheter.no\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","restapi":"https:\/\/filternyheter.no\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"212","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"25431"};
var ajaxurl = "https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-22767":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-22767"],"delay":"500"}}],"cookies":[{"event":"manual","settings":{"name":"pum-22767","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"587","size":"medium","responsive_min_width":"0%","responsive_max_width":"80%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"500","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center bottom","position_top":"100","position_bottom":"10","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":22767,"slug":"login","conditions":[[{"target":"cookie_exists","not_operand":true,"settings":{"cookie_name":"pum-22767"},"cookie_name":"pum-22767"}],[{"target":"url_contains","not_operand":true,"settings":{"search":"vipps-buy-product"},"search":"vipps-buy-product"}],[{"target":"url_contains","not_operand":true,"settings":{"search":"vipps-betaling"},"search":"vipps-betaling"}]]}};
/* ]]> */
</script>
<script type='text/javascript' src='//filternyheter.no/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1601382884&#038;ver=1.11.2'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"http:\/\/filternyheter.no\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.108'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/filternyheter.no\/wp-admin\/admin-ajax.php","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-scripts.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://filternyheter.no/wp-content/plugins/custom-twitter-feeds-pro/js/ctf-widgets.js?ver=1.5.3'></script>
</body>
</html>
